Agregar a favoritos      Ayuda      Português      Ingles     

Promedio móvil




Partes: 1, 2

Una empresa desea conocer la tendencia que tendrá para el siguiente periodo de la producción del artículo XX, para lo cual ha obtenido la información del sector dentro de su área de influencia. Se solicita:

  •  a. Hallar el pronóstico mediante el promedio móvil.

  •  b. Calcular el periodo típico para el periodo 23.

  •  c. Interpretar los resultados.

PERIODO

1

2

3

4

5

6

7

8

9

10

11

PRODUCCION

593

570

486

854

797

362

594

271

45

254

433

PERIODO

12

13

14

15

16

17

18

19

20

21

22

PRODUCCION

529

994

319

610

748

832

193

720

415

536

850

  •  Traer a formato Excel:

Monografias.com

Activar el paquete de Herramientas de Análisis:

Seleccionar: Herramientas-Análisis de datos

Allí seleccionar: Análisis de Datos

Monografias.com

Procedimiento de llenado de la caja de diálogo: Media Móvil.

Asumiendo un intervalo de n=5

Monografias.com

El resultado será el siguiente:

Monografias.com

Note que el pronóstico para el período 23 será de 542,8 donde además aparecerá el gráfico siguiente

Monografias.com

Quedando el análisis terminado con el error cuadrado medio. Hallamos el error cuadrado medio para los pronósticos encontrados.

Donde el error del pronóstico está dado por la fórmula de:

Error = (Yt – Ft)2

Donde:

Yt = dato histórico

Ft = pronóstico hallado

Por último promediaremos el error del pronóstico para hallar el Error Cuadrado Medio (ECM) para compararlo con el de otros intervalos.

Monografias.com

Copiamos la fórmula para las otras celdas y luego, procedemos a hallar el promedio de los errores de pronóstico, con la fórmula

=PROMEDIO(D7:D23)

Es decir el promedio de los errores de pronóstico al cuadrado, hallados.

Monografias.com

Monografias.com

Dando como resultado el ECM para n=5 en 92.270,64

Si acaso desarrolláramos para un n=3 tendríamos, siguiendo los pasos anteriores lo siguiente:


Partes: 1, 2

Página siguiente 

Comentarios


Trabajos relacionados

Ver mas trabajos de Estadistica

 

Nota al lector: es posible que esta página no contenga todos los componentes del trabajo original (pies de página, avanzadas formulas matemáticas, esquemas o tablas complejas, etc.). Recuerde que para ver el trabajo en su versión original completa, puede descargarlo desde el menú superior.


Todos los documentos disponibles en este sitio expresan los puntos de vista de sus respectivos autores y no de Monografias.com. El objetivo de Monografias.com es poner el conocimiento a disposición de toda su comunidad. Queda bajo la responsabilidad de cada lector el eventual uso que se le de a esta información. Asimismo, es obligatoria la cita del autor del contenido y de Monografias.com como fuentes de información.

Iniciar sesión

Ingrese el e-mail y contraseña con el que está registrado en Monografias.com

   
 

Regístrese gratis

¿Olvidó su contraseña?

Ayuda