20 Funciones de excel las mas usadas

2212 palabras 9 páginas
1) SUMA: Nos devuelve la suma entre sí de todos los valores que hay dentro de un rango.
SUMA (Rango)
Ejemplo de la función
Utilizando esta función nos ahorraríamos por ejemplo hacer la suma de los valores de una columna: A1+A2+A3+A4+A5+A6, ya que podríamos obtener el mismo resultado pero escribiendo la función =SUMA(A1:A6)

2) ABS: Nos devuelve el valor sin su signo (valor absoluto).
ABS (Valor)
En Valor pondremos un número o una celda de la cual deseamos conocer su valor absoluto.
Ejemplo de la función
Si en la celda A1 tenemos el valor -234 al escribir en la celda A2 la función =ABS (A1) nos devolverá el valor 234. Si por lo contrario en la celda A1 escribimos el valor 234 igualmente en la celda A2 obtendremos el valor 234

3)
…ver más…
Estructura: DIA.LAB (Fecha inicial; Días laborables; Festivos), dónde días laborables es el número de días laborables a contabilizar a partir de la fecha inicial y Festivos será el rango de festivos que queremos que no se consideren como laborables.
Ejemplo de la función
En la celda A1 escribiremos la fecha inicial, por ejemplo 01/01/2004 y en la celda A2 pondremos el número de días laborables que deseamos sumar al que aparece en la celda A1, en este caso pondremos un 8 para intentar sumar 8 días laborables a partir de 1 de enero.
En la celda B4 escribiremos esta función =DIA.LAB(A1;A2) y obtendremos como resultado el 13/01/2004, observaremos que sólo se han contabilizado días laborables.
Si deseamos añadir fechas que no sean laborables tenemos que realizar una pequeña modificación en esta función. En las celdas A7 y A8 introduciremos el día 01/01/2004 y el 06/01/2004. En la función de la celda B4 deberemos añadir un tercer argumento quedando la fórmula de la siguiente forma =DIA.LAB(A1;A2;A7:A8), ahora la fecha resultante será el día 14 de enero.

10) DIAS.LAB: La función realiza la diferencia de días que hay entre la fecha inicial y la fecha final contabilizando solamente los días laborables, no tiene en cuenta los sábados y domingos.
Si deseamos que la función tampoco tenga en cuenta otros festivos podremos incorporar un rango de fechas en el argumento Festivos.
Estructura: DIAS.LAB (Fecha

Documentos relacionados

  • practica 04 sap 209
    1150 palabras | 5 páginas
  • Excel 2007
    7575 palabras | 31 páginas
  • Team Labs 2003 Para Think Station
    2684 palabras | 11 páginas
  • 50 Preguntas Informatica
    1289 palabras | 6 páginas
  • Algoritmos y programacion
    18820 palabras | 76 páginas
  • Tecnicas De Construccion De Pruebas
    2486 palabras | 10 páginas
  • Sistema financiero, productos activos y pasivos, préstamos bancarios
    21465 palabras | 86 páginas
  • MONOGRAFIA DE ALICORP
    4744 palabras | 19 páginas
  • Importacion de usb
    4689 palabras | 19 páginas
  • Microsoft office
    13595 palabras | 55 páginas