Tp 3 Recursos Informaticos

837 palabras 4 páginas
1. | Para obtener la distribución de la Cantidad de Empleados por Área debo dividir la Cantidad de Empleados por Área y la Cantidad Total de Empleados. | | | | | Falso | | | Verdadero | |

| 2. | Para calcular el Aporte, suponiendo que el Sueldo Básico se encuentre en la celda G6 y el porcentaje correspondiente en la celda B18, de acuerdo a lo solicitado en la consigna del TP, ¿cuál fórmula debe utilizarse? | | | | | =G6*$B18 | | | =$G$6*$B$18 | | | =G6*$B$18 | | | =G6*B18 | | | =$G$6*B18 | |

| 3. | Hay más de una respuesta correcta. Para realizar el gráfico lo efectuó desde: | | | | | la barra de herramientas denominada Herramientas selecciono el ícono gráfico | | | Insertar -
…ver más…
| Imagine que el contenido de la celda A1 no deseo que varíe, entonces debo expresarla como $A$1. | | | | | Verdadero | | | Falso | |

| 11. | ¿Cuál fue el rango de datos establecido para realizar el segundo gráfico? | | | | | Los datos contenidos en toda la tabla | | | Los datos contenidos en las columnas Apellido, Sueldo Básico y Sueldo Neto. | | | Los datos contenidos en las columnas con todos los Aportes y Premio | | | Los datos contenidos en las columnas Áreas, Sueldo Básico y Sueldo Neto. | | | Los datos contenidos solamente en la hoja Cálculos | |

| 12. | Para calcular la cantidad de empleados del Área Ventas, ¿cuál función debe utilizarse?. | | | | | =CONTAR.SI("Ventas";Listado.A6:A15) | | | =CONTAR(Listado.A6:A15;"Ventas") | | | =CONTAR.SI(Listado.A6:A15;"Ventas") | | | =CONTARA(Listado.A6:A15;"Ventas") | | | =CONTARA"Ventas";Listado.A6:A15) | |

| 13. | Cuando realizó el gráfico, en qué paso

Documentos relacionados

  • TP 3 Filosofía ues21
    988 palabras | 5 páginas
  • 70% tp 3 sociologia general
    2622 palabras | 11 páginas
  • Administracion de recurso informaticos y tecnologicos
    1277 palabras | 6 páginas
  • Tp 1 Privado 3
    1516 palabras | 6 páginas
  • La etica en la administracion de los recursos informaticos
    7089 palabras | 29 páginas
  • tp consitucional 2 y 3 siglo
    1648 palabras | 7 páginas
  • tp iga seguridad e higiene 3
    931 palabras | 4 páginas
  • Tp Iga Seguridad E Higiene 3
    1073 palabras | 5 páginas
  • tp 3 de fisica 1 uba
    1973 palabras | 8 páginas
  • Recursos y servicios informáticos
    1295 palabras | 6 páginas