LISTA DE EXERCICIO

1651 palavras 7 páginas
INFORMÁTICA PROFº KLEPER GOMES

1. Considerando que uma pessoa digitou na ferramenta Microsoft Office Excel 2007 (configuração padrão), os seguintes valores para as referidas células:

Se aplicada a fórmula:
=SE((MÉDIA(A1;A5)>=200);RAIZ(A4);SOMA(A1:A5)) o resultado obtido será
(A) 30. (B) 50. (C) 900. (D) 1570. (E) 0

2. O aplicativo Microsoft Outlook 2007 (configuração padrão) é um cliente de e-mail utilizado para o gerenciamento de mensagens eletrônicas. Ao compor um novo e-mail, pode-se determinar diversas configurações que podem ser incluídas no envio da mensagem. A opção “prioridade” permite indicar a urgência de uma mensagem. São níveis de prioridade disponíveis na configuração as seguintes opções
(A) ALTA, BAIXA E NORMAL.
(B) ALTA, MÉDIA E CONVENCIONAL.
(C) MÉDIA, CONVENCIONAL E RÁPIDA.
(D) MÉDIA, CONVENCIONAL E EXPRESSA.

3. No Microsoft Excel 2007 (configuração padrão) é a ferramenta de planilha eletrônica existente no suíte Office, a qual possibilita criar diversas planilhas automatizadas que, com o uso de fórmulas, funções e recursos matemáticos, podem ser utilizadas para diversas finalidades. Considere os seguintes valores para as referidas células:
A1=100 B1=20 C1=9
Se em uma nova célula for inserida à fórmula:
=SE(MÉDIA(A1:B1)>60;C1*2;B1+C1), o resultado será.
(A) 18. (B) 20. (C) 29. (D) 40. (E) 79.

4. Em uma fórmula no MS Excel 2007, as referências =A1, =A$1 e =$A$1 correspondem,

Relacionados

  • Lista de exercícios - matemática
    5073 palavras | 21 páginas
  • Lista de exercicios
    322 palavras | 2 páginas
  • Lista de Exercício - JAVA
    1141 palavras | 5 páginas
  • Lista de exercícios sensoriamento
    2235 palavras | 9 páginas
  • Lista de Exercícios
    1401 palavras | 6 páginas
  • Lista de exercicios
    857 palavras | 4 páginas
  • Lista de Exercicios Avaliacao
    731 palavras | 3 páginas
  • Lista de exercícios Hidráulica
    1142 palavras | 5 páginas
  • Lista de exercicios
    2265 palavras | 10 páginas