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Glosario inglés / español (términos bilingüe -//- Excel 2007)
	GLOSARIO INGLÉS / ESPAÑOL (TÉRMINOS BILINGUE -//- Excel 2007)

	Nº
	Comando o instrucción en Español
	Command or instruction in English

	1
	100% - View > Zoom > 100%
	100% - Ver> Zoom> 100%

	2
	Accept/Reject Changes
	Aceptar / rechazar cambios

	3
	Accounting Number Format - Home > Number > Accounting Number Format
	Número de Contabilidad Formato - Home> Número> Número de Contabilidad Formato

	4
	Add Tree Level - Team > Tree > Add Tree Level
	Añadir Nivel Árbol - Equipo> Árbol> Agregar Nivel Árbol

	5
	Adds or edits a cell comment.
	Añade o edita un comentario de celda.

	6
	Advanced - Data > Sort & Filter > Advanced
	Avanzado - Datos> Ordenar y filtrar> Avanzado

	7
	Align Bottom
	Alinear abajo

	8
	Align Center
	Alinear al centro

	9
	Align Left
	Alinear a la izquierda

	10
	Align Middle
	Alinear al medio

	11
	Align Right
	Alinear a la derecha

	12
	Align Top
	Alinear Arriba 

	13
	Align with Page Margins. - Design > Options > Align with Page Margins
	Alinear con márgenes de página. - Diseño> Opciones> Alinear con márgenes de página

	14
	All Borders
	Todos los Bordes

	15
	All Chart Types
	Todos los tipos de gráfico

	16
	All Chart Types - Insert > Charts > All Chart Types
	Todos los Tipos de gráficos - Insertar> Cartas> Todos los Tipos de gráficos

	17
	Allow Users to Edit Ranges. - Review > Changes > Allow Users to Edit Ranges
	Permitir que los usuarios modifiquen rangos. - Revisar> Cambios> Permitir que los usuarios modifiquen rangos

	18
	Alternates between displaying cell values and displaying formulas in the worksheet.
	Alterna entre mostrar valores de celda y mostrar fórmulas en la hoja de trabajo.

	19
	Alternates between hiding objects, displaying objects, and displaying placeholders for objects.
	Alterna entre ocultar objetos, mostrar objetos, y la visualización de los marcadores de posición de objetos.

	20
	Angle Clockwise
	Ángulo en sentido horario

	21
	Angle Counterclockwise
	Ángulo en sentido antihorario

	22
	Applies or removes bold formatting.
	Aplica o quita el formato de negrita.

	23
	Applies or removes italic formatting.
	Aplica o quita el formato de cursiva.

	24
	Applies or removes strikethrough.
	Aplica o quita el tachado.

	25
	Applies or removes underlining.
	Aplica o quita el subrayado.

	26
	Applies the Currency format with two decimal places (negative numbers in parentheses).
	Aplica el formato Moneda con dos decimales (números negativos entre paréntesis).

	27
	Applies the Date format with the day, month, and year.
	Aplica el formato de fecha con el día, mes y año.

	28
	Applies the General number format
	Aplica el formato de número General

	29
	Applies the Number format with two decimal places, thousands separator, and minus sign (-) for negative values.
	Aplica el formato Número con dos decimales, separador de miles y el signo menos (-) para los valores negativos.

	30
	Applies the outline border to the selected cells.
	Aplica el contorno a las celdas seleccionadas.

	31
	Applies the Percent format.
	Aplica el formato de porcentaje.

	32
	Applies the Scientific number format with two decimal places.
	Aplica el formato numérico Científico con dos cifras decimales.

	33
	Applies the Time format.
	Aplica el formato de la hora.

	34
	Apply Names
	Aplicar nombres

	35
	Area - Insert > Charts > Area
	Area - Insertar> Gráfico> Area

	36
	Arrange All - View > Window > Arrange All
	Organizar todo - Ver> Ventana> Organizar todo

	37
	Automatic
	Automático

	38
	Automatic Except for Data Tables.
	Automático excepto para tablas de datos.

	39
	AutoSum - Home > Editing > AutoSum
	Autosuma - Inicio> Edición> Autosuma

	40
	Average
	Promedio

	41
	Background - Page Layout > Page Setup > Background
	Antecedentes - Diseño de página> Configurar página> Fondo

	42
	Bar - Insert > Charts > Bar
	Barra - Insertar> Gráfico> Bar

	43
	Border – Bottom
	Borde - Abajo

	44
	Border – Left
	Borde - Izquierda

	45
	Border – None
	Borde - Ninguno

	46
	Border – Outline
	Borde- Esquema

	47
	Border – Right
	Borde - Derecho

	48
	Border – Top
	Borde - Arriba

	49
	Bottom Align - Home > Alignment > Bottom Align
	Alinear inferior- Home> Alineación> Alinear Inferior

	50
	Bottom Border
	Borde inferior

	51
	Bottom Double Border
	Borde inferior Doble

	52
	Bring to Front - Page Layout > Arrange > Bring to Front
	Traer al frente - Diseño de página> Organizar> Traer al frente

	53
	Browse for Themes
	Buscar temas

	54
	Calculates all worksheets in all open workbooks, regardless of whether they have changed since the last calculation.
	Calcula todas las hojas de todos los libros abiertos, independientemente de si han cambiado desde el último cálculo.

	55
	Calculates all worksheets in all open workbooks.
	Calcula todas las hojas de todos los libros abiertos.

	56
	Calculates the active worksheet.
	Calcula la hoja de cálculo activa.

	57
	Cancels an entry in the cell or Formula Bar. Closes an open menu or submenu, dialog box, or message window. It also closes full screen mode when this mode has been applied, and returns to normal screen mode to display the Ribbon and status bar again.
	Cancela una entrada en la celda o la barra de fórmulas. Cierra un menú abierto o submenú, cuadro de diálogo o ventana de mensajes. También cierra el modo de pantalla completa cuando se ha aplicado esta modalidad, y vuelve al modo de pantalla normal para mostrar la cinta de opciones y la barra de estado de nuevo.

	58
	Choose Columns
	Elegir columnas

	59
	Clear - Data > Sort & Filter > Clear
	Borrar - Datos> Ordenar y filtrar> Borrar

	60
	Clear - Home > Editing > Clear
	Borrar- Inicio> Edición> Borrar

	61
	Clear Arrows
	Borrar flechas 

	62
	Clear Filter
	Borrar filtro

	63
	Clear Print Area
	Borrar área de impresión

	64
	Clip Art - Insert > Illustrations > Clip Art
	Clip Art - Insertar> Ejemplos> Clip Art

	65
	Close
	Cerrar

	66
	Closes the selected workbook window.
	Cierra la ventana del libro seleccionado.

	67
	Colors - Page Layout > Themes > Colors
	Colores - Diseño de página> Temas> Colores

	68
	Column - Insert > Charts > Column
	Columna - Insertar> Gráfico> Columna

	69
	Comma Style - Home > Number > Comma Style
	Estilo millares - Home> Número> Estilo millares

	70
	Completes a cell entry and selects the cell above.
	Completa una entrada de celda y selecciona la celda de arriba.

	71
	Completes a cell entry from the cell or the Formula Bar, and selects the cell below (by default). In a data form, it moves to the first field in the next record. Opens a selected menu (press F10 to activate the menu bar) or performs the action for a selected command. In a dialog box, it performs the action for the default command button in the dialog box (the button with the bold outline, often the OK button).
	Completa una entrada de celda de la celda o en la barra de fórmulas, y selecciona la celda de abajo (por defecto). En un formulario de datos, se mueve al primer campo en el siguiente registro. Abre un menú seleccionado (presione F10 para activar la barra de menú) o realiza la acción de un comando seleccionado. En un cuadro de diálogo, realiza la acción para el botón de comando predeterminado en el cuadro de diálogo (el botón con el contorno en negrita, a menudo en el botón Aceptar).

	72
	Conditional Formatting - Home > Styles > Conditional Formatting
	Formato condicional - Home> Estilos> Formato condicional

	73
	Configure - Team > Work Items > Configure
	Configure - Equipo> Elementos de trabajo> Configurar

	74
	Connections - Data > Connections
	Conexiones - Datos> Conexiones

	75
	Consolidate - Data > Data Tools > Consolidate
	Consolidar - Herramientas de datos> Datos> Consolidar

	76
	Copies a formula from the cell above the active cell into the cell or the Formula Bar.
	Copia una fórmula de la celda situada sobre la celda activa en la celda o en la barra de fórmulas.

	77
	Copies the selected cells.
	Copia las celdas seleccionadas.

	78
	Copies the value from the cell above the active cell into the cell or the Formula Bar.
	Copia el valor de la celda situada sobre la celda activa en la celda o en la barra de fórmulas.

	79
	Copies the value from the cell above the active cell into the cell or the Formula Bar.
	Copia el valor de la celda situada sobre la celda activa en la celda o en la barra de fórmulas.

	80
	Copy as Picture
	Copie como imagen

	81
	Count Numbers
	Contar Números

	82
	Create New Theme Colors.
	Crear nuevos colores del tema.

	83
	Creates a chart of the data in the current range (on a new worksheet).
	Crea una gráfica de los datos en la gama actual (en una nueva hoja de cálculo).

	84
	Creates a chart of the data in the current range (on the same worksheet)
	Crea una gráfica de los datos en la gama actual (en la misma hoja de cálculo)

	85
	Creates a new, blank workbook.
	Crea un nuevo libro en blanco.

	86
	CTRL+SHIFT+A inserts the argument names and parentheses when the insertion point is to the right of a function name in a formula.
	CTRL + SHIFT + A inserta los nombres de argumento y paréntesis, cuando el punto de inserción se encuentra a la derecha de un nombre de función en una fórmula.

	87
	Cube
	Cubo

	88
	Current Date - Design > Header & Footer Elements > Current Date
	Fecha Actual - Diseño> Encabezado y pie de página Elementos> Fecha actual

	89
	Current Time - Design > Header & Footer Elements > Current Time
	Hora actual - Diseño> Encabezado y pie de página Elementos> Hora actual

	90
	Custom Margins
	Márgenes personalizados

	91
	Custom Views - View > Workbook Views > Custom Views
	Vistas personalizadas - Ver> Workbook Vistas> Vistas personalizadas

	92
	Cuts the selected cells.
	Corta las celdas seleccionadas.

	93
	Data Table
	Tabla de datos

	94
	Data Validation - Data > Data Tools > Data Validation
	Validación de datos - datos> Herramientas de datos> Validación de datos

	95
	Date & Time - Formulas > Function Library > Date & Time
	Fecha y hora - Fórmulas> Biblioteca de funciones> Fecha y hora

	96
	Decrease Decimal
	Disminuir Decimal

	97
	Decrease Font Size
	Disminuir tamaño de fuente

	98
	Decrease Font Size - Home > Font > Decrease Font Size
	Disminuir tamaño de fuente - Home> Fuente> Disminuir tamaño de fuente

	99
	Decrease Indent
	Disminuir sangría

	100
	Define Name
	Definir nombre

	101
	Delete - Home > Cells > Delete
	Eliminar - Home> Celdas> Eliminar

	102
	Delete - Review > Comments > Delete
	Eliminar - Revisión> Comentarios> Eliminar

	103
	Delete Sheet
	Eliminar hoja

	104
	Deletes one character to the left in the Formula Bar. Also clears the content of the active cell. In cell editing mode, it deletes the character to the left of the insertion point. Clears the content of the active cell.
	Elimina un carácter a la izquierda en la barra de fórmulas. También borra el contenido de la celda activa. En el modo de edición de celdas, se borra el carácter a la izquierda del punto de inserción. Borra el contenido de la celda activa.

	105
	Design - Header & Footer Tools > Design
	Diseño - encabezados y pies> Diseño

	106
	Different First Page - Design > Options > Different First Page
	Primera página diferente - Diseño> Opciones> Primera página diferente

	107
	Different Odd & Even Pages. - Design > Options > Different Odd & Even Pages
	Diferente Páginas pares e impares. - Diseño> Opciones> Diferente Páginas pares e impares

	108
	Displays or hides the outline symbols.
	Muestra u oculta los símbolos de esquema.

	109
	Displays or hides the Ribbon, a component of the Microsoft Office Fluent user interface.
	Muestra u oculta la cinta de opciones, un componente de la interfaz de usuario de Microsoft Office Fluent.

	110
	Displays the Create Name from Selection dialog box.
	Muestra el Nombre Crear desde cuadro de diálogo Selección.

	111
	Displays the Insert Function dialog box.
	Muestra el cuadro de diálogo Insertar función.

	112
	Displays the menu or message for a smart tag. If more than one smart tag is present, it switches to the next smart tag and displays its menu or message.
	Muestra el menú o mensaje de una etiqueta inteligente. Si más de una etiqueta inteligente, cambia a la siguiente etiqueta inteligente y muestra su menú o mensaje.

	113
	Displays the Name Manager dialog box.
	Muestra el cuadro de diálogo Administrador de nombres.

	114
	Displays the Print Preview window.
	Muestra la ventana Vista preliminar.

	115
	Displays the shortcut / context menu for a selected item.
	Muestra el menú contextual / contexto para un elemento seleccionado.

	116
	Displays the Control menu for the Microsoft Office Excel window.
	Muestra el menú Control de la ventana de Microsoft Office Excel.

	117
	Displays the Create Table dialog box.
	Muestra el cuadro de diálogo Crear tabla.

	118
	Displays the Delete dialog box to delete the selected cells.
	Muestra el cuadro de diálogo Eliminar para eliminar las celdas seleccionadas.

	119
	Displays the Delete dialog box to delete the selected cells.
	Muestra el cuadro de diálogo Eliminar para eliminar las celdas seleccionadas.

	120
	Displays the Find and Replace dialog box, with the Find tab selected.
	Muestra el cuadro de diálogo Buscar y reemplazar con la ficha Buscar seleccionada.

	121
	Displays the Find and Replace dialog box, with the Find tab selected.
	Muestra el cuadro de diálogo Buscar y reemplazar con la ficha Buscar seleccionada.

	122
	Displays the Find and Replace dialog box, with the Replace tab selected.
	Muestra el cuadro de diálogo Buscar y reemplazar con la ficha Reemplazar seleccionada.

	123
	Displays the Format Cells dialog box (with the same tab selected as last time)
	Muestra el cuadro de diálogo Formato de celdas (con la misma ficha seleccionada como la última vez)

	124
	Displays the Format Cells dialog box. CTRL+SHIFT+P opens the Format Cells dialog box with the Fonttab selected.
	Muestra el cuadro de diálogo Formato de celdas. CTRL + SHIFT + P abre el cuadro de diálogo Formato de celdas con la Fonttab seleccionado.

	125
	Displays the Go To dialog box.
	Muestra el cuadro de diálogo Ir a.

	126
	Displays the Insert Hyperlink dialog box for new hyperlinks or theEdit Hyperlink dialog box for selected existing hyperlinks.
	Muestra el cuadro de diálogo Insertar hipervínculo para hipervínculos nuevos o cuadro de diálogo theEdit hipervínculo para hipervínculos existentes seleccionados.

	127
	Displays the Insert dialog box to insert blank cells.
	Muestra el cuadro de diálogo Insertar para insertar celdas en blanco.

	128
	Displays the Macro dialog box to create, run, edit, or delete a macro.
	Muestra el cuadro de diálogo Macro para crear, ejecutar, modificar o eliminar una macro.

	129
	Displays the Microsoft Office Excel Help task pane.
	Muestra el panel de tareas Ayuda de Microsoft Office Excel.

	130
	Displays the Open dialog box to open or find a file.
	Muestra el cuadro de diálogo Abrir para abrir o buscar un archivo.

	131
	Displays the Print dialog box.
	Muestra el cuadro de diálogo Imprimir.

	132
	Displays the Save As dialog box.
	Muestra el cuadro de diálogo.

	133
	Displays the Spelling dialog box to check spelling in the active worksheet or selected range.
	Muestra el cuadro de diálogo Ortografía para revisar la ortografía de la hoja de cálculo activa o rango seleccionado.

	134
	Distribute Horizontally
	Distribuir horizontalmente

	135
	Distribute Vertically
	Distribuir verticalmente

	136
	Double Underline
	Doble Subrayado

	137
	Draw Border
	Dibujar borde

	138
	Draw Border Grid
	Dibujar borde de cuadrícula

	139
	Edit Areas and Iterations. - Team > Work Items > Edit Areas and Iterations
	Editar áreas e iteraciones. - Equipo> Elementos de trabajo> Editar áreas e iteraciones

	140
	Edit Links - Data > Connections > Edit Links
	Editar Enlaces - Datos> Conexiones> Editar Links

	141
	Edits the active cell and positions the insertion point at the end of the cell contents. It also moves the insertion point into the Formula Bar when editing in a cell is turned off.
	Edita la celda activa y coloca el punto de inserción al final del contenido de la celda. También mueve el punto de inserción en la barra de fórmulas cuando se edita en una celda está apagado.

	142
	Effects - Page Layout > Themes > Effects
	Efectos - Diseño de página> Temas> Efectos

	143
	Enables you to add a nonadjacent cell or range to a selection of cells by using the arrow keys.
	Permite agregar una celda o rango no adyacente a una selección de celdas utilizando las teclas de flecha.

	144
	Engineering
	Ingeniería

	145
	Enters the current time.
	Entra en la hora actual.

	146
	Erase Border
	Borrar borde

	147
	Error Checking - Formulas > Formula Auditing > Error Checking
	Comprobación Fórmulas> Auditoría de fórmulas> Error - Comprobación de errores

	148
	Evaluate Formula - Formulas > Formula Auditing > Evaluate Formula
	Evaluar fórmula - Fórmulas> Auditoría de fórmulas> Evaluar fórmula

	149
	Excel Options
	Opciones de Excel

	150
	Existing Connections - Data > Get External Data > Existing Connections
	Conexiones de datos> Obtener datos externos> existentes - Conexiones existentes

	151
	Exit Excel
	Salga de Excel

	152
	Extends the selection of cells by one cell.
	Extiende la selección de las celdas por una celda.

	153
	Extends the selection of cells to the beginning of the worksheet.
	Extiende la selección de las celdas al principio de la hoja de cálculo.

	154
	Extends the selection of cells to the last nonblank cell in the same column or row as the active cell, or if the next cell is blank, extends the selection to the next nonblank cell.
	Extiende la selección de celdas hasta la última celda no vacía de la misma columna o fila que la celda activa, o si la siguiente celda está en blanco, extiende la selección a la siguiente celda no vacía.

	155
	Extends the selection of cells to the last used cell on the worksheet (lower-right corner). If the cursor is in the formula bar, CTRL+SHIFT+END selects all text in the formula bar from the cursor position to the endthis does not affect the height of the formula bar.
	Extiende la selección de celdas hasta la última celda utilizada de la hoja de cálculo (esquina inferior derecha). Si el cursor se encuentra en la barra de fórmulas, CTRL + SHIFT + Fin Selecciona todo el texto en la barra de fórmulas desde la posición del cursor a los endthis no afecta a la altura de la barra de fórmulas.

	156
	File Name - Design > Header & Footer Elements > File Name
	Nombre de archivo - Diseño> Encabezado y pie de página Elementos> Nombre del archivo

	157
	File Path - Design > Header & Footer Elements > File Path
	Ruta de archivo - Diseño> Encabezado y pie de página Elementos> Ruta del archivo

	158
	Fill - Home > Editing > Fill
	Rellene - Inicio> Edición> Rellenar

	159
	Fills the selected cell range with the current entry.
	Llena el rango de celdas seleccionado con la entrada actual.

	160
	Financial - Formulas > Function Library > Financial
	Financiera - Fórmulas> Biblioteca de funciones> Financieras

	161
	Find & Select - Home > Editing > Find & Select
	Find & Select - Inicio> Edición> Buscar y seleccionar

	162
	Font - Home > Font
	Fuente- Inicio> Fuente

	163
	Font Color - Home > Font > Font Color
	Color de fuente - Inicio> Fuente> Color de fuente

	164
	Font Size - Home > Font > Font Size
	Tamaño de fuente - Inicio> Fuentes> Tamaño de fuente

	165
	Fonts - Page Layout > Themes > Fonts
	Fuentes - Diseño de página> Temas> Fuentes

	166
	Footer - Design > Header & Footer > Footer
	Pie de Página - Diseño> Encabezado y pie de página> Pie de página

	167
	Format - Home > Cells > Format
	Formato - Inicio> Celdas> Formato

	168
	Format as Table - Home > Styles > Format as Table
	Dar formato como tabla - Home> Estilos> Dar formato como tabla

	169
	Format Cell Alignment
	La alineación Formato de celda

	170
	Format Cell Alignment - Home > Alignment > Format Cell Alignment
	La alineación Formato de celda - Inicio> Alineación> Alineación Formato de celda

	171
	Format Cell Number - Home > Number > Format Cell Number
	Formato de los números de la célula - Inicio> Número> Formato de número celular

	172
	Format Painter - Home > Clipboard > Format Painter
	Copiar formato - Inicio> Portapapeles> Copiar formato

	173
	Format Picture - Design > Header & Footer Elements > Format Picture
	Formato de imagen - Diseño> Encabezado y pie de página Elementos> Formato de imagen

	174
	Formula Bar - View > Show/Hide > Formula Bar
	Formula Barra - Ver> Mostrar / Ocultar> Barra de fórmulas

	175
	Formulas
	Fórmulas

	176
	Freeze First Column
	Congelar primera columna

	177
	Freeze Panes
	Congelar paneles

	178
	Freeze Top Row
	Congelar fila de arriba

	179
	From Access - Data > Get External Data > From Access
	De Acceso - Datos> Obtener datos externos> De Acceso

	180
	From Other Sources - Data > Get External Data > From Other Sources
	De otras fuentes - Datos> Obtener datos externos> De otras fuentes

	181
	From Text - Data > Get External Data > From Text
	De Texto - Datos> Obtener datos externos> De Texto

	182
	From Web - Data > Get External Data > From Web
	Desde Web - Datos> Obtener datos externos> De Web

	183
	Full Screen - View > Workbook Views > Full Screen
	Pantalla completa - Ver> Vistas de libro> Pantalla completa

	184
	Get Work Items - Team > Work Items > Get Work Items
	Obtener elementos de trabajo - Equipo> Artículos Trabajo> Obtener elementos de trabajo

	185
	Go to Footer - Design > Navigation > Go to Footer
	Ir a pie de página - diseño> Navegación> Ir a pie de página

	186
	Go to Header - Design > Navigation > Go to Header
	Ir al Header - diseño> Navegación> Ir a encabezado

	187
	Goal Seek
	Buscar objetivo

	188
	Gridlines - View > Show/Hide > Gridlines
	Líneas de cuadrícula - Ver> Mostrar / Ocultar> Líneas de la cuadrícula

	189
	Gridlines Toggle
	Líneas de división Toggle

	190
	Group - Data > Outline > Group
	Grupo - Datos> Esquema> Grupo

	191
	Group - Page Layout > Arrange > Group
	Grupo - Diseño de página> Organizar> Grupo

	192
	Group and Outline Settings. - Data > Outline > Group and Outline Settings
	Agrupar y esquema en Configuración. Ajustes de Datos> Esquema> Agrupar y esquema -

	193
	Header & Footer - Insert > Text > Header & Footer
	Encabezado y pie de página - Insertar> Texto> Encabezado y pie de página

	194
	Header - Design > Header & Footer > Header
	Header - Diseño> Encabezado y pie de página> Encabezado

	195
	Headings - View > Show/Hide > Headings
	Encabezamientos - Ver> Mostrar / Ocultar> encabezamientos

	196
	Height - Page Layout > Scale to Fit > Height
	Altura - Diseño de página> Ajustar a página> Altura

	197
	Hide - View > Window > Hide
	Ocultar - Ver> Ventana> Ocultar

	198
	Hide Detail
	Ocultar Detalle

	199
	Hide Detail - Data > Outline > Hide Detail
	Ocultar Detalle - Datos> Esquema> Ocultar Detalle

	200
	Hides the selected columns.
	Oculta las columnas seleccionadas.

	201
	Hides the selected rows.
	Oculta las filas seleccionadas.

	202
	Highlight Changes
	Resaltar cambios

	203
	In a dialog box, performs the action for the selected button, or selects or clears a check box.
	En un cuadro de diálogo, realiza la acción para el botón seleccionado, o activa o desactiva una casilla de verificación.

	204
	Increase Decimal
	Aumentar Decimal

	205
	Increase Font Size
	Aumentar tamaño de fuente

	206
	Increase Font Size - Home > Font > Increase Font Size
	Aumentar tamaño de fuente - Inicio> Fuente> Aumentar tamaño de fuente

	207
	Increase Indent
	Aumentar sangría

	208
	Increases size of formula bar
	Aumenta el tamaño de la barra de fórmulas

	209
	Indent - Team > Tree > Indent
	Sangría - Equipo> Árbol> Sangría

	210
	Information
	Información

	211
	Insert - Home > Cells > Insert
	Inserte - Inicio> Celdas> Insertar

	212
	Insert Page Break
	Insertar salto de página

	213
	Insert Sheet
	Insertar hoja

	214
	Inserts a new worksheet
	Inserta una nueva hoja de cálculo

	215
	Inserts a new worksheet (with the name Macro…)
	Inserta una nueva hoja de cálculo (con el nombre de la macro?)

	216
	Inserts the contents of the Clipboard at the insertion point and replaces any selection. Available only after you have cut or copied an object, text, or cell contents.
	Inserta el contenido del Portapapeles en el punto de inserción y reemplaza cualquier selección. Disponible sólo después de haber cortado o copiado un contenido del objeto, texto o celulares.

	217
	Left Border
	Borde izquierdo

	218
	Line - Insert > Charts > Line
	Line - Insertar> Gráfico> Línea

	219
	Line Color
	Color de Línea

	220
	Line Style
	Estilo de línea

	221
	Links and Attachments - Team > Work Items > Links and Attachments
	Enlaces y Accesorios - Equipo> Elementos de trabajo> Vínculos y datos adjuntos

	222
	Logical - Formulas > Function Library > Logical
	Lógicas - Fórmulas> Biblioteca de funciones> Lógico

	223
	Lookup & Reference - Formulas > Function Library > Lookup & Reference
	Operaciones de búsqueda y referencia - Fórmulas> Biblioteca de funciones> Búsqueda y referencia

	224
	Manual
	Manual

	225
	Margins - Page Layout > Page Setup > Margins
	Márgenes - Diseño de página> Configurar página> Márgenes

	226
	Math & Trig - Formulas > Function Library > Math & Trig
	Math & Trig - Fórmulas> Biblioteca de funciones> Matemáticas y trigonométricas

	227
	Maximizes or restores the selected workbook window.
	Maximiza o restaura la ventana del libro seleccionado.

	228
	Merge & Center
	Combinar y Centro

	229
	Merge Cells
	Combinar celdas

	230
	Message Bar - View > Show/Hide > Message Bar
	Barra de mensajes - Ver> Mostrar / Ocultar> Barra de mensajes

	231
	Middle Align - Home > Alignment > Middle Align
	Alinear al Medio - Inicio> Alineación> Alinear al medio

	232
	Minimizes a workbook window to an icon.
	Minimiza la ventana del libro a un icono.

	233
	More Accounting Formats
	Más formatos de Contabilidad

	234
	More Borders
	Más Bordes

	235
	More Colors
	Más colores

	236
	More Functions
	Más funciones

	237
	More Themes on Microsoft Office Online.
	Más temas en Microsoft Office Online.

	238
	Move one cell up, down, left, or right in a worksheet. DOWN ARROW or UP ARROW selects the next or previous command when a menu or submenu is open. When a Ribbon tab is selected, these keys navigate up or down the tab group. In a dialog box, arrow keys move between options in an open drop-down list, or between options in a group of options.
	Moverse una celda hacia arriba, abajo, izquierda o derecha en una hoja de cálculo. FLECHA ABAJO o FLECHA ARRIBA selecciona el comando siguiente o anterior cuando un menú o submenú está abierto. Cuando se selecciona una ficha de la cinta, estas teclas navegar arriba o hacia abajo el grupo de pestañas. En un cuadro de diálogo, las teclas de flecha mueven entre las opciones de una lista desplegable abierta o entre las opciones de un grupo de opciones.

	239
	Move one cell up, down, left, or right in a worksheet. DOWN ARROW or UP ARROW selects the next or previous command when a menu or submenu is open. When a Ribbon tab is selected, these keys navigate up or down the tab group. In a dialog box, arrow keys move between options in an open drop-down list, or between options in a group of options. Opens a selected drop-down list.
	Moverse una celda hacia arriba, abajo, izquierda o derecha en una hoja de cálculo. FLECHA ABAJO o FLECHA ARRIBA selecciona el comando siguiente o anterior cuando un menú o submenú está abierto. Cuando se selecciona una ficha de la cinta, estas teclas navegar arriba o hacia abajo el grupo de pestañas. En un cuadro de diálogo, las teclas de flecha mueven entre las opciones de una lista desplegable abierta o entre las opciones de un grupo de opciones. Abre una lista desplegable seleccionada.

	240
	Move one cell up, down, left, or right in a worksheet. LEFT ARROW or RIGHT ARROW selects the tab to the left or right when the Ribbon is selected. When a submenu is open or selected, these arrow keys switch between the main menu and the submenu. When a Ribbon tab is selected, these keys navigate the tab buttons.
	Moverse una celda hacia arriba, abajo, izquierda o derecha en una hoja de cálculo. FLECHA IZQUIERDA o FLECHA DERECHA selecciona la pestaña hacia la izquierda o hacia la derecha cuando se selecciona la cinta de opciones. Cuando un submenú está abierto o seleccionado, estas teclas de flecha cambiar entre el menú principal y el submenú. Cuando se selecciona una ficha de la cinta, estas teclas navegar por los botones de la ficha.

	241
	Move one cell up, down, left, or right in a worksheet. LEFT ARROW or RIGHT ARROW selects the tab to the left or right when the Ribbon is selected. When a submenu is open or selected, these arrow keys switch between the main menu and the submenu. When a Ribbon tab is selected, these keys navigate the tab buttons.
	Moverse una celda hacia arriba, abajo, izquierda o derecha en una hoja de cálculo. FLECHA IZQUIERDA o FLECHA DERECHA selecciona la pestaña hacia la izquierda o hacia la derecha cuando se selecciona la cinta de opciones. Cuando un submenú está abierto o seleccionado, estas teclas de flecha cambiar entre el menú principal y el submenú. Cuando se selecciona una ficha de la cinta, estas teclas navegar por los botones de la ficha.

	242
	Moves one screen down in a worksheet.
	Mueve una pantalla hacia abajo en una hoja de cálculo.

	243
	Moves one screen to the left in a worksheet.
	Mueve una pantalla a la izquierda en una hoja de cálculo.

	244
	Moves one screen to the right in a worksheet.
	Mueve una pantalla a la derecha en una hoja de cálculo.

	245
	Moves one screen up in a worksheet.
	Mueve una pantalla en una hoja de cálculo.

	246
	Moves to the beginning of a row in a worksheet. Moves to the cell in the upper-left corner of the window when SCROLL LOCK is turned on. Selects the first command on the menu when a menu or submenu is visible.
	Se desplaza al principio de una fila de una hoja de cálculo. Se desplaza a la celda en la esquina superior izquierda de la ventana cuando SCROLL LOCK está encendido. Selecciona el primer comando del menú cuando un menú o submenú están visibles.

	247
	Moves to the beginning of a worksheet.
	Se desplaza al comienzo de una hoja de cálculo.

	248
	Moves to the cell in the lower-right corner of the window when SCROLL LOCK is turned on. Also selects the last command on the menu when a menu or submenu is visible.
	Se desplaza a la celda en la esquina inferior derecha de la ventana cuando SCROLL LOCK está encendido. También selecciona el último comando en el menú cuando un menú o submenú están visibles.

	249
	Moves to the edge of the current data region in a worksheet.
	Mueve hasta el borde de la región de datos actual en una hoja de cálculo.

	250
	Moves to the last cell on a worksheet, in the lowest used row of the rightmost used column. If the cursor is in the formula bar, CTRL+END moves the cursor to the end of the text.
	Se desplaza a la última celda de una hoja de cálculo, en la fila de segunda mano más baja de la columna de la derecha se utiliza. Si el cursor se encuentra en la barra de fórmulas, CTRL + FIN mueve el cursor al final del texto.

	251
	Moves to the next option or option group in a dialog box. Moves one cell to the right in a worksheet. Moves between unlocked cells in a protected worksheet.
	Mueve al siguiente grupo de opciones o de opción en un cuadro de diálogo. Mueve una celda a la derecha en una hoja de cálculo. Se mueve entre celdas desbloqueadas en una hoja de cálculo protegida.

	252
	Moves to the next sheet in a workbook.
	Mueve a la siguiente hoja de un libro.

	253
	Moves to the previous cell in a worksheet or the previous option in a dialog box.
	Se desplaza a la celda anterior de una hoja de cálculo o la opción anterior de un cuadro de diálogo.

	254
	Moves to the previous sheet in a workbook.
	Mueve a la hoja anterior de un libro.

	255
	New
	Nuevo

	256
	New List - Team > Work Items > New List
	Nueva lista - Equipo> Elementos de trabajo> Nueva lista de

	257
	New Report - Team > Reports > New Report
	Nuevo Informe - Equipo> Informes> Nuevo Informe

	258
	New Window - View > Window > New Window
	Ventana nueva - Ver> Ventana> Nueva ventana

	259
	Next - Review > Comments > Next
	Siguiente - Revisión> Comentarios> Siguiente

	260
	No Border
	No Borde

	261
	No Borders
	Sin Bordes

	262
	Normal - View > Workbook Views > Normal
	Normal - Ver> Vistas de libro> Normal

	263
	Number Format - Home > Number > Number Format
	Formato de número - Inicio> Número> Formato de número

	264
	Number of Pages - Design > Header & Footer Elements > Number of Pages
	Número de páginas - Diseño> Encabezado y pie de página Elementos> Número de páginas

	265
	Object - Insert > Text > Object
	Objeto- Insertar> Texto> Objeto

	266
	Office Clipboard - Home > Clipboard > Office Clipboard
	Portapapeles de Office - Inicio> Portapapeles> Portapapeles de Office

	267
	Open in Web Access. - Team > Work Items > Open in Web Access
	Abre en Accesso Web. - Equipo> Elementos de trabajo> Abrir en Web Access

	268
	Opens a selected drop-down list.
	Abre una lista desplegable seleccionada.

	269
	Opens the Microsoft Visual Basic Editor, in which you can create a macro by using Visual Basic for Applications (VBA).
	Abre el Editor de Visual Basic de Microsoft, en el que se puede crear una macro utilizando Visual Basic para Aplicaciones (VBA).

	270
	Orientation - Page Layout > Page Setup > Orientation
	Orientación - Diseño de página> Configurar página> Orientación

	271
	Other Charts - Insert > Charts > Other Charts
	Otros gráficos - Insertar> Cartas> Otros Cuadros

	272
	Outdent - Team > Tree > Outdent
	Anular sangría - Equipo> Árbol> Anular sangría

	273
	Page Break Preview - View > Workbook Views > Page Break Preview
	Salto de página de vista previa - Ver> Vistas de libro> Página previa de salto

	274
	Page Layout - View > Workbook Views > Page Layout
	Diseño de página - Ver> Vistas de libro> Presentación de página

	275
	Page Number - Design > Header & Footer Elements > Page Number
	Número de página - Diseño> Encabezado y pie de página Elementos> Número de página

	276
	Page Setup
	Configurar página

	277
	Paste as Hyperlink
	Pegar como hipervínculo

	278
	Paste as Picture
	Pegar como imagen

	279
	Paste Link
	Pegar vínculo

	280
	Paste Picture Link
	Pegar vínculos de imagen

	281
	Paste Special
	Pegado especial

	282
	Paste Values
	Pegar valores

	283
	Performs the Move command on the workbook window when it is not maximized. Use the arrow keys to move the window, and when finished press ENTER, or ESC to cancel.
	Realiza el comando Mover en la ventana del libro cuando no está maximizada. Utilice las teclas de flecha para mover la ventana, y cuando termine, presione ENTRAR o ESC para cancelar.

	284
	Performs the Size command (on the Control menu for the workbook window) when a workbook is not maximized.
	Realiza el comando Tamaño (en el menú Control de la ventana del libro) cuando un libro no está maximizada.

	285
	Picture - Design > Header & Footer Elements > Picture
	Imagen - Diseño> Encabezado y pie de página Elementos> Imagen

	286
	Picture - Insert > Illustrations > Picture
	Imagen - Insertar> Ejemplos> Picture

	287
	Pie - Insert > Charts > Pie
	Pie - Insertar> Cartas> Pie

	288
	PivotChart
	Gráfico dinámico

	289
	PivotTable
	Tabla dinámica

	290
	Prepare
	Preparar

	291
	Preview and Print
	Vista previa y láminas

	292
	Previous - Review > Comments > Previous
	Anterior - Revisión> Comentarios> Anterior

	293
	Print
	Impresión

	294
	Print - Page Layout > Sheet Options > Gridlines > Print
	Imprimir - Opciones De Diseño de página> Hoja> Líneas de la cuadrícula> Imprimir

	295
	Print - Page Layout > Sheet Options > Headings > Print
	Imprimir - Opciones De Diseño de página> Hoja> encabezamientos> Imprimir

	296
	Print Titles - Page Layout > Page Setup > Print Titles
	Imprimir títulos - Diseño de página> Configurar página> Imprimir títulos

	297
	Properties - Data > Connections > Properties
	Propiedades- Datos> Conexiones> Propiedades

	298
	Protect and Share Workbook. - Review > Changes > Protect and Share Workbook
	Proteger y compartir libro. - Revisar> Cambios> Proteger y compartir libro

	299
	Protect Sheet - Review > Changes > Protect Sheet
	Proteger hoja - Revisar> Cambios> Proteger hoja

	300
	Protect Workbook - Review > Changes > Protect Workbook
	Proteger libro - Revisar> Cambios> Proteger libro

	301
	Publish
	Publicar

	302
	Publish - Team > Work Items > Publish
	Publicar - Equipo> Elementos de trabajo> Publicar

	303
	Recently Used - Formulas > Function Library > Recently Used
	Recientemente Usados ​​- Fórmulas> Biblioteca de funciones> usados ​​recientemente

	304
	Rechecks dependent formulas, and then calculates all cells in all open workbooks, including cells not marked as needing to be calculated.
	Vuelve a comprobar fórmulas dependientes y, a continuación, calcula todas las celdas de todos los libros abiertos, incluyendo las células no marcadas como que sea necesario calcularlas.

	305
	Record Macro
	Grabar macro

	306
	Refresh - Team > Work Items > Refresh
	Actualizar - Equipo> Elementos de trabajo> Actualizar

	307
	Refresh All - Data > Connections > Refresh All
	Actualizar todos - Datos> Conexiones> Actualizar todo

	308
	Remove Arrows - Formulas > Formula Auditing > Remove Arrows
	Retire Flechas - Fórmulas> Auditoría de fórmulas> Quitar Flechas

	309
	Remove Duplicates - Data > Data Tools > Remove Duplicates
	Eliminar duplicados - Herramientas de datos> Datos> Eliminar duplicados

	310
	Remove Page Break
	Retire Salto de página

	311
	Removes the cell contents (data and formulas) from selected cells without affecting cell formats or comments. In cell editing mode, it deletes the character to the right of the insertion point.
	Elimina el contenido celular (datos y fórmulas) de las celdas seleccionadas sin afectar a los formatos de celda o comentarios. En el modo de edición de celdas, se borra el carácter a la derecha del punto de inserción.

	312
	Removes the outline border to the selected cells.
	Elimina el contorno a las celdas seleccionadas.

	313
	Rename Sheet
	Cambiar el nombre de Hoja

	314
	Repeats the last command or action, if possible.
	Repite el último comando o acción, si es posible.

	315
	Reset All Page Breaks.
	Restablecer todos los saltos de página.

	316
	Reset Window Position - View > Window > Reset Window Position
	Restablecer posición de la ventana - Ver> Ventana> Restablecer posición de la ventana

	317
	Restores the window size of the selected workbook window (if it is minimzed to an icon)
	Restaura el tamaño de la ventana de la ventana del libro seleccionado (si está minimzed a un icono)

	318
	Right Border
	Borde derecho

	319
	Rotate - Page Layout > Arrange > Rotate
	Gire - Diseño de página> Disposición> Rotar

	320
	Rotate Text Down
	Gire hacia abajo del texto

	321
	Rotate Text Up
	Gire Texto Up

	322
	Ruler - View > Show/Hide > Ruler
	Regla - Ver> Mostrar / Ocultar> Gobernante

	323
	Save As
	Guardar como

	324
	Save As Other Format.
	Guardar como otro formato.

	325
	Save Current Theme
	Guardar tema actual

	326
	Save Workspace - View > Window > Save Workspace
	Guardar Espacio de trabajo - Ver> Ventana> Guardar espacio de trabajo

	327
	Saves the active file with its current file name, location, and file format.
	Guarda el archivo activo con su nombre actual del archivo, la ubicación y el formato de archivo.

	328
	Scale - Page Layout > Scale to Fit > Scale
	Escala - Diseño de página> Ajustar a página> Escala

	329
	Scale with Document - Design > Options > Scale with Document
	Escala con documentos - Diseño> Opciones> Escala con Documento

	330
	Scenario Manager
	Administrador de escenarios

	331
	Selection Pane - Page Layout > Arrange > Selection Pane
	Panel de selección - Diseño de página> Organizar> Panel de selección

	332
	Selects all cells that contain comments.
	Selecciona todas las celdas que contienen comentarios.

	333
	Selects an entire column in a worksheet.
	Selecciona una columna entera en una hoja de cálculo.

	334
	Selects an entire row in a worksheet.
	Selecciona una fila completa de una hoja.

	335
	Selects the current and next sheet in a workbook.
	Selecciona la hoja actual y la siguiente en un libro.

	336
	Selects the current and previous sheet in a workbook.
	Selecciona la hoja actual y anterior de un libro.

	337
	Selects the current region around the active cell (the data area enclosed by blank rows and blank columns). In a PivotTable, it selects the entire PivotTable report.
	Selecciona la región actual alrededor de la celda activa (el área de datos delimitada por filas y columnas en blanco). En una tabla dinámica, selecciona todo el informe de tabla dinámica.

	338
	Selects the entire worksheet. If the worksheet contains data, Ctrl+A selects the current region. Pressing Ctrl+A a second time, it selects the entire worksheet.
	Selecciona toda la hoja de cálculo. Si la hoja contiene datos, CTRL + E selecciona la región actual. Al pulsar Ctrl + A una segunda vez, se selecciona toda la hoja de cálculo.

	339
	Selects the entire worksheet. If the worksheet contains data, CTRL+SHIFT+SPACEBAR selects the current region. Pressing CTRL+SHIFT+SPACEBAR a second time selects the current region and its summary rows. Pressing CTRL+SHIFT+SPACEBAR a third time selects the entire worksheet. When an object is selected, CTRL+SHIFT+SPACEBAR selects all objects on a worksheet.
	Selecciona toda la hoja de cálculo. Si la hoja contiene datos, CTRL + SHIFT + barra espaciadora selecciona la región actual. Al pulsar CTRL + SHIFT + barra espaciadora una segunda vez se selecciona la región actual y sus filas de resumen. Al pulsar CTRL + SHIFT + barra espaciadora una tercera vez, se selecciona toda la hoja. Cuando se selecciona un objeto, CTRL + SHIFT + BARRA ESPACIADORA selecciona todos los objetos de una hoja de cálculo.

	340
	Send
	Enviar

	341
	Send to Back - Page Layout > Arrange > Send to Back
	Enviar al fondo - Diseño de página> Disposición> Enviar al fondo

	342
	Set Print Area
	Establecer área de impresión

	343
	Shapes - Insert > Illustrations > Shapes
	Formas - Insertar> Ejemplos> Formas

	344
	Share Workbook - Review > Changes > Share Workbook
	Compartir libro - Test> Cambios> Compartir libro

	345
	Sheet Name - Design > Header & Footer Elements > Sheet Name
	Nombre de hoja - Diseño> Encabezado y pie de página Elementos> Nombre de hoja

	346
	Sheet Options - Page Layout > Sheet Options
	Opciones de Diseño de página> Hoja - Opciones de la hoja

	347
	SHIFT+F4 repeats the last Find action (after the Find Windows is closed)
	SHIFT + F4 repite la última acción de Buscar (después de la de Windows Encontrar está cerrado)

	348
	Show All Comments - Review > Comments > Show All Comments
	Mostrar todos los comentarios - Revisión> Comentarios> Mostrar todos los comentarios

	349
	Show Detail
	Mostrar Detalle

	350
	Show Detail - Data > Outline > Show Detail
	Mostrar detalle - Datos> Esquema> Mostrar detalle

	351
	Show Ink - Review > Comments > Show Ink
	Mostrar Ink - Revisión> Comentarios> Mostrar Ink

	352
	Show/Hide Comment - Review > Comments > Show/Hide Comment
	Mostrar / ocultar comentarios - Revisión> Comentarios> Mostrar / Ocultar comentario

	353
	Signature Line - Insert > Text > Signature Line
	Línea de firma - Insertar> Texto> Línea de firma

	354
	Size - Page Layout > Page Setup > Size
	Tamaño - Diseño de página> Configurar página> Tamaño

	355
	SmartArt - Insert > Illustrations > SmartArt
	SmartArt - Insertar> Ejemplos> SmartArt

	356
	Snap to Grid
	Ajustar a la cuadrícula

	357
	Snap to Shape
	Ajustar a la Forma

	358
	Sort & Filter - Home > Editing > Sort & Filter
	Ordenar y filtrar - Inicio> Edición> Ordenar y filtrar

	359
	Sort - Data > Sort & Filter > Sort
	Ordenar - Datos> Ordenar y filtrar> Ordenar

	360
	Sort A to Z. - Data > Sort & Filter > Sort A to Z
	Ordenar de A a Z. - Datos> Ordenar y filtrar> Ordenar de la A a la Z

	361
	Sort Ascending
	Ordenar de forma ascendente

	362
	Sort Descending
	Orden descendiente

	363
	Sort Z to A. - Data > Sort & Filter > Sort Z to A
	Ordenar de Z a A. - Datos> Ordenar y filtrar> Ordenar de Z a A

	364
	Split - View > Window > Split
	Dividir- Ver> Ventana> Dividir

	365
	Starts a new line in the same cell.
	Inicia una nueva línea en la misma celda.

	366
	Statistical
	Estadístico

	367
	Subtotal - Data > Outline > Subtotal
	Subtotal - Datos> Esquema> Subtotal

	368
	Switch Windows - View > Window > Switch Windows
	Cambiar ventanas - Ver> Ventana> Cambiar ventanas

	369
	Switches between the worksheet, Ribbon, task pane, and Zoom controls. In a worksheet that has been split (View menu, Manage This Window, Freeze Panes, Split Window command), F6 includes the split panes when switching between panes and the Ribbon area.
	Cambia entre la hoja de cálculo, la cinta, panel de tareas y controles de zoom. En una hoja de cálculo que se ha dividido (menú Ver, Administrar esta ventana, Inmovilizar paneles, comando Dividir ventana), F6 incluye los paneles divididos cuando se cambia entre los paneles y el área de la cinta.

	370
	Switches between the worksheet, Zoom controls, task pane, and Ribbon.
	Cambia entre la hoja de trabajo, controles de zoom, el panel de tareas, y la cinta.

	371
	Switches to the next tab in dialog box.
	Cambia a la siguiente pestaña en la ventana de diálogo.

	372
	Switches to the next workbook window when more than one workbook window is open.
	Cambia a la siguiente ventana del libro cuando más de una ventana del libro está abierto.

	373
	Switches to the previous tab in a dialog box.
	Cambia a la ficha anterior de un cuadro de diálogo.

	374
	Symbol - Insert > Text > Symbol
	Symbol - Insertar> Texto> Símbolo

	375
	Synchronous Scrolling - View > Window > Synchronous Scrolling
	Desplazamiento sincrónico - Ver> Ventana> Desplazamiento sincrónico

	376
	Team Foundation Help - Team > Help > Team Foundation Help
	Team Foundation Ayuda - Equipo> Ayuda> Team Foundation Ayuda

	377
	Team Project Portal - Team > Help > Team Project Portal
	Equipo Portal de proyectos - Equipo> Ayuda> Equipo portal del proyecto

	378
	Team Project Process Guidance. - Team > Help > Team Project Process Guidance
	Equipo del Proyecto Guía de procesos. - Equipo> Ayuda> Guía de procesos del proyecto de equipo

	379
	Text - Formulas > Function Library > Text
	Texto - Fórmulas> Biblioteca de funciones> Texto

	380
	Text Box - Insert > Text > Text Box
	Cuadro de texto - Insertar> Texto> Cuadro de texto

	381
	Text to Columns - Data > Data Tools > Text to Columns
	Texto en columnas - datos> Herramientas de datos> Texto en columnas

	382
	Thesaurus - Review > Proofing > Thesaurus
	Diccionario - Revisión> corregir> Diccionario

	383
	Thick Bottom Border
	Borde inferior grueso

	384
	Thick Box Border
	Borde de cuadro grueso

	385
	Top Align - Home > Alignment > Top Align
	Alinear Arriba- Inicio> Alineación> Alinear arriba

	386
	Top and Bottom Border.
	Borde superior e inferior.

	387
	Top and Double Bottom Border.
	Borde inferior encima y matrimonial.

	388
	Top and Thick Bottom Border.
	Borde inferior grueso superior e.

	389
	Top Border
	Borde superior

	390
	Trace Dependents
	Rastrear dependientes

	391
	Trace Dependents - Formulas > Formula Auditing > Trace Dependents
	Rastrear dependientes - Fórmulas> Auditoría de fórmulas> Rastrear dependientes

	392
	Trace Precedents
	Rastrear precedentes

	393
	Trace Precedents - Formulas > Formula Auditing > Trace Precedents
	Rastrear precedentes - Fórmulas> Auditoría de fórmulas> Rastrear precedentes

	394
	Translate - Review > Proofing > Translate
	Traducir - Revisión> corrección> Traducir

	395
	Transpose
	Transponer

	396
	Turns extend mode on or off. In extend mode, Extended Selection appears in the status line, and the arrow keys extend the selection.
	Activa el modo extendido o apagado. En el modo extendido, Selección Extendida aparece en la línea de estado y las teclas de flecha extender la selección.

	397
	Turns shortcut / key tips on or off.
	Resulta de acceso directo / consejos clave dentro o fuera.

	398
	Ungroup - Data > Outline > Ungroup
	Desagrupar - Datos> Esquema> Desagrupar

	399
	Unhides any hidden columns within the selection. Does not work on Windows 7 or Vista. To fix visit http://superuser.com/questions/183197/whats-the-keyboard-shortcut-to-unhide-a-column-in-excel-2010
	Unhides las columnas ocultas dentro de la selección. No funciona en Windows 7 o Vista. Para arreglar visitar http://superuser.com/questions/183197/whats-the-keyboard-shortcut-to-unhide-a-column-in-excel-2010

	400
	Unhides any hidden rows within the selection.
	Unhides las filas ocultas dentro de la selección.

	401
	Unmerge Cells
	Separar celdas

	402
	Use in Formula - Formulas > Defined Names > Use in Formula
	Uso en Formula - Fórmulas> Nombres definidos> Uso de la Fórmula

	403
	Use Relative References
	Usar referencias relativas

	404
	Use to paste values or formulas. Displays the Paste Special dialog box. Available only after you have cut or copied an object, text, or cell contents on a worksheet or in another program.
	Se utiliza para pegar los valores o fórmulas. Muestra el cuadro de diálogo Pegado especial. Disponible sólo después de haber cortado o copiado un objeto, texto o celulares contenidos en una hoja de cálculo o en otro programa.

	405
	Uses the Fill Right command to copy the contents and format of the leftmost cell of a selected range into the cells to the right.
	Utiliza el comando Rellenar derecho para copiar el contenido y el formato de la celda del extremo izquierdo de un rango seleccionado a las celdas a la derecha.

	406
	Uses the Undo command to reverse the last command or to delete the last entry that you typed.
	Utiliza el comando Deshacer para deshacer el último comando o eliminar la última entrada que escribió.

	407
	Uses the Undo or Redo command to reverse or restore the last automatic correction when AutoCorrect Smart Tags are displayed.
	Utiliza el comando Deshacer o Rehacer para invertir o restaurar la última corrección automática cuando se muestran Autocorrección Etiquetas inteligentes.

	408
	Vertical Text
	Texto Vertical

	409
	View - Page Layout > Sheet Options > Gridlines > View
	Ver - Opciones de Diseño de página> Hoja> Líneas de la cuadrícula> Ver

	410
	View Gridlines
	Ver líneas de la cuadrícula

	411
	View Side by Side. - View > Window > View Side by Side
	Ver en paralelo. - Ver> Ventana> Ver en paralelo

	412
	Watch Window - Formulas > Formula Auditing > Watch Window
	Ventana de vigilancia - Fórmulas> Auditoría de fórmulas> Ventana de vigilancia

	413
	Width - Page Layout > Scale to Fit > Width
	Ancho - Diseño de página> Ajustar a página> Ancho

	414
	WordArt - Insert > Text > WordArt
	WordArt - Insertar> Texto> WordArt

	415
	Wrap Text
	Ajustar texto

	416
	Wrap Text - Home > Alignment > Wrap Text
	Ajustar texto - Inicio> Alineación> Ajustar texto

	417
	Zoom - View > Zoom
	Zoom - View> Zoom

	418
	Zoom to Selection - View > Zoom > Zoom to Selection
	Zoom a la selección - Ver> Zoom> Zoom a la selección
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