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Glosario inglés / español (términos bilingüe -//- Excel 2013)
	GLOSARIO INGLÉS / ESPAÑOL (TÉRMINOS BILINGUE -//- Excel 2013)

	Nº
	Comando o instrucción en Español
	Command or instruction in English

	1
	1 Book1 - View > Window > Switch Windows > 1 Book1
	1 Libro1 - Ver> Ventana> Cambiar ventanas> 1 Libro1

	2
	100% - Zoom the document to 100% of the normal size. - View > Zoom > 100%
	100% - Reducir el documento al 100% del tamaño normal. - Ver> Zoom> 100%

	3
	Accept/Reject Changes - Review > Changes > Track Changes > Accept/Reject Changes
	Aceptar / rechazar cambios - Revisar> Cambios> Control de cambios> Aceptar / rechazar cambios

	4
	Accounting Number Format - Choose an alternate currency format for the selected cell. For instance, choose Euros instead of Dollars. - Home > Number > Accounting Number Format
	Número de Contabilidad Formato - Elija un formato de moneda alternativa para la celda seleccionada. Por ejemplo, elija Euros en lugar de Dólares. - Home> Número> Número de Contabilidad Formato

	5
	Add Signature Services - Insert > Text > Signature Line > Add Signature Services
	Añadir Servicio de Firmas - Insertar> Texto> Línea de firma> Añadir Servicios de Firma

	6
	Adds or edits a cell comment.
	Añade o edita un comentario de celda.

	7
	Advanced - Specify complex criteria to limit which records are included in the result set of a query. - Data > Sort & Filter > Advanced
	Avanzado - Especificar criterios complejos para limitar los registros que se incluyen en el conjunto de resultados de una consulta. - Datos> Ordenar y filtrar> Avanzado

	8
	Align Bottom - Page Layout > Arrange > Align > Align Bottom
	Alinear abajo - Diseño de página> Disposición> Alinear> Alinear abajo

	9
	Align Center - Page Layout > Arrange > Align > Align Center
	Alinear Centro- Diseño de página> Disposición> Alinear> Centrar

	10
	Align Left - Page Layout > Arrange > Align > Align Left
	Alinear a la izquierda - Diseño de página> Disposición> Alinear> Alinear a la izquierda

	11
	Align Middle - Page Layout > Arrange > Align > Align Middle
	Alinear al Medio - Diseño de página> Disposición> Alinear> Alinear al medio

	12
	Align Right - Page Layout > Arrange > Align > Align Right
	Alinear a la derecha - Diseño de página> Disposición> Alinear> Alinear a la derecha

	13
	Align Top - Page Layout > Arrange > Align > Align Top
	Alinear arriba - Diseño de página> Disposición> Alinear> Alinear arriba

	14
	Align with Page Margins. - Align the sides of the header or footer to the page margins. - Design > Options > Align with Page Margins
	Alinear con márgenes de página. - Alinear los lados de la encabezado o pie de página a los márgenes de la página. - Diseño> Opciones> Alinear con márgenes de página

	15
	All Borders - Home > Font > Borders > All Borders
	Todos bordes - Inicio> fuentes> Bordes> Todos los Bordes

	16
	All Chart Types - Show the Chart dialog box to choose a chart type to insert. - Insert > Charts > All Chart Types
	Todos los tipos de gráfico - Muestra el cuadro de diálogo Gráfico de elegir un tipo de gráfico para insertar. - Insertar> Gráficos> Todos los Tipos de gráficos

	17
	Allow Users to Edit Ranges. - Allows specific people to edit ranges of cells in a protected workbook or sheet. Before using this feature, first set security on the sheet by using the Protect Sheet command. To use this feature, your computer must be joined to a Microsoft Windows domain. - Review > Changes > Allow Users to Edit Ranges
	Permitir que los usuarios modifiquen rangos. - Permite a personas específicas para editar rangos de celdas de un libro o una hoja protegida.Antes de utilizar esta función, primero establecer la seguridad en la hoja mediante el comando Proteger hoja. Para utilizar esta función, el equipo debe estar unido a un dominio de Microsoft Windows. - Revisar> Cambios> Permitir que los usuarios modifiquen rangos

	18
	Alternates between displaying cell values and displaying formulas in the worksheet.
	Alterna entre mostrar valores de celda y mostrar fórmulas en la hoja de trabajo.

	19
	Alternates between hiding and displaying objects.
	Alterna entre ocultar y mostrar objetos.

	20
	Applies a data filter.
	Se aplica un filtro de datos.

	21
	Applies align justify.
	Aplica alinear justificar.

	22
	Applies align left.
	Aplica Alinear a la izquierda.

	23
	Applies align right.
	Aplica alinear derecha.

	24
	Applies or removes bold formatting - Home > Font > Bold
	Aplica o quita el formato de negrita - Inicio> Tipo de letra> Negrita

	25
	Applies or removes bold formatting.
	Aplica o quita el formato de negrita.

	26
	Applies or removes italic formatting.
	Aplica o quita el formato de cursiva.

	27
	Applies or removes italic formatting. - Home > Font > Italic
	Aplica o quita el formato de cursiva. - Inicio> Fuente> Cursiva

	28
	Applies or removes strikethrough.
	Aplica o quita el tachado.

	29
	Applies or removes underlining.
	Aplica o quita el subrayado.

	30
	Applies the Currency format with two decimal places (negative numbers in parentheses).
	Aplica el formato Moneda con dos decimales (números negativos entre paréntesis).

	31
	Applies the Date format with the day, month, and year.
	Aplica el formato de fecha con el día, mes y año.

	32
	Applies the General number format.
	Aplica el formato de número General.

	33
	Applies the Number format with two decimal places, thousands separator, and minus sign (-) for negative values.
	Aplica el formato Número con dos decimales, separador de miles y el signo menos (-) para los valores negativos.

	34
	Applies the outline border to the selected cells.
	Aplica el contorno a las celdas seleccionadas.

	35
	Applies the Percentage format with no decimal places.
	Aplica el formato Porcentaje sin decimales.

	36
	Applies the Scientific number format with two decimal places.
	Aplica el formato numérico Científico con dos cifras decimales.

	37
	Applies the Time format with the hour and minute, and AM or PM.
	Aplica el formato Hora con la hora y los minutos y AM o PM.

	38
	Apply Names - Formulas > Defined Names > Define Name > Apply Names
	Aplicar Nombres - Fórmulas> Nombres definidos> Definir nombre> Aplicar nombres

	39
	Area - Insert an area chart. Area charts emphasize differences between several sets of data over a period of time. - Insert > Charts > Area
	Área - Introduzca un gráfico de áreas. Los gráficos de áreas enfatizan las diferencias entre varios conjuntos de datos de más de un período de tiempo. - Insertar> gráficos> Area

	40
	Arrange All - Tile all open program windows side-by-side on the screen. - View > Window > Arrange All
	Organizar todo - Tile todas las ventanas de los programas abiertos de lado a lado en la pantalla. - Ver> Ventana> Organizar todo

	41
	Auto Outline - Data > Outline > Group > Auto Outline
	Esquema Auto - Datos> Esquema> Grupo> Esquema Auto

	42
	Automatic - Formulas > Calculation > Calculation Options > Automatic
	Automático - Fórmulas> Cálculo> Opciones de cálculo> Automática

	43
	Automatic Except for Data Tables. - Formulas > Calculation > Calculation Options > Automatic Except for Data Tables
	Automático excepto para tablas de datos. - Fórmulas> Cálculo> Opciones de cálculo> Automático excepto para tablas de datos

	44
	AutoSum - Click here to display the result of a simple calculation, such as Average or Maximum Value, after the selected cells. - Home > Editing > AutoSum
	Autosuma - Haga clic aquí para mostrar el resultado de un cálculo simple, como medio o Valor máximo, después de las celdas seleccionadas. - Inicio> Edición> Autosuma

	45
	Average - Formulas > Function Library > AutoSum > Average
	Promedio - Fórmulas> Biblioteca de funciones> Autosuma> Normal

	46
	Background - Choose an image to display as the background of the sheet. - Page Layout > Page Setup > Background
	Antecedentes - Elija una imagen para mostrar como fondo de la hoja. - Diseño de página> Configurar página> Fondo

	47
	Bar - Insert a bar chart. Bar charts are the best chart type for comparing multiple values. - Insert > Charts > Bar
	Bar - Inserte un gráfico de barras. Los gráficos de barras son el mejor tipo de gráfico para la comparación de varios valores. - Insertar> gráficos> Barra

	48
	Bottom Align - Align text to the bottom of the cell. - Home > Alignment > Bottom Align
	Alinear abajo- Alinear el texto a la parte inferior de la celda. - Inicio> Alineación> Alinear Inferior

	49
	Bottom Border - Home > Font > Borders > Bottom Border
	Borde inferior - Inicio> Fuente> Bordes> Borde inferior

	50
	Bottom Double Border - Home > Font > Borders > Bottom Double Border
	Bottom Border Doble - Inicio> Fuente> Bordes> Bottom Border Doble

	51
	Bring Forward - Bring the selected object forward so that it is hidden by fewer objects that are in front of it. - Page Layout > Arrange > Bring Forward > Bring Forward
	Traer adelante - Trae el objeto seleccionado hacia delante de manera que quede oculta por un menor número de objetos que se encuentran en frente de ella. - Diseño de página> Organizar> Traer adelante> Traer adelante

	52
	Bring to Front - Bring the selected object in front of all other objects so that no part of it is hidden behind another object. - Page Layout > Arrange > Bring Forward > Bring to Front
	Traer al frente - Trae el objeto seleccionado delante del resto de objetos para que ninguna parte de ella se oculta detrás de otro objeto. - Diseño de página> Organizar> Traer adelante> Traer al frente

	53
	Browse for Themes - Page Layout > Themes > Browse for Themes
	Buscar temas - Diseño de página> Temas> Buscar por temas

	54
	Calculate Now - Calculate the entire workbook now. This is only necessary if automatic calculation has been turned off. - Formulas > Calculation > Calculate Now
	Calcule ahora - Calcular el libro completo ahora. Esto sólo es necesario si el cálculo automático se ha desactivado. - Fórmulas> Cálculo> Calcular Ahora

	55
	Calculate Sheet - Calculate the current sheet now. This is only necessary if automatic calculation has been turned off. - Formulas > Calculation > Calculate Sheet
	Calcular la Hoja - Calcular la hoja actual ahora. Esto sólo es necesario si el cálculo automático se ha desactivado. - Fórmulas> Cálculo> Calcular Hoja

	56
	Calculates all worksheets in all open workbooks, regardless of whether they have changed since the last calculation.
	Calcula todas las hojas de todos los libros abiertos, independientemente de si han cambiado desde el último cálculo.

	57
	Calculates all worksheets in all open workbooks.
	Calcula todas las hojas de todos los libros abiertos.

	58
	Calculates the active worksheet.
	Calcula la hoja de cálculo activa.

	59
	Cancel Refresh - Data > Connections > Refresh All > Cancel Refresh
	Cancelar Refresh - Datos> Conexiones> Actualizar todo> Cancelar Refresh

	60
	Cancels an entry in the cell or Formula Bar. Closes an open menu or submenu, dialog box, or message window. It also closes full screen mode when this mode has been applied, and returns to normal screen mode to display the ribbon and status bar again.
	Cancela una entrada en la celda o la barra de fórmulas. Cierra un menú abierto o submenú, cuadro de diálogo o ventana de mensajes. También cierra el modo de pantalla completa cuando se ha aplicado esta modalidad, y vuelve al modo de pantalla normal para mostrar la cinta de opciones y la barra de estado de nuevo.

	61
	Check for Issues
	Comprobar si hay problemas

	62
	Choose Columns - Team Foundation Add-in Press F1 for add-in help. - Team > Work Items > Choose Columns
	Elegir columnas - Team Foundation Add-in Pulse F1 para obtener ayuda complemento. - Equipo> Elementos de trabajo> Elegir columnas

	63
	Circle Invalid Data - Data > Data Tools > Data Validation > Circle Invalid Data
	Círculo inválido datos - Herramientas de datos> Datos> Validación de datos> círculo datos no válidos

	64
	Circular References - Formulas > Formula Auditing > Error Checking
	Comprobación Fórmulas> Auditoría de fórmulas> Error - referencias circulares

	65
	Clear - Clear the filter and sort state for the current range of data. - Data > Sort & Filter > Clear
	Borrar - Elimine el filtro y de ordenación estatal para la gama actual de datos. - Datos> Ordenar y filtrar> Borrar

	66
	Clear - Delete everything from the cell, or selectively remove the formatting, the contents, or the comments. - Home > Editing > Clear
	Borrar - Borrar todo de la Celda, o de forma selectiva eliminar el formato, el contenido o los comentarios. - Inicio> Edición> Borrar

	67
	Clear Arrows
	Borrar Flechas

	68
	Clear Filter
	Borrar filtro

	69
	Clear Outline - Data > Outline > Ungroup > Clear Outline
	Borrar esquema - Datos> Esquema> Desagrupar> Borrar esquema

	70
	Clear Print Area - Page Layout > Page Setup > Print Area > Clear Print Area
	Borrar área de impresión - Diseño de página> Configurar página> Imprimir área> Borrar área de impresión

	71
	Clear Validation Circles - Data > Data Tools > Data Validation > Clear Validation Circles
	Círculos de validación Despejado - Herramientas de datos> Datos> Validación de Datos> Borrar Validación Circles

	72
	Clip Art - Insert Clip Art into the document, including drawings, movies, sounds, or stock photography to illustrate a specific concept. - Insert > Illustrations > Clip Art
	Clip Art - Insertar imágenes prediseñadas en el documento, incluyendo dibujos, películas, sonidos o stock photography para ilustrar un concepto específico. - Insertar> Ejemplos> Clip Art

	73
	Close
	Cerrar

	74
	Closes Excel.
	Cierra Excel.

	75
	Closes the selected workbook window.
	Cierra la ventana del libro seleccionado.

	76
	Colors - Current: Office Change the colors for the current theme. - Page Layout > Themes > Colors
	Colores - Actualidad: Oficina de cambio de los colores para el tema actual. - Presentación de página> Temas> Colores

	77
	Column - Insert a column chart within a single cell. - Insert > Sparklines > Column
	Columna - Insertar un gráfico de columnas dentro de una sola Celda. - Insertar> Sparklines> Columna

	78
	Column - Insert a column chart. Column charts are used to compare values across categories. - Insert > Charts > Column
	Columna - Insertar un gráfico de columnas. Los gráficos de columnas se utilizan para comparar valores entre categorías. - Insertar> gráficos> Columna

	79
	Comma Style - Display the value of the cell with a thousands separator. This will change the format of the cell to Accounting without a currency symbol. - Home > Number > Comma Style
	Estilo millares - Muestra el valor de la celda con un separador de miles. Esto cambiará el formato de la celda a la Contabilidad sin un símbolo de moneda. - Inicio> Número> Estilo millares

	80
	Compatibility
	Compatibilidad

	81
	Completes a cell entry and selects the cell above.
	Completa una entrada de celda y selecciona la celda de arriba.

	82
	Completes a cell entry from the cell or the Formula Bar, and selects the cell below (by default). In a data form, it moves to the first field in the next record. Opens a selected menu (press F10 to activate the menu bar) or performs the action for a selected command. In a dialog box, it performs the action for the default command button in the dialog box (the button with the bold outline, often the OK button).
	Completa una entrada de celda de la celda o en la barra de fórmulas, y selecciona la celda de abajo (por defecto). En un formulario de datos, se mueve al primer campo en el siguiente registro. Abre un menú seleccionado (presione F10 para activar la barra de menú) o realiza la acción de un comando seleccionado. En un cuadro de diálogo, realiza la acción para el botón de comando predeterminado en el cuadro de diálogo (el botón con el contorno en negrita, a menudo en el botón Aceptar).

	83
	Conditional Formatting - Highlight interesting cells, emphasize unusual values, and visualize data using Data Bars, Color Scales, and Icon Sets based on criteria. - Home > Styles > Conditional Formatting
	Formato condicional - Resaltar celdas interesantes, destacar valores inusuales, y visualizar datos usando barras de datos, escalas de color y conjuntos de iconos basados ​​en criterios. - Inicio> Estilos> Formato condicional

	84
	Connection Properties - Data > Connections > Refresh All > Connection Properties
	Propiedades de la conexión de datos -> Conexiones> Actualizar todo> Propiedades de la conexión

	85
	Connections - Display all data connections for the workbook. Data connections are links to data outside of this workbook which can be updated if the source data changes. - Data > Connections
	Conexiones - Ver todas las conexiones de datos para el libro. Las conexiones de datos se encuentran enlaces a datos fuera de este libro que se puede actualizar si cambian los datos de origen. - Datos> Conexiones

	86
	Consolidate - Combine values from multiple ranges into one new range. - Data > Data Tools > Consolidate
	Consolidar - Combine los valores de varios rangos en un nuevo rango. - Datos> Data Tools> Consolidar

	87
	Copies the selected cells.
	Copia las celdas seleccionadas.

	88
	Copy - Copy the selection and put it on the Clipboard. - Home > Clipboard > Copy > Copy
	Copiar - Copie la selección y colocarla en el portapapeles. - Inicio> Portapapeles> Copiar> Copiar

	89
	Copy as Picture - Home > Clipboard > Copy > Copy as Picture
	Copiar como imagen - Inicio> Portapapeles> Copiar> Copiar como imagen

	90
	Count Numbers - Formulas > Function Library > AutoSum > Count Numbers
	Contar Números - Fórmulas> Biblioteca> Función Autosuma> Count Números

	91
	Create from Selection - Automatically generate names from the selected cells. Many people choose to use the text in the top row or the leftmost column of a selection. - Formulas > Defined Names > Create from Selection
	Crear desde selección - Generar automáticamente nombres de las celdas seleccionadas. Muchas personas optan por utilizar el texto en la primera fila o la columna de la izquierda de una selección. - Fórmulas> Nombres definidos> Crear desde selección

	92
	Create New Theme Colors. - Page Layout > Themes > Colors > Create New Theme Colors
	Crear nuevos colores del tema. - Presentación de página> Temas> Colores> Crear nuevos colores del tema

	93
	Create New Theme Fonts. - Page Layout > Themes > Fonts > Create New Theme Fonts
	Crear nuevas fuentes del tema. - Presentación de página> Temas> Fuentes> Crear nuevas fuentes del tema

	94
	Creates a chart of the data in the current range in a separate Chart sheet.
	Crea una gráfica de los datos en la gama actual en una hoja de gráfico separada.

	95
	Creates a new, blank workbook.
	Crea un nuevo libro en blanco.

	96
	Creates an embedded chart of the data in the current range.
	Crea un gráfico incrustado de los datos en la gama actual.

	97
	Current Date - Add the current date to the header or footer. - Design > Header & Footer Elements > Current Date
	Fecha Actual - Añade la fecha actual en el encabezado o pie de página. - Diseño> Encabezado y pie de página Elementos> Fecha actual

	98
	Current Time - Add the current time to the header or footer. - Design > Header & Footer Elements > Current Time
	Hora actual - Añadir la hora actual en el encabezado o pie de página. - Diseño> Encabezado y pie de página Elementos> Hora actual

	99
	Custom Margins - Page Layout > Page Setup > Margins > Custom Margins
	Márgenes personalizados - Configuración de Diseño de página> Página> Márgenes> Márgenes personalizados

	100
	Custom Views - Save a set of display and print settings as a custom view. Once you have saved the current view, you can apply it to the document by selecting it from the list of available custom views. - View > Workbook Views > Custom Views
	Vistas personalizadas - Guardar un conjunto de pantalla y los ajustes de impresión como una vista personalizada. Una vez que haya guardado el punto de vista actual, puede aplicar al documento seleccionándolo de la lista de vistas personalizadas disponibles. - Ver> Workbook Vistas> Vistas personalizadas

	101
	Cut - Cut the selection and put it on the Clipboard. - Home > Clipboard > Cut
	Cortar - Corta la selección y colocarla en el portapapeles. - Inicio> Portapapeles> Cortar

	102
	Cuts the selected cells.
	Corta las celdas seleccionadas.

	103
	Data Table - Data > Data Tools > What-If Analysis > Data Table
	Tabla de datos - Herramientas de datos> Datos> Análisis Y si> Tabla de datos

	104
	Data Validation - Prevent invalid data from being entered into a cell. For example, you could reject invalid dates or numbers greater than 1000. You can also force input to be chosen from a dropdown list of values you specify. - Data > Data Tools > Data Validation > Data Validation
	Validación de datos - Prevenir datos no válidos que se introduzcan en una Celda. Por ejemplo, usted podría rechazar fechas o números mayores que 1000 no válidos. También puede forzar la entrada para ser elegido de una lista desplegable de valores especificados. - Datos> Herramientas de datos> Validación de Datos> Validación de datos

	105
	Date & Time - Browse and select from a list of date and time functions. - Formulas > Function Library > Date & Time
	Fecha y hora - Examinar y seleccionar de una lista de funciones de fecha y hora. - Fórmulas> Biblioteca de funciones> Fecha y hora

	106
	Decrease Decimal
	Disminuir Decimal

	107
	Decrease Font Size
	Disminuir tamaño de fuente

	108
	Decrease Font Size - Decrease the font size. - Home > Font > Decrease Font Size
	Disminuir tamaño de fuente - Permite disminuir el tamaño de la fuente. - Inicio> Fuente> Reducir tamaño de letra

	109
	Decrease Indent
	Disminuir sangría

	110
	Decrease Indent - Decrease the margin between the border and the text in the cell. - Home > Alignment > Decrease Indent
	Disminuir sangría - Disminuir el margen entre el borde y el texto en la celda. - Inicio> Alineación> Disminuir sangría

	111
	Decreases Decimal
	Decreases Decimal

	112
	Define Name - Name cells so that you can refer to them in formulas by that name. For example, you might name the cells A20 to A40 "Expenses." Names can be used in formulas to make them easier to understand. - Formulas > Defined Names > Define Name > Define Name
	Definir nombre - Nombre Celdas para que pueda referirse a ellos en fórmulas con ese nombre. Por ejemplo, podría denominar las celdas A20 a A40 "Gastos". Los nombres pueden ser usados ​​en las fórmulas para que sean más fáciles de entender. - Fórmulas> Nombres definidos> Definir nombre> Definir nombre

	113
	Delete - Delete cells, rows, or columns from the sheet or table. - Home > Cells > Delete
	Eliminar - Eliminar celdas, filas o columnas de la hoja o de la mesa. - Inicio> Celdas> Eliminar

	114
	Delete - Delete the selected comment. - Review > Comments > Delete
	Borrar - Elimine el comentario seleccionado. - Revisión> Comentarios> Eliminar

	115
	Delete Sheet
	Eliminar hoja

	116
	Deletes one character to the left in the Formula Bar. Also clears the content of the active cell. In cell editing mode, it deletes the character to the left of the insertion point.
	Elimina un carácter a la izquierda en la barra de fórmulas. También borra el contenido de la celda activa. En el modo de edición de celdas, se borra el carácter a la izquierda del punto de inserción.

	117
	Design - Header & Footer Tools > Design
	Diseño - encabezados y pies> Diseño

	118
	Different First Page - Specify a unique header and footer for the first page of the document. - Design > Options > Different First Page
	Primera página diferente - Especifica un encabezado y pie de página única para la primera página del documento. - Diseño> Opciones> Primera página diferente

	119
	Different Odd & Even Pages. - Specify that odd-numbered pages should have a different header and footer from even-numbered pages. - Design > Options > Different Odd & Even Pages
	Diferente Páginas pares e impares. - Especificar que las páginas impares deben tener un encabezado y pie de página diferente de las páginas pares. - Diseño> Opciones> Diferente Páginas pares e impares

	120
	Displays or hides the outline symbols.
	Muestra u oculta los símbolos de esquema.

	121
	Displays or hides the ribbon.
	Muestra u oculta la cinta.

	122
	Displays the Create Name from Selection dialog box.
	Muestra el Nombre Crear desde cuadro de diálogo Selección.

	123
	Displays the Name Manager dialog box.
	Muestra el cuadro de diálogo Administrador de nombres.

	124
	Displays the print preview area on the Print tab in the Backstage view.
	Muestra el área de vista previa de impresión en la pestaña Impresión en la vista Backstage.

	125
	Displays the shortcut menu for a selected item.
	Muestra el menú contextual de un elemento seleccionado.

	126
	Displays the Control menu for the Excel window.
	Muestra el menú Control de la ventana de Excel.

	127
	Displays the Create Table dialog box.
	Muestra el cuadro de diálogo Crear tabla.

	128
	Displays the Delete dialog box to delete the selected cells.
	Muestra el cuadro de diálogo Eliminar para eliminar las celdas seleccionadas.

	129
	Displays the Delete dialog box to delete the selected cells.
	Muestra el cuadro de diálogo Eliminar para eliminar las celdas seleccionadas.

	130
	Displays the Excel Help task pane.
	Muestra el panel de tareas Ayuda de Excel.

	131
	Displays the Find and Replace dialog box, with the Find tab selected.
	Muestra el cuadro de diálogo Buscar y reemplazar con la ficha Buscar seleccionada.

	132
	Displays the Find and Replace dialog box, with the Find tab selected.
	Muestra el cuadro de diálogo Buscar y reemplazar con la ficha Buscar seleccionada.

	133
	Displays the Find and Replace dialog box, with the Replace tab selected.
	Muestra el cuadro de diálogo Buscar y reemplazar con la ficha Reemplazar seleccionada.

	134
	Displays the Format Cells dialog box.
	Muestra el cuadro de diálogo Formato de celdas.

	135
	Displays the Go To dialog box.
	Muestra el cuadro de diálogo Ir a.

	136
	Displays the Insert Function dialog box.
	Muestra el cuadro de diálogo Insertar función.

	137
	Displays the Insert Hyperlink dialog box for new hyperlinks or theEdit Hyperlink dialog box for selected existing hyperlinks.
	Muestra el cuadro de diálogo Insertar hipervínculo para hipervínculos nuevos o cuadro de diálogo theEdit hipervínculo para hipervínculos existentes seleccionados.

	138
	Displays the Insert dialog box to insert blank cells.
	Muestra el cuadro de diálogo Insertar para insertar celdas en blanco.

	139
	Displays the Insert dialog box to insert blank cells.
	Muestra el cuadro de diálogo Insertar para insertar celdas en blanco.

	140
	Displays the Macro dialog box to create, run, edit, or delete a macro.
	Muestra el cuadro de diálogo Macro para crear, ejecutar, modificar o eliminar una macro.

	141
	Displays the Open dialog box to open or find a file.
	Muestra el cuadro de diálogo Abrir para abrir o buscar un archivo.

	142
	Displays the Paste Name dialog box. Available only if there are existing names in the workbook.
	Muestra el cuadro de diálogo Pegar nombre. Sólo está disponible si hay nombres existentes en el libro.

	143
	Displays the Print tab in Microsoft Office Backstage view.
	Muestra la ficha Imprimir la vista Microsoft Office Backstage.

	144
	Displays the Save As dialog box.
	Muestra el cuadro de diálogo.

	145
	Displays the Save As dialog box.
	Muestra el cuadro de diálogo.

	146
	Displays the Spelling dialog box to check spelling in the active worksheet or selected range.
	Muestra el cuadro de diálogo Ortografía para revisar la ortografía de la hoja de cálculo activa o rango seleccionado.

	147
	Distribute Horizontally - Page Layout > Arrange > Align > Distribute Horizontally
	Distribuir horizontalmente - Diseño de página> Disposición> Alinear> Distribuir horizontalmente

	148
	Distribute Vertically - Page Layout > Arrange > Align > Distribute Vertically
	Distribuir verticalmente - Diseño de página> Disposición> Alinear> Distribuir verticalmente

	149
	Double Underline - Double underline the selected text. - Home > Font > Underline > Double Underline
	Subrayado doble - doble subrayado del texto seleccionado. - Inicio>> Fuente Subrayado> Subrayado doble

	150
	Draw Border - Draw Border Line - Home > Font > Borders > Draw Border
	Dibujar borde - Border Line Draw - Inicio> Fuente> Bordes> Dibujar borde

	151
	Draw Border Grid - Home > Font > Borders > Draw Border Grid
	Dibujar borde Grid - Home> Fuente> Bordes> Empate Border cuadrícula

	152
	Edit Areas and Iterations. - Team Foundation Add-in Press F1 for add-in help. - Team > Work Items > Edit Areas and Iterations
	Editar áreas e iteraciones. - Team Foundation Add-in Pulse F1 para obtener ayuda complemento. - Equipo> Elementos de trabajo> Editar áreas e iteraciones

	153
	Edit Comment - Add a comment about the selection. - Review > Comments > Edit Comment
	Editar comentario - Añadir un comentario sobre la selección. - Revisión> Comentarios> Editar comentario

	154
	Edit Links - View all of the other files this spreadsheet is linked to so that you can update or remove the links. - Data > Connections > Edit Links
	Editar Enlaces - Ver todos los otros archivos de esta hoja de cálculo está vinculada a fin de que usted puede actualizar o eliminar los enlaces. - Datos> Conexiones> Editar Links

	155
	Edits the active cell and positions the insertion point at the end of the cell contents. It also moves the insertion point into the Formula Bar when editing in a cell is turned off.
	Edita la celda activa y coloca el punto de inserción al final del contenido de la celda. También mueve el punto de inserción en la barra de fórmulas cuando se edita en una celda está apagado.

	156
	Effects - Current: Office Change the effects for the current theme. - Page Layout > Themes > Effects
	Efectos - Actualidad: Oficina de Cambio de los efectos para el tema actual. - Presentación de página> Temas> Efectos

	157
	Enables you to add a nonadjacent cell or range to a selection of cells by using the arrow keys.
	Permite agregar una celda o rango no adyacente a una selección de celdas utilizando las teclas de flecha.

	158
	Engineering - Formulas > Function Library > More Functions > Engineering
	Ingeniería - Fórmulas> Biblioteca de funciones> Más Funciones> Ingeniería

	159
	Enters the current date.
	Entra en la fecha actual.

	160
	Enters the current time.
	Entra en la hora actual.

	161
	Equation - Insert Equation - Insert > Symbols > Equation
	Ecuación - Insertar ecuación - Insertar> Símbolos> Ecuación

	162
	Erase Border - Home > Font > Borders > Erase Border
	Borrar borde - Inicio> Fuente> Bordes> Borrar borde

	163
	Error Checking - Check for common errors that occur in formulas. - Formulas > Formula Auditing > Error Checking > Error Checking
	Comprobación de errores - Compruebe si hay errores comunes que se producen en las fórmulas. - Fórmulas> Auditoría de fórmulas> Comprobación de errores> Error Checking

	164
	Evaluate Formula - Show the Evaluate Formula dialog box to debug a formula by evaluating each part of the formula individually. - Formulas > Formula Auditing > Evaluate Formula
	Evaluar fórmula - Mostrar el cuadro de diálogo Evaluar fórmula para depurar una fórmula mediante la evaluación de cada parte de la fórmula de forma individual. - Fórmulas> Auditoría de fórmulas> Evaluar fórmula

	165
	Existing Connections - Connect to an external data source by selecting from a list of commonly used sources. - Data > Get External Data > Existing Connections
	Conexiones existentes - Conéctate a una fuente de datos externa al seleccionar de una lista de fuentes de uso común. - Datos> Obtener datos externos> Conexiones Existentes

	166
	Exit
	Salida

	167
	Extends the selection of cells to the beginning of the worksheet.
	Extiende la selección de las Celdas al principio de la hoja de cálculo.

	168
	Extends the selection of cells to the last nonblank cell in the same column or row as the active cell, or if the next cell is blank, extends the selection to the next nonblank cell.
	Extiende la selección de celdas hasta la última celda no vacía de la misma columna o fila que la celda activa, o si la siguiente celda está en blanco, extiende la selección a la siguiente celda no vacía.

	169
	Extends the selection of cells to the last nonblank cell in the same column or row as the active cell, or if the next cell is blank, extends the selection to the next nonblank cell.
	Extiende la selección de celdas hasta la última celda no vacía de la misma columna o fila que la celda activa, o si la siguiente celda está en blanco, extiende la selección a la siguiente celda no vacía.

	170
	Extends the selection of cells to the last nonblank cell in the same column or row as the active cell, or if the next cell is blank, extends the selection to the next nonblank cell.
	Extiende la selección de celdas hasta la última celda no vacía de la misma columna o fila que la celda activa, o si la siguiente celda está en blanco, extiende la selección a la siguiente celda no vacía.

	171
	Extends the selection of cells to the last nonblank cell in the same column or row as the active cell, or if the next cell is blank, extends the selection to the next nonblank cell.
	Extiende la selección de celdas hasta la última celda no vacía de la misma columna o fila que la celda activa, o si la siguiente celda está en blanco, extiende la selección a la siguiente celda no vacía.

	172
	Extends the selection of cells to the last used cell on the worksheet (lower-right corner). If the cursor is in the formula bar, CTRL+SHIFT+END selects all text in the formula bar from the cursor position to the end—this does not affect the height of the formula bar.
	Extiende la selección de celdas hasta la última celda utilizada de la hoja de cálculo (esquina inferior derecha). Si el cursor se encuentra en la barra de fórmulas, CTRL + SHIFT + Fin Selecciona todo el texto en la barra de fórmulas desde la posición del cursor hasta el final?? Esto no afecta a la altura de la barra de fórmulas.

	173
	Extends the selection of the cells by one cell down
	Extiende la selección de las Celdas por una celda abajo

	174
	Extends the selection of the cells by one cell left
	Extiende la selección de las Celdas por una Celda a la izquierda

	175
	Extends the selection of the cells by one cell right
	Extiende la selección de las Celdas por un derecho de Celdas

	176
	Extends the selection of the cells by one cell up
	Extiende la selección de las Celdas por una celda hacia arriba

	177
	File Name - Add the name of the current file to the header or footer. - Design > Header & Footer Elements > File Name
	Nombre del archivo - Añade el nombre del archivo actual en el encabezado o pie de página. - Diseño> Encabezado y pie de página Elementos> Nombre del archivo

	178
	File Path - Add the name of the current file, including the full path, to the header or footer. - Design > Header & Footer Elements > File Path
	Ruta de archivo - Añada el nombre del archivo actual, incluyendo la ruta completa, a la encabezado o pie de página. - Diseño> Encabezado y pie de página Elementos> Ruta del archivo

	179
	Fill - Continue a pattern into one or more adjacent cells. You can fill cells in any direction and into any range of adjacent cells. - Home > Editing > Fill
	Llenar - Continuar un patrón en una o más Celdas adyacentes. Usted puede llenar celdas en cualquier dirección y en cualquier rango de celdas adyacentes. - Inicio> Edición> Rellenar

	180
	Fills the selected cell range with the current entry.
	Llena el rango de celdas seleccionado con la entrada actual.

	181
	Filter - Enable filtering of the selected cells. Once filtering is turned on, click the arrow in the column header to choose a filter for the column. - Data > Sort & Filter > Filter
	Filtro - Habilitar el filtrado de las celdas seleccionadas. Una vez filtrado está activada, haga clic en la flecha del encabezado de columna para elegir un filtro para la columna. - Datos> Ordenar y filtrar> Filtro

	182
	Financial - Browse and select from a list of financial functions. - Formulas > Function Library > Financial
	Financiera - Examinar y seleccionar de una lista de las funciones financieras. - Fórmulas> Biblioteca de funciones> Financieras

	183
	Find & Select - Find and select specific text, formatting, or type of information within the document. You can also replace the information with new text or formatting. - Home > Editing > Find & Select
	Buscar y seleccionar - Buscar y seleccionar un texto específico, el formato o el tipo de información en el documento. También puede reemplazar la información con el nuevo texto o formato. - Inicio> Edición> Buscar y seleccionar

	184
	Font - Change the font face. - Home > Font
	Fuente- Cambia el tipo de letra. - Inicio> Fuente

	185
	Font Color - Home > Font > Font Color
	Color de fuente - Inicio> Fuente> Color de fuente

	186
	Font Size - Change the font size. - Home > Font > Font Size
	Tamaño de fuente - Cambiar el tamaño de fuente. - Inicio> Fuentes> Tamaño de fuente

	187
	Fonts - Current: Office Heading: Cambria Body: Calibri Change the fonts for the current theme. - Page Layout > Themes > Fonts
	Fuentes - actual: título del puesto: Cambria Cuerpo: Calibri Cambie las fuentes para el tema actual. - Presentación de página> Temas> Fuentes

	188
	Footer - Add text to the footer, such as the page number, the name of the sheet, or the date. - Design > Header & Footer > Footer
	Pie de página - Añadir texto al pie de página, como por ejemplo el número de página, el nombre de la hoja, o la fecha. - Diseño> Encabezado y pie de página> Pie de página

	189
	Format - Change the row height or column width, organize sheets, or protect or hide cells. - Home > Cells > Format
	Formato - Cambiar el alto de fila o el ancho de columna, organizar hojas, o para proteger u ocultar las Celdas. - Inicio> Celdas> Formato

	190
	Format as Table - Quickly format a range of cells and convert it to a Table by choosing a pre-defined Table Style. - Home > Styles > Format as Table
	Dar formato como tabla - formatear rápidamente un rango de celdas y convertirlo en una tabla de la elección de un estilo de tabla predefinido.- Inicio> Estilos> Dar formato como tabla

	191
	Format Cell Alignment - Show the Alignment tab of the Format Cells dialog box. - Home > Alignment > Format Cell Alignment
	La alineación Formato de celda - Mostrar la ficha Alineación del cuadro de diálogo Formato de celdas. - Inicio> Alineación> Alineación Formato de celda

	192
	Format Cell Font - Show the Font tab of the Format Cells dialog box. - Home > Font > Format Cell Font
	Fuente Formato de celda - Mostrar la ficha Fuente del cuadro de diálogo Formato de celdas. - Inicio> Fuentes> Fuente Formato de celda

	193
	Format Cell Number - Show the Number tab of the Format Cells dialog box. - Home > Number > Format Cell Number
	Formato de los números de la Celda - Mostrar la ficha Número del cuadro de diálogo Formato de celdas. - Inicio> Número> Formato de número celular

	194
	Format Painter - Copy formatting from one place and apply it to another. Double-click this button to apply the same formatting to multiple places in the document. - Home > Clipboard > Format Painter
	Copiar formato - Copiar el formato de un sitio y aplicarlo a otro. Haga doble clic en este botón para aplicar el mismo formato a varios lugares del documento. - Inicio> Portapapeles> Copiar formato

	195
	Format Picture - Format the picture in the header or footer to change the brightness, contrast, or size. - Design > Header & Footer Elements > Format Picture
	Formato de imagen - Formato de la imagen en el encabezado o pie de página para cambiar el brillo, el contraste o el tamaño. - Diseño> Encabezado y pie de página Elementos> Formato de imagen

	196
	Formula Bar - View the formula bar, in which you can enter text and formulas into cells. - View > Show > Formula Bar
	Formula Bar - Ver la barra de fórmulas, en la que se puede introducir texto y las fórmulas en las Celdas. - Vista> Mostrar> Barra de fórmulas

	197
	Freeze Panes - Keep a portion of the sheet visible while the rest of the sheet scrolls. - View > Window > Freeze Panes
	Freeze Panes - Mantenga una parte de la hoja visible mientras que el resto de los rollos de lámina. - Ver> Ventana> Inmovilizar paneles

	198
	From Access - Import data from a Microsoft Access database. - Data > Get External Data > From Access
	De Acceso - Importar datos de una base de datos Microsoft Access. - Datos> Obtener datos externos> De Acceso

	199
	From Other Sources - Import data from other data sources. - Data > Get External Data > From Other Sources
	De otras fuentes - Importar datos de otros orígenes de datos. - Datos> Obtener datos externos> De otras fuentes

	200
	From Text - Import data from a text file. - Data > Get External Data > From Text
	De Texto - Importar datos desde un archivo de texto. - Datos> Obtener datos externos> De Texto

	201
	From Web - Import data from a Web page. - Data > Get External Data > From Web
	Desde Web - Importar datos desde una página Web. - Datos> Obtener datos externos> De Web

	202
	Full Screen - View the document in full screen mode. - View > Workbook Views > Full Screen
	Pantalla completa - Ver el documento en el modo de pantalla completa. - Ver> Vistas de libro> Pantalla completa

	203
	Get Work Items - Team Foundation Add-in Press F1 for add-in help. - Team > Work Items > Get Work Items
	Obtener elementos de trabajo - Team Foundation Add-in Pulse F1 para obtener ayuda complemento. - Equipo> Artículos Trabajo> Obtener elementos de trabajo

	204
	Go to Footer - Activate the footer on this page so that you can edit it. - Design > Navigation > Go to Footer
	Ir a pie de página - Active el pie de página de esta página para que pueda editarlo. - Diseño> Navegación> Ir a pie de página

	205
	Go to Header - Activate the header on this page so that you can edit it. - Design > Navigation > Go to Header
	Ir al Header - Activar la encabezado de esta página para que pueda editarlo. - Diseño> Navegación> Ir a encabezado

	206
	Goal Seek - Data > Data Tools > What-If Analysis > Goal Seek
	Buscar objetivo - Herramientas de datos> Datos> Análisis Y si> Buscar objetivo

	207
	Gridlines - Show the lines between rows and columns in the sheet to make editing and reading easier. - View > Show > Gridlines
	Líneas de cuadrícula - Mostrar las líneas entre las filas y columnas de la hoja para hacer la edición y la lectura más fácil. - Vista> Mostrar> Líneas de la cuadrícula

	208
	Gridlines Toggle
	Líneas de división Toggle

	209
	Group - Join two or more selected objects together so they will be treated as one object. - Page Layout > Arrange > Group > Group
	Grupo - Unir dos o más objetos seleccionados juntos para que se tratarán como un solo objeto. - Diseño de página> Disposición> Agrupar> Grupo

	210
	Group - Tie a range of cells together so that they can be collapsed or expanded. - Data > Outline > Group > Group
	Grupo - Ate un rango de celdas juntas de modo que se pueden contraer o expandir. - Datos> Esquema> Grupo> Group

	211
	Group and Outline Settings. - Show the Outline dialog box. - Data > Outline > Group and Outline Settings
	Agrupar y esquema en Configuración. - Mostrar el cuadro de diálogo Esquema. Ajustes de Datos> Esquema> Agrupar y esquema -

	212
	Header & Footer - Edit the Header or Footer of the document. The information in the Header or Footer will appear at the top or bottom of each printed page. - Insert > Text > Header & Footer
	Encabezado y pie de página - Editar el encabezado o pie de página del documento. La información en el encabezado o pie de página aparecerá en la parte superior o inferior de cada página impresa. - Insertar> Texto> Encabezado y pie de página

	213
	Header - Add text to the header, such as the page number, the name of the sheet, or the date. - Design > Header & Footer > Header
	Encabezado - Añadir texto a la encabezado, como el número de página, el nombre de la hoja, o la fecha. - Diseño> Encabezado y pie de página> Encabezado

	214
	Headings - Show row and column headings. Row headings are the row numbers to the side of the sheet. Column headings are the letters or numbers that appear above the columns on a sheet. - View > Show > Headings
	Encabezamientos - Mostrar los encabezados de fila y columna. Encabezamientos de fila son los números de fila a la cara de la hoja. Los encabezados de columna son las letras o números que aparecen encima de las columnas en una hoja. - Vista> Mostrar> encabezamientos

	215
	Height - Shrink the height of printed output to fit a maximum number of pages. - Page Layout > Scale to Fit > Height
	Altura - Reducir la altura de la salida impresa para ajustarse a un número máximo de páginas. - Diseño de página> Ajustar a página> Altura

	216
	Help
	Ayudar

	217
	Hide - Hide the current window so that it cannot be seen. To bring the window back, click the Unhide button. - View > Window > Hide
	Ocultar - Oculta la ventana actual para que no se puede ver. Para traer la ventana de atrás, haga clic en el botón Mostrar. - Ver> Ventana> Ocultar

	218
	Hide Detail
	Ocultar Detalle

	219
	Hide Detail - Collapse a group of cells. - Data > Outline > Hide Detail
	Ocultar Detalle - Contraer un grupo de Celdas. - Datos> Esquema> Ocultar Detalle

	220
	Hides the selected columns.
	Oculta las columnas seleccionadas.

	221
	Hides the selected rows.
	Oculta las filas seleccionadas.

	222
	Highlight Changes - Review > Changes > Track Changes > Highlight Changes
	Resaltar cambios - Revisar> Cambios> Control de cambios> Resaltar cambios

	223
	Hyperlink - Create a link to a Web page, a picture, an e-mail address, or a program. - Insert > Links > Hyperlink
	Hyperlink - Crear un enlace a una página Web, una imagen, un mensaje de correo electrónico o un programa. - Insertar> Enlaces> Hipervínculo

	224
	In a dialog box, performs the action for the selected button, or selects or clears a check box.
	En un cuadro de diálogo, realiza la acción para el botón seleccionado, o activa o desactiva una casilla de verificación.

	225
	Increase Decimal
	Aumentar Decimal

	226
	Increase Font Size
	Aumentar tamaño de fuente

	227
	Increase Font Size - Increase the font size. - Home > Font > Increase Font Size
	Aumentar tamaño de fuente - Aumentar el tamaño de la fuente. - Inicio> Fuente> Aumentar tamaño de fuente

	228
	Increase Indent
	Aumentar sangría

	229
	Increase Indent - Increase the margin between the border and the text in the cell. - Home > Alignment > Increase Indent
	Aumentar sangría - Aumentar el margen entre el borde y el texto en la celda. - Inicio> Alineación> Aumentar sangría

	230
	Increases Decimal
	Aumentar Decimal

	231
	Indent - Team Foundation Add-in Press F1 for add-in help. - Team > Tree > Indent
	Sangría - Team Foundation Add-in Pulse F1 para obtener ayuda complemento. - Equipo> Árbol> Sangría

	232
	Information - Formulas > Function Library > More Functions > Information
	Información - Fórmulas> Biblioteca de funciones> Funciones Más> Información

	233
	Insert - Click here to insert cells, rows, or columns into the sheet or table, or to add a sheet to the workbook. - Home > Cells > Insert
	Inserte - Haga clic aquí para insertar celdas, filas o columnas en la hoja o de la mesa, o para agregar una hoja al libro. - Inicio> Celdas> Insertar

	234
	Insert Function - Edit the formula in the current cell by choosing functions and editing the arguments. - Formulas > Function Library > Date & Time > Insert Function
	Inserte Función - Edite la fórmula en la celda actual seleccionando las funciones y la edición de los argumentos. - Fórmulas> Biblioteca de funciones> Fecha y hora> Insertar función

	235
	Insert Function - Edit the formula in the current cell by choosing functions and editing the arguments. - Formulas > Function Library > Financial > Insert Function
	Inserte Función - Edite la fórmula en la celda actual seleccionando las funciones y la edición de los argumentos. - Fórmulas> Biblioteca de funciones> Financieras> Insertar función

	236
	Insert Function - Edit the formula in the current cell by choosing functions and editing the arguments. - Formulas > Function Library > Insert Function
	Inserte Función - Edite la fórmula en la celda actual seleccionando las funciones y la edición de los argumentos. - Fórmulas> Biblioteca de funciones> Insertar función

	237
	Insert Function - Edit the formula in the current cell by choosing functions and editing the arguments. - Formulas > Function Library > Logical > Insert Function
	Inserte Función - Edite la fórmula en la celda actual seleccionando las funciones y la edición de los argumentos. - Fórmulas> Biblioteca de funciones> Lógica> Insertar función

	238
	Insert Function - Edit the formula in the current cell by choosing functions and editing the arguments. - Formulas > Function Library > Lookup & Reference > Insert Function
	Inserte Función - Edite la fórmula en la celda actual seleccionando las funciones y la edición de los argumentos. - Fórmulas> Biblioteca de funciones> Búsqueda y referencia> Insertar función

	239
	Insert Function - Edit the formula in the current cell by choosing functions and editing the arguments. - Formulas > Function Library > Math & Trig > Insert Function
	Inserte Función - Edite la fórmula en la celda actual seleccionando las funciones y la edición de los argumentos. - Fórmulas> Biblioteca de funciones> Matemáticas y trigonométricas> Insertar función

	240
	Insert Function - Edit the formula in the current cell by choosing functions and editing the arguments. - Formulas > Function Library > Recently Used > Insert Function
	Inserte Función - Edite la fórmula en la celda actual seleccionando las funciones y la edición de los argumentos. - Fórmulas> Biblioteca de funciones> Últimos usados> Insertar función

	241
	Insert Function - Edit the formula in the current cell by choosing functions and editing the arguments. - Formulas > Function Library > Text > Insert Function
	Inserte Función - Edite la fórmula en la celda actual seleccionando las funciones y la edición de los argumentos. - Fórmulas> Biblioteca de funciones> Texto> Insertar función

	242
	Insert New Equation - Insert > Symbols > Insert New Equation
	Insertar nueva ecuación - Insertar> Símbolos> Insertar nueva ecuación

	243
	Insert Page Break - Page Layout > Page Setup > Breaks > Insert Page Break
	Insertar salto de página - Diseño de página> Configurar página> Escapadas> Insertar salto de página

	244
	Insert Sheet
	Insertar hoja

	245
	Inserts a new worksheet.
	Inserta una nueva hoja de cálculo.

	246
	Inserts the argument names and parentheses when the insertion point is to the right of a function name in a formula.
	Inserta los nombres de argumento y paréntesis, cuando el punto de inserción se encuentra a la derecha de un nombre de función en una fórmula.

	247
	Inserts the contents of the Clipboard at the insertion point and replaces any selection. Available only after you have cut or copied an object, text, or cell contents.
	Inserta el contenido del Portapapeles en el punto de inserción y reemplaza cualquier selección. Disponible sólo después de haber cortado o copiado un contenido del objeto, texto o celulares.

	248
	Left Border - Home > Font > Borders > Left Border
	Borde izquierdo - Inicio> Fuente> Bordes> Left Border

	249
	Line - Insert a line chart within a single cell. - Insert > Sparklines > Line
	Line - Inserte un gráfico de líneas dentro de una sola Celda. - Insertar> Sparklines> Línea

	250
	Line - Insert a line chart. Line charts are used to display trends over time. - Insert > Charts > Line
	Line - Inserte un gráfico de líneas. Los gráficos de líneas se utilizan para mostrar tendencias en el tiempo. - Insertar> gráficos> Línea

	251
	Line Color - Home > Font > Borders
	Color Line - Inicio> Fuente> bordes

	252
	Line Style - Home > Font > Borders > Line Style
	Estilo de línea - Inicio> Fuente> Bordes> Estilo de línea

	253
	Links and Attachments - Team Foundation Add-in Press F1 for add-in help. - Team > Work Items > Links and Attachments
	Enlaces y Accesorios - Team Foundation Add-in Pulse F1 para obtener ayuda complemento. - Equipo> Elementos de trabajo> Vínculos y datos adjuntos

	254
	List - Team Foundation Add-in Press F1 for add-in help. - Team > Work Items > Configure > List
	Lista - Team Foundation Add-in Pulse F1 para obtener ayuda complemento. - Equipo> Elementos de trabajo> Configurar> Lista

	255
	Logical - Browse and select from a list of logical functions. - Formulas > Function Library > Logical
	Lógico - Examinar y seleccionar de una lista de funciones lógicas. - Fórmulas> Biblioteca de funciones> Lógico

	256
	Lookup & Reference - Browse and select from a list of lookup and reference functions. - Formulas > Function Library > Lookup & Reference
	Operaciones de búsqueda y referencia - Examinar y seleccionar de una lista de las funciones de búsqueda y referencia. - Fórmulas> Biblioteca de funciones> Búsqueda y referencia

	257
	Manage Versions
	Administrar versiones

	258
	Manual - Formulas > Calculation > Calculation Options > Manual
	Manual - Fórmulas> Cálculo> Opciones de cálculo> Manual

	259
	Margins - Select the margin sizes for the entire document or the current section. - Page Layout > Page Setup > Margins
	Márgenes - Seleccione los tamaños de los márgenes para todo el documento o de la sección actual. - Presentación de página> Configurar página> Márgenes

	260
	Math & Trig - Browse and select from a list of math and trigonometry functions. - Formulas > Function Library > Math & Trig
	Math & Trig - Examinar y seleccionar de una lista de funciones matemáticas y trigonométricas. - Fórmulas> Biblioteca de funciones> Matemáticas y trigonométricas

	261
	Max - Formulas > Function Library > AutoSum > Max
	Max - Fórmulas> Biblioteca de funciones> Autosuma> Max

	262
	Maximizes or restores the selected workbook window.
	Maximiza o restaura la ventana del libro seleccionado.

	263
	Merge & Center - Click here to merge across several cells, or to split cells that have been merged back into individual cells. - Home > Alignment > Merge & Center
	Combinar y Centro - Haga clic aquí para fusionar la mayoría de las Celdas, o para dividir las Celdas que se han incluido de nuevo en Celdas individuales. - Inicio> Alineación> Combinar y Centro

	264
	Middle Align - Align text so that it is centered between the top and bottom of the cell. - Home > Alignment > Middle Align
	Alinear horizontalmente - Alinear el texto de modo que quede centrado entre la parte superior e inferior de la celda. - Inicio> Alineación> Oriente Align

	265
	Min - Formulas > Function Library > AutoSum > Min
	Min - Fórmulas> Biblioteca de funciones> Autosuma> Min

	266
	Minimizes a workbook window to an icon.
	Minimiza la ventana del libro a un icono.

	267
	More Borders - Home > Font > Borders > More Borders
	Más bordes - Inicio> Fuente> Bordes> Más bordes

	268
	More Colors - More Border Colors - Home > Font > Borders > More Colors
	Más colores - Más de borde Colores - Inicio> Fuente> Bordes> Más colores

	269
	More Functions - Formulas > Function Library > AutoSum > More Functions
	Más Funciones - Fórmulas> Biblioteca de funciones> Autosuma> Más funciones

	270
	More Rotation Options - Page Layout > Arrange > Rotate > More Rotation Options
	Más opciones de rotación - Diseño de página> Disposición> Rotar> Opciones Más Rotación

	271
	Move one cell down in a worksheet. Selects the next command when a menu or submenu is open. When a ribbon tab is selected, the key navigates down the tab group.
	Moverse una celda en una hoja de cálculo. Selecciona el siguiente comando cuando un menú o submenú está abierto. Cuando se selecciona una ficha de la cinta, la clave navega por el grupo de pestañas.

	272
	Move one cell left in a worksheet. Selects the tab to the left when the ribbon is selected. When a submenu is open or selected, the arrow key switches between the main menu and the submenu. When a ribbon tab is selected, the key navigates the tab buttons.
	Moverse una celda de la izquierda en una hoja de cálculo. Selecciona la pestaña hacia la izquierda cuando se selecciona la cinta. Cuando un submenú está abierto o seleccionado, la tecla de flecha entre el menú principal y el submenú. Cuando se selecciona una ficha de la cinta, la clave navega por los botones de la ficha.

	273
	Move one cell right in a worksheet. Selects the tab to the right when the ribbon is selected. When a submenu is open or selected, the arrow key switches between the main menu and the submenu. When a ribbon tab is selected, the key navigates the tab buttons.
	Mover un derecho celda de una hoja. Selecciona la pestaña a la derecha cuando se selecciona la cinta. Cuando un submenú está abierto o seleccionado, la tecla de flecha entre el menú principal y el submenú. Cuando se selecciona una ficha de la cinta, la clave navega por los botones de la ficha.

	274
	Move one cell up in a worksheet. Selects the previous command when a menu or submenu is open. When a ribbon tab is selected, the key navigates up the tab group.
	Mover un gol arriba en celda de una hoja. Selecciona el comando anterior cuando un menú o submenú está abierto. Cuando se selecciona una ficha de la cinta, la clave se desplaza hasta el grupo de pestañas.

	275
	Moves one cell to the right in a worksheet. Moves between unlocked cells in a protected worksheet. Moves to the next option or option group in a dialog box.
	Mueve una celda a la derecha en una hoja de cálculo. Se mueve entre celdas desbloqueadas en una hoja de cálculo protegida. Mueve al siguiente grupo de opciones o de opción en un cuadro de diálogo.

	276
	Moves one screen down in a worksheet.
	Mueve una pantalla hacia abajo en una hoja de cálculo.

	277
	Moves one screen to the left in a worksheet.
	Mueve una pantalla a la izquierda en una hoja de cálculo.

	278
	Moves one screen to the right in a worksheet.
	Mueve una pantalla a la derecha en una hoja de cálculo.

	279
	Moves one screen up in a worksheet.
	Mueve una pantalla en una hoja de cálculo.

	280
	Moves to the beginning of a row in a worksheet. Moves to the cell in the upper-left corner of the window when SCROLL LOCK is turned on. Selects the first command on the menu when a menu or submenu is visible.
	Se desplaza al principio de una fila de una hoja de cálculo. Se desplaza a la celda en la esquina superior izquierda de la ventana cuando SCROLL LOCK está encendido. Selecciona el primer comando del menú cuando un menú o submenú están visibles.

	281
	Moves to the beginning of a worksheet.
	Se desplaza al comienzo de una hoja de cálculo.

	282
	Moves to the bottom of the current data region in a worksheet.
	Se desplaza a la parte inferior de la región de datos actual en una hoja de cálculo.

	283
	Moves to the last cell on a worksheet, to the lowest used row of the rightmost used column. If the cursor is in the formula bar, CTRL+END moves the cursor to the end of the text.
	Se desplaza a la última celda de una hoja de cálculo, en la fila utilizada más bajo de la columna más a la derecha se utiliza. Si el cursor se encuentra en la barra de fórmulas, CTRL + FIN mueve el cursor al final del texto.

	284
	Moves to the left corner of the current data region in a worksheet.
	Se desplaza a la esquina izquierda de la región de datos actual en una hoja de cálculo.

	285
	Moves to the next sheet in a workbook.
	Mueve a la siguiente hoja de un libro.

	286
	Moves to the previous cell in a worksheet or the previous option in a dialog box.
	Se desplaza a la celda anterior de una hoja de cálculo o la opción anterior de un cuadro de diálogo.

	287
	Moves to the previous sheet in a workbook.
	Mueve a la hoja anterior de un libro.

	288
	Moves to the right corner of the current data region in a worksheet.
	Se desplaza a la esquina derecha de la región de datos actual en una hoja de cálculo.

	289
	Moves to the top of the current data region in a worksheet.
	Se desplaza a la parte superior de la región de datos actual en una hoja de cálculo.

	290
	Name Manager - Create, edit, delete, and find all the names used in the workbook. Names can be used in formulas as substitutes for cell references. For example:=SUM(MySales) instead of =SUM(C20:C30). - Formulas > Defined Names > Name Manager
	Nombre Manager - Crear, editar, eliminar y buscar todos los nombres utilizados en el libro. Los nombres pueden ser utilizados en fórmulas como sustitutos de referencias de celda. Por ejemplo: = SUMA (MySales) en lugar de = SUMA (C20: C30). - Fórmulas> Nombres definidos> Nombre

	291
	New
	Nuevo

	292
	New Comment - Add a comment about the selection. - Review > Comments > New Comment
	Nuevo Comentario - Añadir un comentario sobre la selección. - Revisión> Comentarios> Nuevo Comentario

	293
	New List - Team Foundation Add-in Press F1 for add-in help. - Team > Work Items > New List
	Nueva lista - Team Foundation Add-in Pulse F1 para obtener ayuda complemento. - Equipo> Elementos de trabajo> Nueva lista de

	294
	New Report - Team Foundation Add-in Press F1 for add-in help. - Team > Reports > New Report
	Nuevo informe - Team Foundation Add-in Pulse F1 para obtener ayuda complemento. - Equipo> Informes> Nuevo Informe

	295
	New Window - Open a new window containing a view of the current document. - View > Window > New Window
	Nueva ventana - Abrir una nueva ventana que contiene una vista del documento actual. - Ver> Ventana> Nueva ventana

	296
	Next - Navigate to the next comment in the document. - Review > Comments > Next
	Siguiente - Vaya al siguiente comentario del documento. - Revisión> Comentarios> Siguiente

	297
	No Border - Home > Font > Borders > No Border
	No Bordes - Inicio> Fuente> Bordes> Sin bordes

	298
	Normal - View the document in Normal view. - View > Workbook Views > Normal
	Normal - Ver el documento en vista Normal. - Ver> Vistas> Workbook normal

	299
	Number Format - Choose how the values in a cell are displayed: as a percentage, as currency, as a date or time, etc. - Home > Number > Number Format
	Formato de número - seleccionar cómo se mostrarán los valores en una celda: como un porcentaje, como moneda de cambio, como una fecha o la hora, etc - Inicio> Número> Formato de número

	300
	Number of Pages - Add the number of pages to the header or footer. It will automatically update as you change the workbook. - Design > Header & Footer Elements > Number of Pages
	Número de páginas - Agregar el número de páginas de la encabezado o pie de página. Se actualizará automáticamente a medida que cambia el libro. - Diseño> Encabezado y pie de página Elementos> Número de páginas

	301
	Object - Insert an embedded object. - Insert > Text > Object
	Objeto- Inserte un objeto incrustado. - Insertar> Texto> Objeto

	302
	Office Clipboard - Show the Office Clipboard Task Pane. - Home > Clipboard > Office Clipboard
	Portapapeles de Office - Mostrar el Portapapeles de Office Panel de tareas. - Inicio> Portapapeles> Portapapeles de Office

	303
	Open
	Abierto

	304
	Open in Web Access. - Team Foundation Add-in Press F1 for add-in help. - Team > Work Items > Open in Web Access
	Abre en Access Web. - Team Foundation Add-in Pulse F1 para obtener ayuda complemento. - Equipo> Elementos de trabajo> Abrir en Web Access

	305
	Opens a selected drop-down list.
	Abre una lista desplegable seleccionada.

	306
	Opens the Microsoft Visual Basic For Applications Editor, in which you can create a macro by using Visual Basic for Applications (VBA).
	Abre el Microsoft Visual Basic para aplicaciones Editor, en el que se puede crear una macro utilizando Visual Basic para Aplicaciones (VBA).

	307
	Opens the Format Cells dialog box with the Fonttab selected.
	Abre el cuadro de diálogo Formato de celdas con la Fonttab seleccionado.

	308
	Opens the Format Cells dialog box with the Fonttab selected.
	Abre el cuadro de diálogo Formato de celdas con la Fonttab seleccionado.

	309
	Options
	Opciones

	310
	Orientation - Rotate text to a diagonal angle or vertical orientation. This is often used for labeling narrow columns. Click the currently selected text orientation again to reset the text back to normal orientation. - Home > Alignment > Orientation
	Orientación - Gire texto a un ángulo diagonal u orientación vertical. A menudo se utiliza para etiquetar las columnas estrechas. Haga clic en la orientación del texto seleccionado en ese momento de nuevo para restablecer el texto de nuevo a la orientación normal. - Inicio> Alineación> Orientación

	311
	Orientation - Switch the pages between portrait and landscape layouts. - Page Layout > Page Setup > Orientation
	Orientación - Cambie las páginas entre el retrato y el paisaje diseños. - Diseño de página> Configurar página> Orientación

	312
	Other Charts - Insert a stock, surface, doughnut, bubble, or radar chart. - Insert > Charts > Other Charts
	Otros gráficos - Insertar un gráfico de cotizaciones, superficie, de anillos, de burbujas o de radar. - Insertar> gráficos> Otros Cuadros

	313
	Outdent - Team Foundation Add-in Press F1 for add-in help. - Team > Tree > Outdent
	Anular sangría - Team Foundation Add-in Pulse F1 para obtener ayuda complemento. - Equipo> Árbol> Anular sangría

	314
	Outside Borders - Outside Borders (Ctrl+Shift+&) - Home > Font > Borders > Outside Borders
	Fuera bordes - bordes exteriores (Ctrl + Mayús + Y) - Inicio> Fuente> Bordes> Bordes externos

	315
	Page Break Preview - View a preview of where pages will break when this document is printed. - View > Workbook Views > Page Break Preview
	Salto de página de vista previa - Obtenga una vista previa de las páginas donde se romperán cuando este documento se imprime. - Ver> Vistas> Workbook saltos de página

	316
	Page Layout - View the document as it will appear on the printed page. Use this view to see where pages begin and end, and to view any headers or footers on the page. - View > Workbook Views > Page Layout
	Diseño de página - Ver el documento tal y como aparecerá en la página impresa. Utilice esta vista para ver dónde comienzan y terminan las páginas, y para ver las encabezados y pies de página en la página. - Ver> Vistas de libro> Presentación de página

	317
	Page Number - Add the page number to the header or footer. - Design > Header & Footer Elements > Page Number
	Número de página - Añadir el número de página en el encabezado o pie de página. - Diseño> Encabezado y pie de página Elementos> Número de página

	318
	Page Setup - Show the Page tab of the Page Setup dialog box.
	Configuración de página - Mostrar la ficha Página del cuadro de diálogo Configuración de página.

	319
	Paste - Click here for more options such as pasting only the values or formatting. - Home > Clipboard > Paste
	Pegar - Haga clic aquí para más opciones tales como pegar sólo los valores o formato. - Inicio> Portapapeles> Pegar

	320
	Paste Names - Paste Names (F3) - Formulas > Defined Names > Use in Formula > Paste Names
	Pegue Nombres - Pegar Nombres (F3) - Fórmulas> Nombres definidos> Uso en Formula> Nombres Pegar

	321
	Paste Special - Paste Special. (Ctrl+Alt+V) - Home > Clipboard > Paste > Paste Special
	Pegado especial - Pegado especial. (Ctrl + Alt + V) - Inicio> Portapapeles> Pegar> Pegado especial

	322
	Percent Style - Display the value of the cell as a percentage. - Home > Number > Percent Style
	Estilo porcentual - Muestra el valor de la celda como un porcentaje. - Inicio> Número> Estilo porcentual

	323
	Performs the Move command on the workbook window when it is not maximized. Use the arrow keys to move the window, and when finished press ENTER, or ESC to cancel.
	Realiza el comando Mover en la ventana del libro cuando no está maximizada. Utilice las teclas de flecha para mover la ventana, y cuando termine, presione ENTRAR o ESC para cancelar.

	324
	Performs the Size command (on the Control menu for the workbook window) when a workbook is not maximized.
	Realiza el comando Tamaño (en el menú Control de la ventana del libro) cuando un libro no está maximizada.

	325
	Picture - Add a picture to the header or footer. - Design > Header & Footer Elements > Picture
	Imagen - Añada una imagen a la encabezado o pie de página. - Diseño> Encabezado y pie de página Elementos> Imagen

	326
	Picture - Insert a picture from a file. - Insert > Illustrations > Picture
	Imagen - Insertar una imagen desde un archivo. - Insertar> Ejemplos> Picture

	327
	Pie - Insert a pie chart. Pie charts display the contribution of each value to a total. Use it when values can be added together or when you have only one data series and all values are positive. - Insert > Charts > Pie
	Pie - Inserte un gráfico circular. Los gráficos circulares muestran la contribución de cada valor al total. Úsalo cuando los valores se pueden sumar o cuando usted tiene sólo una serie de datos y todos los valores son positivos. - Insertar> gráficos> Pie

	328
	PivotChart - Insert PivotChart - Insert > Tables > PivotTable > PivotChart
	Gráficos dinámicos - Insertar gráficos dinámicos - Insertar> Tablas> Tabla dinámica> Gráfico dinámico

	329
	PivotTable - Summarize data using a PivotTable. PivotTables make it easy to arrange and summarize complicated data and drill down on details. - Insert > Tables > PivotTable > PivotTable
	Tablas dinámicas - Resumir datos utilizando una tabla dinámica. Tablas dinámicas hacen que sea fácil para organizar y resumir datos complicados y profundice en los detalles. - Insertar> Tablas> Tabla dinámica> Tabla dinámica

	330
	Previous - Select the previous comment in the sheet. - Review > Comments > Previous
	Anterior - Seleccione el comentario anterior en la hoja. - Revisión> Comentarios> Anterior

	331
	Print
	Impresión

	332
	Print - Print row and column headings. Row headings are the row numbers to the side of the sheet. Column headings are the letters or numbers that appear above the columns on a sheet. - Page Layout > Sheet Options > Headings > Print
	Imprimir - fila y columna Imprimir títulos. Encabezamientos de fila son los números de fila a la cara de la hoja. Los encabezados de columna son las letras o números que aparecen encima de las columnas en una hoja. - Diseño de página> Opciones de hoja> encabezamientos> Imprimir

	333
	Print - Print the lines between rows and columns in the sheet to make reading easier. - Page Layout > Sheet Options > Gridlines > Print
	Imprimir - Imprimir las líneas entre las filas y columnas de la hoja para facilitar la lectura. - Diseño de página> Opciones de hoja> Líneas de la cuadrícula> Imprimir

	334
	Print Titles - Specify rows and columns to repeat on each printed page. - Page Layout > Page Setup > Print Titles
	Imprimir Títulos - Especificar filas y columnas que repetir en cada página impresa. - Presentación de página> Configurar página> Imprimir títulos

	335
	Properties
	Propiedades

	336
	Properties - Specify how cells connected to a data source will update, what contents from the source will be displayed, and how changes in the number of rows or columns in the data source will be handled in the workbook. - Data > Connections > Properties
	Propiedades - Especifique cómo las Celdas conectadas a una fuente de datos se actualizará, qué contenidos de la fuente se mostrará, y cómo se manejarán los cambios en el número de filas o columnas del origen de datos en el libro. - Datos> Conexiones> Propiedades

	337
	Protect and Share Workbook. - Share the workbook and protect it with a password at the same time. The password will prevent others from turning off change tracking. - Review > Changes > Protect and Share Workbook
	Proteger y compartir libro. - Comparte el libro y protegerlo con una contraseña, al mismo tiempo. La contraseña evitará que otros se apague el control de cambios. - Revisar> Cambios> Proteger y compartir libro

	338
	Protect Sheet - Prevent unwanted changes to the data in a sheet by specifying what information can be changed. For example, you can prevent people from editing locked cells or changing the formatting of the document. You can specify a password that can by entered to unprotect the sheet and allow these changes. - Review > Changes > Protect Sheet
	Proteger hoja - Evitar los cambios no deseados en los datos de una hoja mediante la especificación de la información que se puede cambiar.Por ejemplo, se puede evitar que la gente editar celdas bloqueadas o cambiar el formato del documento. Puede especificar una contraseña que puede por ingresó a desproteger la hoja y permitir que estos cambios. - Revisar> Cambios> Proteger hoja

	339
	Protect Workbook
	Proteger libro

	340
	Protect Workbook - Prevent unwanted changes to the structure of the workbook, such as moving, deleting, or adding sheets. You can specify a password that can be entered to unprotect the workbook and allow these changes. - Review > Changes > Protect Workbook
	Proteger libro - Evitar cambios no deseados en la estructura del libro, como mover, eliminar o agregar hojas. Puede especificar una contraseña que se puede introducir para desproteger el libro y permitir que estos cambios. - Revisar> Cambios> Proteger libro

	341
	Publish - Team Foundation Add-in Press F1 for add-in help. - Team > Work Items > Publish
	Publicar - Team Foundation Add-in Pulse F1 para obtener ayuda complemento. - Equipo> Elementos de trabajo> Publicar

	342
	Reapply - Reapply the filter and sort in the current range. New or modified data in the column won't be filtered or sorted until you click Reapply. - Data > Sort & Filter > Reapply
	Vuelva a aplicar - Vuelva a aplicar el filtro y clasificación en el rango actual. Los datos nuevos o modificados en la columna no se filtrarán o ordenados hasta que haga clic en Volver a aplicar. - Datos> Ordenar y filtrar> Volver a aplicar

	343
	Recent
	Reciente

	344
	Recently Used - Browse and select from a list of recently used functions. - Formulas > Function Library > Recently Used
	Usados ​​recientemente - Examinar y seleccionar de una lista de funciones usadas recientemente. - Fórmulas> Biblioteca de funciones> usados ​​recientemente

	345
	Rechecks dependent formulas, and then calculates all cells in all open workbooks, including cells not marked as needing to be calculated.
	Vuelve a comprobar fórmulas dependientes y, a continuación, calcula todas las celdas de todos los libros abiertos, incluyendo las Celdas no marcadas como que sea necesario calcularlas.

	346
	Record Macro - Record a macro. Each of the commands you perform will be saved into the macro so that you can play them back again. - View > Macros > Record Macro
	Grabar macro - Grabar una macro. Cada uno de los comandos que realice se guardarán en la macro para que pueda reproducirlos de nuevo. - Record Ver> Macros> Macro

	347
	Refresh - Team Foundation Add-in Press F1 for add-in help. - Team > Work Items > Refresh
	Refresh - Team Foundation Add-in Pulse F1 para obtener ayuda complemento. - Equipo> Elementos de trabajo> Actualizar

	348
	Refresh - Update the information in the workbook that is coming from a data source. - Data > Connections > Refresh All > Refresh
	Actualizar - Actualizar la información en el libro que viene de una fuente de datos. - Datos> Conexiones> Actualizar todo> Actualizar

	349
	Refresh All - Update all the information that is coming from a data source. - Data > Connections > Refresh All > Refresh All
	Actualizar todo - Actualización de toda la información que proviene de una fuente de datos. - Datos> Conexiones> Actualizar todo> Actualizar todo

	350
	Refresh Status - Data > Connections > Refresh All > Refresh Status
	Actualizar estado - Datos> Conexiones> Actualizar todo> Actualizar estado

	351
	Regroup - Page Layout > Arrange > Group > Regroup
	Reagrupar - Diseño de página> Organizar> Grupo> Reagrupar

	352
	Remove Arrows - Remove the arrows drawn by Trace Precedents or Trace Dependents. - Formulas > Formula Auditing > Remove Arrows > Remove Arrows
	Quitar Flechas - Quitar las flechas dibujadas por Rastrear precedentes o Rastrear dependientes. - Fórmulas> Auditoría de fórmulas> Eliminar Arrows> Quitar Flechas

	353
	Remove Dependent Arrows - Formulas > Formula Auditing > Remove Arrows > Remove Dependent Arrows
	Retire Flechas Dependientes - Fórmulas> Auditoría de fórmulas> Eliminar Arrows> Quitar Flechas Dependientes

	354
	Remove Duplicates - Delete duplicate rows from a sheet. You can specify which columns should be checked for duplicate information. - Data > Data Tools > Remove Duplicates
	Eliminar duplicados - Eliminar filas duplicadas de una hoja. Puede especificar qué columnas deben ser revisadas para información duplicada. - Herramientas de datos> Datos> Eliminar duplicados

	355
	Remove Page Break - Page Layout > Page Setup > Breaks > Remove Page Break
	Quitar salto de página - Diseño de página> Configurar página> Escapadas> Quitar salto de página

	356
	Remove Precedent Arrows - Formulas > Formula Auditing > Remove Arrows > Remove Precedent Arrows
	Retire Flechas Precedentes - Fórmulas> Auditoría de fórmulas> Eliminar Arrows> Quitar Flechas Precedentes

	357
	Removes cell shading.
	Elimina el sombreado de celda.

	358
	Removes the cell contents (data and formulas) from selected cells without affecting cell formats or comments. In cell editing mode, it deletes the character to the right of the insertion point.
	Elimina el contenido celular (datos y fórmulas) de las celdas seleccionadas sin afectar a los formatos de celda o comentarios. En el modo de edición de celdas, se borra el carácter a la derecha del punto de inserción.

	359
	Removes the outline border from the selected cells.
	Elimina el contorno de las celdas seleccionadas.

	360
	Rename Sheet
	Cambiar el nombre de Hoja

	361
	Repeats the last command or action, if possible.
	Repite el último comando o acción, si es posible.

	362
	Repeats the last Find action (after the Find Windows is closed)
	Repite la última acción de Buscar (después de la de Windows Encontrar está cerrado)

	363
	Research - Open the Research Task Pane to search through reference materials, such as dictionaries, encyclopedias, and translation services. - Review > Proofing > Research
	Investigación - Abra el Panel de tareas de investigación para buscar a través de los materiales de referencia, como diccionarios, enciclopedias y servicios de traducción. Revisión> Revisión> Investigación -

	364
	Reset All Page Breaks. - Page Layout > Page Setup > Breaks > Reset All Page Breaks
	Restablecer todos los saltos de página. - Presentación de página> Configurar página> Escapadas> Restablecer todos los saltos de página

	365
	Reset Window Position - Reset the window position of the documents being compared side-by-side so that they share the screen equally. To enable this feature, turn on View Side by Side. - View > Window > Reset Window Position
	Restablecer posición de la ventana - Cambiar la posición de la ventana de los documentos que se comparan de lado a lado para que compartan la pantalla por igual. Para activar esta función, active Ver en paralelo. - Ver> Ventana> Restablecer posición de la ventana

	366
	Restores the window size of the selected workbook window.
	Restaura el tamaño de la ventana de la ventana del libro seleccionado.

	367
	Return to Document
	Volver al documento

	368
	Right Border - Home > Font > Borders > Right Border
	Borde derecho - Inicio> Fuente> Bordes> Right Border

	369
	Rotate - Rotate or flip the selected object. - Page Layout > Arrange > Rotate
	Girar - Girar o voltear el objeto seleccionado. - Diseño de página> Disposición> Rotar

	370
	Ruler - View the rulers, used to measure and line up objects in the document. - View > Show > Ruler
	Regla - Ver los Reglas, que se utiliza para medir y alinear objetos en el documento. - Vista> Mostrar> Regla

	371
	Save
	Guardar

	372
	Save & Send
	Guardar y Enviar

	373
	Save As
	Guardar como

	374
	Save Current Theme - Page Layout > Themes > Save Current Theme
	Guardar tema actual - Diseño de página> Temas> Guardar tema actual

	375
	Save Workspace - Save the current layout of all windows as a workspace so that it can be restored later. - View > Window > Save Workspace
	Guardar espacio de trabajo - Guardar el diseño actual de todas las ventanas como un espacio de trabajo para que pueda ser restaurada posteriormente. - Ver> Ventana> Guardar espacio de trabajo

	376
	Saves the active file with its current file name, location, and file format.
	Guarda el archivo activo con su nombre actual del archivo, la ubicación y el formato de archivo.

	377
	Scale - Stretch or shrink the printed output to a percentage of its actual size. The maximum width and height must be set to "Automatic" to use this feature. - Page Layout > Scale to Fit > Scale
	Escala - estirar o encoger el resultado impreso a un porcentaje de su tamaño real. La anchura y la altura máxima se debe establecer en "Automático" para utilizar esta función. - Diseño de página> Ajustar a página> Escala

	378
	Scale with Document - Specify whether the header and footer should scale as you use the "Shrink To Fit" feature on the document. - Design > Options > Scale with Document
	Escala con Documento - Especifique si el encabezado y pie de página deben escalar a medida que se utiliza la característica "Reducir hasta ajustar" en el documento. - Diseño> Opciones> Escala con Documento

	379
	Scatter - Insert a Scatter chart, also known as an X Y chart. This type of chart compares pairs of values. Use it when the values being charted are not in X-axis order or when they represent separate measurements. - Insert > Charts > Scatter
	Scatter - Inserte un gráfico de dispersión, también conocido como un gráfico XY. Este tipo de gráfico compara pares de valores. Úselo cuando los valores están en las gráficos no están en orden de eje X o cuando representan mediciones separadas. - Insertar> gráficos> Scatter

	380
	Scenario Manager - Data > Data Tools > What-If Analysis > Scenario Manager
	Administrador de escenarios - datos> Herramientas de datos> Análisis Y si> Administrador de escenarios

	381
	Screen Clipping - Insert a picture of part of the screen into the file. - Insert > Illustrations > Screenshot > Screen Clipping
	Recorte de pantalla - Insertar una imagen de una parte de la pantalla en el archivo. - Insertar> Ejemplos> Recorte de pantalla> Screen

	382
	Screenshot - Insert a picture of any program that is not minimized to the taskbar. Click Screen Clipping to insert a picture of any part of the screen. - Insert > Illustrations > Screenshot
	Captura de pantalla - Insertar una imagen de cualquier programa que no está minimizado en la barra de tareas. Haga clic en Recorte de pantalla para insertar una imagen de cualquier parte de la pantalla. - Insertar> Ejemplos> Captura de pantalla

	383
	Selection Pane - Show the Selection Pane to help select individual objects and to change their order and visibility. - Page Layout > Arrange > Selection Pane
	Panel de selección - Mostrar el Panel de selección para ayudar a seleccionar objetos individuales y para cambiar su orden y visibilidad. - Diseño de página> Organizar> Panel de selección

	384
	Selects all cells that contain comments.
	Selecciona todas las celdas que contienen comentarios.

	385
	Selects an entire column in a worksheet.
	Selecciona una columna entera en una hoja de cálculo.

	386
	Selects an entire row in a worksheet.
	Selecciona una fila completa de una hoja.

	387
	Selects the current and next sheet in a workbook.
	Selecciona la hoja actual y la siguiente en un libro.

	388
	Selects the current and previous sheet in a workbook.
	Selecciona la hoja actual y anterior de un libro.

	389
	Selects the current region around the active cell (the data area enclosed by blank rows and blank columns). In a PivotTable, it selects the entire PivotTable report.
	Selecciona la región actual alrededor de la celda activa (el área de datos delimitada por filas y columnas en blanco). En una tabla dinámica, selecciona todo el informe de tabla dinámica.

	390
	Selects the entire worksheet. If the worksheet contains data, Ctrl+A selects the current region. Pressing Ctrl+A a second time, it selects the entire worksheet.
	Selecciona toda la hoja de cálculo. Si la hoja contiene datos, CTRL + E selecciona la región actual. Al pulsar Ctrl + A una segunda vez, se selecciona toda la hoja de cálculo.

	391
	Selects the entire worksheet. If the worksheet contains data, the key combination selects the current region. Pressing the key combination a second time selects the current region and its summary rows. Pressing the key combination a third time selects the entire worksheet. When an object is selected, the key combination selects all objects on a worksheet.
	Selecciona toda la hoja de cálculo. Si la hoja contiene datos, la combinación de teclas selecciona la región actual. Al presionar la combinación de teclas una segunda vez se selecciona la región actual y sus filas de resumen. Al presionar la combinación de teclas por tercera vez se selecciona toda la hoja de cálculo. Cuando se selecciona un objeto, la combinación de teclas se seleccionan todos los objetos de una hoja de cálculo.

	392
	Send Backward - Send the selected object backward so that it is hidden by the objects that are in front of it. - Page Layout > Arrange > Send Backward > Send Backward
	Enviar atrás - Envía el objeto seleccionado hacia atrás de manera que quede oculta por los objetos que se encuentran en frente de ella. - Diseño de página> Organizar> Enviar detrás> Enviar atrás

	393
	Send to Back - Send the selected object behind all other objects. - Page Layout > Arrange > Send Backward > Send to Back
	Enviar al fondo - Envía el objeto seleccionado detrás de todos los demás objetos. - Diseño de página> Organizar> Enviar detrás> Enviar al fondo

	394
	Server Connection - Team Foundation Add-in Press F1 for add-in help. - Team > Work Items > Configure > Server Connection
	Connection Server - Team Foundation Add-in Pulse F1 para obtener ayuda complemento. - Equipo> Conexión Elementos de trabajo> Configurar> Servidor

	395
	Set Print Area - Page Layout > Page Setup > Print Area > Set Print Area
	Establecer área de impresión - Diseño de página> Configurar página> Área de impresión> Establecer área de impresión

	396
	Shading - Fill Color - Home > Font > Shading
	Sombreado - Color de relleno - Inicio> Fuente>Sombreado

	397
	Shapes - Insert ready-made shapes, such as rectangles and circles, arrows, lines, flowchart symbols, and callouts. - Insert > Illustrations > Shapes
	Formas - Insertar formas ya hechas, como rectángulos y círculos, flechas, líneas, símbolos de diagrama de flujo, y llamadas. - Insertar> Ejemplos> Formas

	398
	Share Workbook - Allow multiple people to work in a workbook at the same time. The workbook should be saved to a network location where multiple people can open it. Workbooks containing tables cannot be shared. - Review > Changes > Share Workbook
	Compartir libro - Permitir a varias personas para trabajar en un libro al mismo tiempo. El libro debe ser guardado en una ubicación de red donde varias personas pueden abrirlo. Los libros que contienen las tablas no se pueden compartir. - Revisar> Cambios> Compartir libro

	399
	Sheet Name - Add the name of the sheet to the header or footer. - Design > Header & Footer Elements > Sheet Name
	Nombre de hoja - Añade el nombre de la hoja a la encabezado o pie de página. - Diseño> Encabezado y pie de página Elementos> Nombre de hoja

	400
	Sheet Options - Show the Sheet tab of the Page Setup dialog box. - Page Layout > Sheet Options
	Opciones de la hoja - Mostrar la ficha Hoja del cuadro de diálogo Configuración de página. - Diseño de página> Opciones de hoja

	401
	Show All Comments - Display all comments in the sheet. - Review > Comments > Show All Comments
	Mostrar todos los comentarios - Mostrar todos los comentarios en la hoja. - Revisión> Comentarios> Mostrar todos los comentarios

	402
	Show All Properties
	Mostrar todas las propiedades

	403
	Show Detail
	Mostrar Detalle

	404
	Show Detail - Expand a collapsed group of cells. - Data > Outline > Show Detail
	Mostrar detalle - Expandir un grupo colapsado de Celdas. - Datos> Esquema> Mostrar detalle

	405
	Show Formulas - Display the formula in each cell instead of the resulting value. - Formulas > Formula Auditing > Show Formulas
	Mostrar Fórmulas - Muestra la fórmula en cada celda en lugar del valor resultante. - Fórmulas> Auditoría de fórmulas> Mostrar fórmulas

	406
	Show Ink - Show or hide any ink annotations on the sheet. - Review > Comments > Show Ink
	Mostrar tinta - Mostrar u ocultar las anotaciones manuscritas en la hoja. - Revisión> Comentarios> Mostrar Ink

	407
	Show/Hide Comment - Show or hide the comment attached to the selected cell. - Review > Comments > Show/Hide Comment
	Mostrar / ocultar comentarios - Mostrar u ocultar el comentario adjunto a la celda seleccionada. - Revisión> Comentarios> Mostrar / Ocultar comentario

	408
	Signature Line - Insert a signature line that specifies the individual who must sign. Inserting a digital signature requires that you obtain a digital ID, such as one from a certified Microsoft partner. - Insert > Text > Signature Line
	Línea de firma - Insertar una línea de firma que especifique la persona que debe firmar. Inserción de una firma digital requiere que usted obtenga un identificador digital, como una de un socio certificado de Microsoft. - Insertar> Texto> Línea de firma

	409
	Size - Choose a paper size for the current section. To apply a specific paper size to all sections in the document, click More Paper Sizes. - Page Layout > Page Setup > Size
	Tamaño - Elija un tamaño de papel para la sección actual. Para aplicar un tamaño de papel específico para todas las secciones del documento, haga clic en Más tamaños de papel. - Diseño de página> Configurar página> Tamaño

	410
	Slicer - Insert a slicer to filter data interactively. Slicers make it faster and easier to filter PivotTables and cube functions. - Insert > Filter > Slicer
	Slicer - Inserte una máquina de cortar para filtrar los datos de forma interactiva. Las segmentaciones de datos hacen que sea más rápido y más fácil de filtrar tablas dinámicas y funciones de cubo. - Insertar> Filtro> Slicer

	411
	SmartArt - Insert a SmartArt graphic to visually communicate information. SmartArt graphics range from graphical lists and process diagrams to more complex graphics, such as Venn diagrams and organization charts. - Insert > Illustrations > SmartArt
	SmartArt - Inserte un gráfico SmartArt para comunicar visualmente la información. Gráficos SmartArt van desde listas de gráficos y diagramas de proceso de gráficos más complejos, como los diagramas de Venn y organigramas. - Insertar> Ejemplos> SmartArt

	412
	Snap to Grid - Page Layout > Arrange > Align > Snap to Grid
	Ajustar a la cuadrícula - Diseño de página> Disposición> Alinear> Ajustar a la cuadrícula

	413
	Snap to Shape - Page Layout > Arrange > Align > Snap to Shape
	Ajustar a la forma - Diseño de página> Disposición> Alinear> Ajustar a la Forma

	414
	Sort & Filter - Arrange data so that it is easier to analyze. You can sort the selected data in ascending or descending order, or you can temporarily filter out specific values. - Home > Editing > Sort & Filter
	Ordenar y filtrar - Disponer los datos de modo que sea más fácil de analizar. Puede ordenar los datos seleccionados en orden ascendente o descendente, o puede filtrar temporalmente fuera valores específicos. - Inicio> Edición> Ordenar y filtrar

	415
	Sort - Show the Sort dialog box to sort data based on several criteria at once. - Data > Sort & Filter > Sort
	Ordenar - Mostrar el cuadro de diálogo Ordenar para ordenar los datos en base a varios criterios a la vez. - Datos> Ordenar y filtrar> Ordenar

	416
	Sort A to Z. - Sort the selection so that the lowest values are at the top of the column. - Data > Sort & Filter > Sort A to Z
	Ordenar de A a Z. - Ordena la selección para que los valores más bajos se encuentran en la parte superior de la columna. - Datos> Ordenar y filtrar> Ordenar de la A a la Z

	417
	Sort Ascending
	Ordenar de forma ascendente

	418
	Sort Descending
	Orden descendiente

	419
	Sort Z to A. - Sort the selection so that the highest values are at the top of the column. - Data > Sort & Filter > Sort Z to A
	Ordenar de Z a A. - Ordena la selección para que los valores más altos se encuentran en la parte superior de la columna. - Datos> Ordenar y filtrar> Ordenar de Z a A

	420
	Spelling - Check the spelling of text. - Review > Proofing > Spelling
	Ortografía - Compruebe la ortografía de los textos. - Revisión> Corregir> Ortografía

	421
	Split - Split the window into multiple resizable panes containing views of your worksheet. You can use this feature to view multiple distant parts of your worksheet at once. - View > Window > Split
	Dividir- dividir la ventana en varios paneles de tamaño variable que contienen puntos de vista de la hoja de cálculo. Puede utilizar esta función para ver varias partes distantes de su hoja de trabajo a la vez. - Ver> Ventana> Dividir

	422
	Starts a new line in the same cell.
	Inicia una nueva línea en la misma celda.

	423
	Statistical - Marks the selected text for inclusion in the TOC. You specify at which level in the TOC the selected text should appear. - Formulas > Function Library > More Functions
	Estadística - Marca el texto seleccionado para su inclusión en el TOC. Se debe especificar a qué nivel de la tabla de contenido debe aparecer el texto seleccionado. - Fórmulas> Biblioteca de funciones> Funciones Más

	424
	Subtotal - Total several rows of related data together by automatically inserting subtotals and totals for the selected cells. - Data > Outline > Subtotal
	Subtotal - Total de varias filas de datos relacionados entre sí insertando automáticamente subtotales y totales de las celdas seleccionadas. - Datos> Esquema> Subtotal

	425
	Sum - Display the sum of the selected cells directly after the selected cells. - Formulas > Function Library > AutoSum > Sum
	Suma - Muestra la suma de las celdas seleccionadas directamente después de las celdas seleccionadas. - Fórmulas> Biblioteca de funciones> Autosuma> Suma

	426
	Switch Windows - Switch to a different currently open window. - View > Window > Switch Windows
	Cambiar ventanas - Cambie a una ventana abierta actualmente diferente. - Ver> Ventana> Cambiar ventanas

	427
	Switches between expanding and collapsing of the formula bar.
	Cambia entre la expansión y contracción de la barra de fórmulas.

	428
	Switches between the worksheet, ribbon, task pane, and Zoom controls. In a worksheet that has been split (View menu, Manage This Window, Freeze Panes, Split Window command), F6 includes the split panes when switching between panes and the ribbon area.
	Cambia entre la hoja de trabajo, cinta, panel de tareas y controles de zoom. En una hoja de cálculo que se ha dividido (menú Ver, Administrar esta ventana, Inmovilizar paneles, comando Dividir ventana), F6 incluye los paneles divididos cuando se cambia entre los paneles y el área de la cinta.

	429
	Switches between the worksheet, Zoom controls, task pane, and ribbon.
	Cambia entre la hoja de trabajo, controles de zoom, panel de tareas, y la cinta.

	430
	Switches to the next tab in dialog box.
	Cambia a la siguiente pestaña en la ventana de diálogo.

	431
	Switches to the next workbook window when more than one workbook window is open.
	Cambia a la siguiente ventana del libro cuando más de una ventana del libro está abierto.

	432
	Switches to the previous tab in a dialog box.
	Cambia a la ficha anterior de un cuadro de diálogo.

	433
	Symbol - Insert characters that are not on your keyboard, such as copyright symbols, trademark symbols, paragraph marks, and Unicode characters. - Insert > Symbols > Symbol
	Símbolo - Inserte caracteres que no están en el teclado, como símbolos de copyright, símbolos de marcas comerciales, marcas de párrafo y caracteres Unicode. - Insertar> Símbolos> Símbolo

	434
	Synchronous Scrolling - Synchronize the scrolling of two documents so that they scroll together. To enable this feature, turn on View Side by Side. - View > Window > Synchronous Scrolling
	Desplazamiento sincrónico - Sincronizar el desplazamiento de dos documentos para que se desplazan juntos. Para activar esta función, active Ver en paralelo. - Ver> Ventana> Desplazamiento sincrónico

	435
	Table - Create a table to manage and analyze related data. Tables make it easy to sort, filter, and format data within a sheet. - Insert > Tables > Table
	Tabla - Crear una tabla para gestionar y analizar datos relacionados. Las tablas hacen que sea fácil para ordenar, filtrar, y los datos de formato dentro de un hoja. - Insertar> Tablas> Tabla

	436
	Team Foundation Help - Team Foundation Add-in Press F1 for add-in help. - Team > Help > Team Foundation Help
	Team Foundation Ayuda - Team Foundation Add-in Pulse F1 para obtener ayuda complemento. - Equipo> Ayuda> Team Foundation Ayuda

	437
	Team Project Portal - Team Foundation Add-in Press F1 for add-in help. - Team > Help > Team Project Portal
	Equipo Portal de proyectos - Team Foundation Add-in Pulse F1 para obtener ayuda complemento. - Equipo> Ayuda> Equipo portal del proyecto

	438
	Team Project Process Guidance. - Team Foundation Add-in Press F1 for add-in help. - Team > Help > Team Project Process Guidance
	Equipo del Proyecto Guía de procesos. - Team Foundation Add-in Pulse F1 para obtener ayuda complemento. - Equipo> Ayuda> Guía de procesos del proyecto de equipo

	439
	Text - Browse and select from a list of text functions. - Formulas > Function Library > Text
	Texto - Examinar y seleccionar de una lista de funciones de texto. - Fórmulas> Biblioteca de funciones> Texto

	440
	Text Box - Insert a text box that can be positioned anywhere on the page. - Insert > Text > Text Box
	Cuadro de texto - Insertar un cuadro de texto que se puede colocar en cualquier lugar de la página. - Insertar> Texto> Cuadro de texto

	441
	Text to Columns - Separate the contents of one Excel cell into separate columns. For example, you can separate a column of full names into separate first and last name columns. In Word, use this feature to convert the selected text into a table, splitting the text into columns at each comma, period, or other character you specify. - Data > Data Tools > Text to Columns
	Texto en columnas - Separar el contenido de una celda de Excel en columnas separadas. Por ejemplo, puede separar una columna de nombres completos en primera y última columna de nombres separados. En Word, utilice esta función para convertir el texto seleccionado en una tabla, dividir el texto en columnas en cada coma, punto, o de otro carácter que especifique. - Herramientas de datos> Datos> Texto en columnas

	442
	Thesaurus - Suggests other words with a similar meaning to the word you have selected. - Review > Proofing > Thesaurus
	Diccionario - Sugiere otras palabras con un significado similar a la palabra que ha seleccionado. - Revisión> Corregir> Diccionario

	443
	Thick Bottom Border - Home > Font > Borders > Thick Bottom Border
	Borde inferior gruesa - Inicio> Fuente> Bordes> Borde grueso inferior

	444
	Thick Box Border - Home > Font > Borders > Thick Box Border
	Borde de cuadro grueso - Inicio> Fuente> Bordes> Borde de cuadro grueso

	445
	Top Align - Align text to the top of the cell. - Home > Alignment > Top Align
	Alinear arriba- Alinear el texto a la parte superior de la celda. - Inicio> Alineación> alinear arriba

	446
	Top and Bottom Border. - Home > Font > Borders > Top and Bottom Border
	Borde superior e inferior. - Inicio> Fuente> Bordes> Borde superior e inferior

	447
	Top and Double Bottom Border. - Home > Font > Borders > Top and Double Bottom Border
	Borde inferior encima y matrimonial. - Inicio> Fuente> Bordes> Borde superior e inferior doble

	448
	Top and Thick Bottom Border. - Home > Font > Borders > Top and Thick Bottom Border
	Borde inferior grueso superior e. - Inicio> Fuente> Bordes> Borde superior e inferior grueso

	449
	Top Border - Home > Font > Borders > Top Border
	Borde Superior - Inicio> Fuente> Bordes> Borde Superior

	450
	Trace Dependents
	Rastrear dependientes

	451
	Trace Dependents - Show arrows that indicate what cells are affected by the value of the currently selected cell. - Formulas > Formula Auditing > Trace Dependents
	Dependientes de seguimiento - Mostrar flechas que indican lo que las Celdas se ven afectadas por el valor de la celda seleccionada actualmente. - Fórmulas> Auditoría de fórmulas> Rastrear dependientes

	452
	Trace Error - Formulas > Formula Auditing > Error Checking > Trace Error
	Rastrear error - Fórmulas> Auditoría de fórmulas> Comprobación de errores> Rastrear error

	453
	Trace Precedents
	Rastrear precedentes

	454
	Trace Precedents - Show arrows that indicate what cells affect the value of the currently selected cell. - Formulas > Formula Auditing > Trace Precedents
	Rastrear precedentes - Mostrar flechas que indican lo que las Celdas afecta al valor de la celda seleccionada actualmente. - Fórmulas> Auditoría de fórmulas> Rastrear precedentes

	455
	Translate - Translate selected text into a different language. - Review > Language > Translate
	Traducir - Traducir el texto seleccionado en un idioma diferente. - Revisar> Idioma> Traducir

	456
	Turns End mode on. In End mode, you can then press an arrow key to move to the next nonblank cell in the same column or row as the active cell. If the cells are blank, pressing END followed by an arrow key moves to the last cell in the row or column. END also selects the last command on the menu when a menu or submenu is visible.
	Activa el modo End en. En el modo de finalización, puede pulsar una tecla de flecha para desplazarse a la siguiente celda no vacía de la misma columna o fila que la celda activa. Si las Celdas están en blanco, al pulsar END seguida de una flecha retrocede a la última celda de la fila o columna. END también selecciona el último comando en el menú cuando un menú o submenú están visibles.

	457
	Turns extend mode on or off. In extend mode, Extended Selection appears in the status line, and the arrow keys extend the selection.
	Activa el modo extendido o apagado. En el modo extendido, Selección Extendida aparece en la línea de estado y las teclas de flecha extender la selección.

	458
	Turns key tips on or off. (Pressing ALT does the same thing.)
	Resulta consejos clave dentro o fuera. (Al presionar ALT hace lo mismo.)

	459
	Underline - Underline the selected text. - Home > Font > Underline > Underline
	Subrayado - Subraya el texto seleccionado. - Inicio>> Fuente Subrayado> Subrayado

	460
	Ungroup - Break a set of grouped objects back into individual objects. - Page Layout > Arrange > Group > Ungroup
	Desagrupar - Romper un conjunto de objetos agrupados en objetos individuales. - Diseño de página> Disposición> Agrupar> Desagrupar

	461
	Ungroup - Ungroup a range of cells that were previously grouped. - Data > Outline > Ungroup > Ungroup
	Desagrupar - Desagrupar un rango de celdas que se agruparon con anterioridad. - Datos> Esquema> Desagrupar> Desagrupar

	462
	Unhide - Unhide any windows hidden by the Hide Window feature. - View > Window > Unhide
	Unhide - Hacer visible las ventanas ocultas por la característica ventana de la piel. - Ver> Ventana> Unhide

	463
	Unhides any hidden columns within the selection. Does not work on Windows 7 or Vista. To fix visit http://superuser.com/questions/183197/whats-the-keyboard-shortcut-to-unhide-a-column-in-excel-2010
	Unhides las columnas ocultas dentro de la selección. No funciona en Windows 7 o Vista. Para arreglar visitar http://superuser.com/questions/183197/whats-the-keyboard-shortcut-to-unhide-a-column-in-excel-2010

	464
	Unhides any hidden rows within the selection.
	Unhides las filas ocultas dentro de la selección.

	465
	Use in Formula - Choose a name used in this workbook and insert it into the current formula. - Formulas > Defined Names > Use in Formula
	Uso en Formula - Elegir un nombre utilizado en este libro y la inserta en la fórmula actual. - Fórmulas> Nombres definidos> Utilice en la Fórmula

	466
	Use Relative References - Use relative references so that macros are recorded with actions relative to the initial selected cell. For instance, if you record a macro in cell A1 which moves the cursor to A3 with this option turned on, running the resulting macro in cell J6 would move the cursor to J8. If this option was turned off when the macro was recorded, running it in cell J6 would move the cursor to A3. - View > Macros > Use Relative References
	Usar referencias relativas - Utilizar referencias relativas para que las macros se graban con las acciones relativas a la celda seleccionada inicial.Por ejemplo, si graba una macro en la celda A1 que se mueve el cursor hasta A3 con esta opción activada, se ejecuta la macro que resulta en J6 celular sería mover el cursor a J8. Si esta opción se desactiva cuando se grabó la macro, ejecutarlo en J6 celular sería desplazar el cursor hasta A3.- Vista> Macros> Utilice referencias relativas

	467
	Use to paste values or formulas. Displays the Paste Special dialog box. Available only after you have cut or copied an object, text, or cell contents on a worksheet or in another program.
	Se utiliza para pegar los valores o fórmulas. Muestra el cuadro de diálogo Pegado especial. Disponible sólo después de haber cortado o copiado un objeto, texto o celulares contenidos en una hoja de cálculo o en otro programa.

	468
	Uses the Fill Down command to copy the contents and format of the topmost cell of a selected range into the cells below.
	Utiliza el comando Rellenar hacia abajo para copiar el contenido y el formato de la celda más alta de un rango seleccionado a las celdas de abajo.

	469
	Uses the Fill Right command to copy the contents and format of the leftmost cell of a selected range into the cells to the right.
	Utiliza el comando Rellenar derecho para copiar el contenido y el formato de la celda del extremo izquierdo de un rango seleccionado a las celdas a la derecha.

	470
	Uses the Undo command to reverse the last command or to delete the last entry that you typed.
	Utiliza el comando Deshacer para deshacer el último comando o eliminar la última entrada que escribió.

	471
	View - Show row and column headings. Row headings are the row numbers to the side of the sheet. Column headings are the letters or numbers that appear above the columns on a sheet. - Page Layout > Sheet Options > Headings > View
	Ver - Mostrar fila y encabezados de columna. Encabezamientos de fila son los números de fila a la cara de la hoja. Los encabezados de columna son las letras o números que aparecen encima de las columnas en una hoja. - Opciones de Diseño de página> Hoja> encabezamientos> Ver

	472
	View - Show the lines between rows and columns in the sheet to make editing and reading easier. These lines will not print unless Print is also checked. - Page Layout > Sheet Options > Gridlines > View
	Ver - Mostrar las líneas entre las filas y columnas de la hoja para que la edición y la lectura más fácil. Estas líneas no se imprimirán menos que también se comprueba Imprimir. - Opciones de Diseño de página> Hoja> Líneas de la cuadrícula> Ver

	473
	View Gridlines - Show the lines between rows and columns in the sheet to make editing and reading easier. - Page Layout > Arrange > Align > View Gridlines
	Ver líneas de la cuadrícula - Mostrar las líneas entre las filas y columnas de la hoja para que la edición y la lectura más fácil. - Diseño de página> Disposición> Alinear> Ver líneas de la cuadrícula

	474
	View Macros - View the list of macros, from which you can run, create, or delete a macro. - View > Macros > View Macros
	Ver Macros - Ver la lista de macros, de las que se pueden ejecutar, crear o eliminar una macro. - Vista> Macros> Ver Macros

	475
	View Side by Side. - View two worksheets side-by-side so that you can compare their contents. - View > Window > View Side by Side
	Ver en paralelo. - Ver dos hojas de lado a lado de modo que usted puede comparar su contenido. - Ver> Ventana> Ver en paralelo

	476
	Watch Window - Monitors the values of certain cells as changes are made to the sheet. The values are displayed in a separate window that remains visible, regardless of what area of the workbook is shown. - Formulas > Formula Auditing > Watch Window
	Ver Ventana - Supervisa los valores de determinadas Celdas cuando se realizan cambios a la hoja. Los valores se muestran en una ventana separada que permanece visible, independientemente de qué área del libro se muestra. - Fórmulas> Auditoría de fórmulas> Ventana de vigilancia

	477
	Width - Shrink the width of printed output to fit a maximum number of pages. - Page Layout > Scale to Fit > Width
	Ancho - Reducir el ancho de la salida impresa para ajustarse a un número máximo de páginas. - Diseño de página> Ajustar a página> Ancho

	478
	Win/Loss - Insert a win/loss chart within a single cell. - Insert > Sparklines > Win/Loss
	Win / Loss - Inserte un gráfico victorias / derrotas en una sola Celda. - Insertar> Sparklines> Win / Loss

	479
	WordArt - Insert decorative text in your document. - Insert > Text > WordArt
	WordArt - Insertar texto decorativo en el documento. - Insertar> Texto> WordArt

	480
	Wrap Text
	Ajustar texto

	481
	Wrap Text - Make all content visible within a cell by displaying it on multiple lines. - Home > Alignment > Wrap Text
	Ajustar texto - Hacer todo el contenido visible dentro de una celda, mostrando en varias líneas. - Inicio> Alineación> Ajustar texto

	482
	Zoom - Show the Zoom dialog box to specify the zoom level of the document. In most cases, you can also use the zoom controls in the status bar at the bottom of the window to quickly zoom the document. - View > Zoom
	Zoom - Mostrar el cuadro de diálogo Zoom para especificar el nivel de zoom del documento. En la mayoría de los casos, también puede utilizar los controles de zoom en la barra de estado en la parte inferior de la ventana para ampliar rápidamente el documento. - Ver> Zoom

	483
	Zoom - View > Zoom
	Zoom - View> Zoom

	484
	Zoom to Selection - Zoom the worksheet so that the currently selected range of cells fills the entire window. This can help you focus on a specific area of the spreadsheet. - View > Zoom > Zoom to Selection
	Zoom a la selección - Alejar la hoja de trabajo para que el rango de celdas seleccionado ocupa toda la ventana. Esto puede ayudarle a centrarse en un área específica de la hoja de cálculo. - Ver> Zoom> Zoom a la selección
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