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Glosario inglés / español (términos bilingüe -//- Outlook 2010)
	GLOSARIO INGLÉS / ESPAÑOL (TÉRMINOS BILINGUE -//- OUTLOOK 2010)

	Nº
	Comando o instrucción en Español
	Command or instruction in English

	1
	1 "All Accounts" Group. - Send / Receive > Send & Receive > Send/Receive Groups > 1 "All Accounts" Group
	1 Grupo "Todas las cuentas". - Enviar / Recibir> Enviar y recibir> Enviar / Recibir Grupos> 1 Grupo "Todas las cuentas"

	2
	2 "mail@mroc.de" Only - Send / Receive > Send & Receive > Send/Receive Groups
	2 "mail@mroc.de" Only - Enviar / Recibir> Enviar y recibir> Enviar / Recibir Grupos

	3
	Accept a task request.
	Aceptar una solicitud de tarea.

	4
	Account Settings
	Configuración de la cuenta

	5
	Account Settings - Configure Outlook to connect to social networks Microsoft Outlook Social Connector Press F1 for add-in help. - View > People Pane > Account Settings
	Configuración de la cuenta - Configurar Outlook para conectarse a las redes sociales de Microsoft Outlook Social Connector Pulse F1 para obtener complemento de ayuda. - Ver> Panel de personas> Configuración de la cuenta

	6
	Add Account - Add an e-mail account or other connection.
	Añadir Cuenta - Agregar una cuenta de correo electrónico o de otro tipo de conexión.

	7
	Add Columns - Choose which fields are shown in the view. - View > Arrangement > Add Columns
	Agregar columnas - Elija la que se muestran los campos en la vista. - Ver> Disposición> Agregar columnas

	8
	Address Book - Open the Address Book to look for names, phone numbers, and e-mail addresses. - Home > Find > Address Book
	Libreta de direcciones - Abrir la Libreta de direcciones para buscar nombres, números de teléfono y direcciones de correo electrónico. - Inicio> Buscar> Libreta de direcciones

	9
	All Mail Items - Expand your search to include all mail folders. - Search > Scope > All Mail Items
	Todos los elementos de correo - Amplíe su búsqueda para incluir todas las carpetas de correo. - Búsqueda> Alcance> Todos los elementos de correo

	10
	All Outlook Items - Expand your search to include all Outlook items. - Search > Scope > All Outlook Items
	Todos los elementos de Outlook - Amplíe su búsqueda para incluir todos los elementos de Outlook. - Búsqueda> Alcance> Todos los elementos de Outlook

	11
	All Subfolders - Expand your search to include all subfolders of the current folder. - Search > Scope > All Subfolders
	Todas las subcarpetas - Amplíe su búsqueda para incluir todas las subcarpetas de la carpeta actual. - Búsqueda> Alcance> todas las subcarpetas

	12
	Any Category - Filter your search results to show all items that have a category applied. - Home > Find > Filter E-mail > Any Category
	Cualquier Categoría - Filtrar sus resultados de búsqueda para mostrar todos los elementos que tienen una categoría aplicada. - Inicio> Buscar> Filtro de E-mail> Cualquier Categoría

	13
	Apply Current View to Other Contact Folders. - Apply current view settings to other folders. - Home > Current View > Change View > Apply Current View to Other Contact Folders
	Aplicar vista actual a otro contacto carpetas. - Aplicar la configuración de vista actual a otras carpetas. - Home> Vista actual> Cambiar vista> Vista actual Aplicar a Otra Contacto Carpetas

	14
	Apply Current View to Other Mail Folders. - Apply current view settings to other folders. - View > Current View > Change View > Apply Current View to Other Mail Folders
	Aplicar vista actual a otras carpetas de correo. - Aplicar la configuración de vista actual a otras carpetas. - Ver> Vista actual> Cambiar vista> Vista actual Aplicar a Otra carpetas de correo

	15
	Apply styles
	Aplicar estilos

	16
	Appointment - Create a new appointment. - Home > New > New Items > Appointment
	Nombramiento - Crear una nueva cita. - Inicio> Nuevos> Nuevos artículos> Cita

	17
	Appointments - Show appointments in the To-Do Bar. - View > Layout > To-Do Bar > Appointments
	Citas - Mostrar las citas en la barra de tareas pendientes. - Ver> Diseño> Barra Tareas> Nombramientos

	18
	Arrange By - Sort and group the items in this folder by a specific field.
	Organizar por - Ordenar y agrupar los elementos en esta carpeta por un campo específico.

	19
	Assign Task - Assign a task to this contact. - Home > Communicate > More > Assign Task
	Asigne tareas - Asignar una tarea a este contacto. - Inicio> Comunicarse> Más> Asignar tarea

	20
	AutoArchive Settings - Specify when items in this folder are archived, and where they are stored. - Folder > Properties > AutoArchive Settings
	Configuración de Autoarchivar - Indique cuándo elementos en esta carpeta se archivan, y dónde se almacenan. - Carpeta> Propiedades> Configuración de Autoarchivar

	21
	Block Sender - Home > Delete > Junk > Block Sender
	Bloquear remitente - Home> Eliminar> basura> Bloquear remitente

	22
	Bottom - Show the Reading Pane on the bottom of the view. - View > Layout > Reading Pane > Bottom
	En pocas palabras - Mostrar el panel de lectura en la parte inferior de la vista. - Ver> Diseño> panel de lectura> Bottom

	23
	Calendar Options - Change the settings for calendars, meetings, and time zones. - Home > Arrange > Calendar Options
	Opciones del calendario - Cambie la configuración de calendarios, reuniones y zonas horarias. - Home> Organizar> Opciones del calendario

	24
	Calendar Permissions - View and edit the sharing permissions for this folder. - Home > Share > Calendar Permissions
	Calendario Permisos - Ver y editar los permisos de uso compartido para esta carpeta. - Home> Compartir> Calendario Permisos

	25
	Cancel All - Cancel all pending send/receive requests. - Send / Receive > Download > Cancel All
	Cancelar todo - Cancelar todas las solicitudes de envío / recepción de pendientes. - Enviar / Recibir> Descargar> Cancelar todos los

	26
	Categorize & Move - Home > Quick Steps > Categorize & Move
	Clasifique y Mover - Home> Pasos rápidos> Categorizar y Move

	27
	Categorize - Categorize this item. Categories applied to a conversation will be applied to all current and future items in the conversation. - Home > Tags > Categorize
	Categorizar - Clasifique este artículo. Categorías aplicados a una conversación se aplicarán a todos los elementos actuales y futuras en la conversación. - Inicio> Etiquetas> Categorize

	28
	Categorize - Categorize this item. Categories applied to a conversation will be applied to all current and future items in the conversation. - Task List > Tags > Categorize
	Categorizar - Clasifique este artículo. Categorías aplicados a una conversación se aplicarán a todos los elementos actuales y futuras en la conversación. - Lista de tareas> Etiquetas> Categorize

	29
	Categorized - Filter your search results based on the category of the item. - Search > Refine > Categorized
	Por categorías - Filtrar sus resultados de búsqueda en base a la categoría del artículo. - Búsqueda> Filtrar> Categorizado

	30
	Change an appointment's end time with the cursor in the appointment.
	Cambiar la hora de finalización de una cita con el cursor en la cita.

	31
	Change an appointment's start time with the cursor in the appointment.
	Cambiar la hora de inicio de una cita con el cursor en la cita.

	32
	Check for new messages. Send/Reveice all.
	Compruebe si hay mensajes nuevos. Enviar / Reveice todos.

	33
	Check spelling
	Revisar la ortografía

	34
	Choose an Microsoft InfoPath form.
	Elige un formulario de InfoPath Microsoft.

	35
	Choose Form - Choose a form to design, such as a meeting request or task. - Home > New > New Items > Choose Form
	Elegir formulario - Elija una forma de diseño, por ejemplo una solicitud de reunión o tarea. - Inicio> Nuevos> Nuevos artículos> Elegir formulario

	36
	Clean Up Conversation - Remove redundant messages in the selected conversation. - Home > Delete > Clean Up > Clean Up Conversation
	Limpiar Conversación - Quitar los mensajes redundantes en la conversación seleccionada. - Home> Eliminar> Limpiar> Clean Up Conversation

	37
	Clean Up Folder & Subfolders. - Remove redundant messages from every conversation in the selected folder and all subfolders. - Folder > Clean Up > Clean Up Folder > Clean Up Folder & Subfolders
	Limpiar la carpeta y subcarpetas. - Quitar los mensajes redundantes de cada conversación en la carpeta seleccionada y todas las subcarpetas. - Carpeta> Limpiar> Limpiar carpeta> Limpiar la carpeta y subcarpetas

	38
	Clean Up Folder & Subfolders. - Remove redundant messages from every conversation in the selected folder and all subfolders. - Home > Delete > Clean Up > Clean Up Folder & Subfolders
	Limpiar la carpeta y subcarpetas. - Quitar los mensajes redundantes de cada conversación en la carpeta seleccionada y todas las subcarpetas. - Home> Eliminar> Limpieza> Limpieza de carpetas y subcarpetas

	39
	Clean Up Folder - Remove redundant messages from every conversation in the selected folder. - Folder > Clean Up > Clean Up Folder > Clean Up Folder
	Limpiar la carpeta - Retire los mensajes redundantes de cada conversación en la carpeta seleccionada. - Carpeta> Limpiar> Limpiar Carpeta> Limpiar carpeta

	40
	Clean Up Folder - Remove redundant messages from every conversation in the selected folder. - Home > Delete > Clean Up > Clean Up Folder
	Limpiar la carpeta - Retire los mensajes redundantes de cada conversación en la carpeta seleccionada. - Home> Eliminar> Limpiar> Limpiar carpeta

	41
	Cleanup Tools
	Herramientas de Limpieza

	42
	Clear formatting
	Limpiar/Borrar Formato

	43
	Clear Mark for Download.
	Desactive Marcar para descarga.

	44
	Close All Items - Close all additional windows. - View > Window > Close All Items
	Cierre todos los articulos - Cierre todas las ventanas adicionales. - Ver> Ventana> Cerrar todos los articulos

	45
	Close Search - Close the current search. - Search > Close > Close Search
	Cerrar Buscar - Cierre la búsqueda actual. - Búsqueda> Cerrar> Cerrar Buscar

	46
	Collapse All Groups - Hide all items in all groups and show only group headers. - View > Arrangement > Expand/Collapse > Collapse All Groups
	Contraer todos los grupos - Ocultar todos los elementos en todos los grupos y mostrar los encabezados de grupo solamente. - Ver> Disposición> Expandir / Contraer> Contraer todos los grupos

	47
	Collapse This Group - View > Arrangement > Expand/Collapse > Collapse This Group
	Contraer este Grupo - Ver> Disposición> Expandir / Contraer> Contraer Este Grupo

	48
	Contact - Create a new contact. - Home > New > New Items > Contact
	Contacto - Crear un nuevo contacto. - Home> Nuevo> Novedades> Contacto

	49
	Contact Group - Contact Group (Ctrl+Shift+L) - Home > New > New Items > Contact Group
	Grupo de Contacto - Grupo de Contacto (Ctrl + Shift + L) - Home> Novedades> Novedades> Grupo de Contacto

	50
	Conversation Settings - Change the way conversations are displayed in the message list. - View > Conversations > Conversation Settings
	Los ajustes de conversación - Cambiar la forma en conversaciones aparecen en la lista de mensajes. - Ver> Conversaciones> ajustes de conversación

	51
	Copy an item
	Copiar un elemento

	52
	Copy Folder - Copy this folder to a new location. - Folder > Actions > Copy Folder
	Folder Copy - Copiar esta carpeta a una nueva ubicación. - Carpeta> Acciones> Copiar carpeta

	53
	Copy.
	Copiar.

	54
	Copy. CTRL+INSERT isn’t available in the Reading Pane.
	Copiar. CTRL + INSERT isn? T disponible en el panel de lectura.

	55
	Create a contact
	Crear un contacto

	56
	Create a Contact List.
	Cree una lista de contactos.

	57
	Create a fax
	Crear un fax

	58
	Create a folder
	Crear una carpeta

	59
	Create a Journal entry for the selected contact.
	Crear una entrada del Diario para el contacto seleccionado.

	60
	Create a meeting request.
	Crear una convocatoria de reunión.

	61
	Create a message
	Crear un mensaje

	62
	Create a Microsoft Office document.
	Crear un documento de Microsoft Office.

	63
	Create a note
	Crear una nota

	64
	Create a task
	Crear una tarea

	65
	Create a task request.
	Crear una solicitud de tarea.

	66
	Create an appointment
	Crear una cita

	67
	Create New Blank Calendar. - Create a new blank calendar. - Home > Manage Calendars > Open Calendar > Create New Blank Calendar
	Crear Nuevo Calendario en blanco. - Crear un nuevo calendario en blanco. - Inicio> Administrar calendarios> Abrir Calendario> Crear nuevo Calendario en blanco

	68
	Create New Calendar Group. - Create a new calendar group in the Navigation Pane. - Home > Manage Calendars > Calendar Groups > Create New Calendar Group
	Crear nuevo grupo de calendarios. - Crear un nuevo grupo de calendarios en el panel de exploración. - Home> Administrar Calendarios> Calendario Grupos> Crear nuevo grupo de calendarios

	69
	Create new element
	Crear nuevo elemento

	70
	Create Rule - Create a rule based on the sender or recipients of this message to always move mail to a specified folder. - Home > Move > Rules > Create Rule
	Crear regla - Crear una regla basada en el remitente o los destinatarios de este mensaje a mover siempre el correo a una carpeta especificada. - Inicio> Mover> Reglas> Crear regla

	71
	Current Folder - Only search within the current folder. - Search > Scope > Current Folder
	Carpeta actual - Búsqueda únicamente dentro de la carpeta actual. - Búsqueda> Alcance> Carpeta actual

	72
	Custom - Flag this item as a task with custom start and due date and a reminder. - Task List > Follow Up > Custom
	Custom - Marca este artículo como una tarea con inicio personalizada y la fecha de vencimiento y recordatorio. - Lista de Tareas> Seguimiento> Personalizado

	73
	Custom - New Quick Step - Home > Quick Steps > Custom
	Custom - Nueva Quick Step - Home> Pasos rápidos> Personalizado

	74
	Cut
	Cortar

	75
	Date Navigator - Show the Date Navigator in the To-Do Bar. - View > Layout > To-Do Bar > Date Navigator
	Explorador de fechas - Mostrar el Explorador de fechas en el Do To-Bar. - Ver> Diseño> Barra Tareas> Explorador de fechas

	76
	Decline a task request.
	Rechazar una solicitud de tarea.

	77
	Decrease font size
	Disminuir tamaño del texto

	78
	Decrease indent
	Disminuir sangría

	79
	Define Send/Receive groups
	Definir Enviar / Recibir grupos

	80
	Define Send/Receive Groups - Send / Receive > Send & Receive > Send/Receive Groups > Define Send/Receive Groups
	Definir Enviar / Recibir Grupos - Enviar / Recibir> Enviar y recibir> Enviar / Recibir Grupos> Definir Enviar / Recibir Grupos

	81
	Delete - Delete this item - Home > Delete
	Eliminar - Eliminar este artículo - Home> Eliminar

	82
	Delete All - Delete all of the items in this folder. - Folder > Clean Up > Delete All
	Eliminar todo - Elimine todos los elementos en esta carpeta. - Carpeta> Limpiar> Eliminar todo

	83
	Delete an item
	Eliminar un elemento

	84
	Delete Folder - Delete the selected folder. - Folder > Actions > Delete Folder
	Eliminar carpeta - Eliminar la carpeta seleccionada. - Carpeta> Acciones> Eliminar carpeta

	85
	Dial a new call.
	Marque una nueva llamada.

	86
	Dial-Up Connection - Connect using a dial-up connection. - Send / Receive > Preferences > Dial-Up Connection
	Dial-Up Connection - Conexión mediante una conexión de acceso telefónico. - Enviar / Recibir> Preferencias> Conexión telefónica

	87
	Disable Scheduled Send/Receive - Send / Receive > Send & Receive > Send/Receive Groups > Disable Scheduled Send/Receive
	Enviar Desactivar Programado / Recibir - Enviar / Recibir> Enviar y recibir> Enviar / Recibir Grupos> Enviar Disable Scheduled / Recibir

	88
	Display (without selecting) the first item on the timeline (if items aren’t grouped) or the first item in the group.
	Display (sin seleccionar) el primer punto de la línea de tiempo (si los elementos aren? T agrupados) o el primer elemento del grupo.

	89
	Display (without selecting) the last item on the timeline (if items aren’t grouped) or the last item in the group.
	Display (sin seleccionar) el último elemento en la línea de tiempo (si los elementos aren? T agrupados) o el último elemento del grupo.

	90
	Display the Format menu
	Mostrar el menú Formato

	91
	Download Headers - Download all mail headers in this folder. A mail header contains some message fields such as the e-mail address of the sender, subject and date. - Send / Receive > Server > Download Headers
	Descargar encabezados - Descargar todos los encabezados de correo en esta carpeta. Un encabezado de correo contiene algunos campos de mensaje como la dirección de correo electrónico del remitente, el asunto y la fecha. - Enviar / Recibir> Servidor> Descargar encabezados

	92
	E-mail Calendar - Forward the selected calendar to another person in e-mail.
	E-mail Calendario - Reenviar el calendario seleccionado a otra persona en el correo electrónico.

	93
	E-mail Message - New E-mail Message (Ctrl+Shift+M) - Home > New > New Items > E-mail Message
	E-mail Mensaje - Nuevo mensaje de correo electrónico (Ctrl + Shift + M) - Home> Nuevo> Novedades> E-mail Mensaje

	94
	Enable editing in a field (except in Mail or Icon view).
	Habilitar la edición en un campo (excepto en el Correo o el listado de íconos).

	95
	Enter a name in the Search Address Books box.
	Introduzca un nombre en el cuadro Buscar en libretas.

	96
	Exit
	Salida

	97
	Expand All Groups - Show all items - View > Arrangement > Expand/Collapse > Expand All Groups
	Expandir todos los grupos - Mostrar todos los artículos - Ver> Disposición> Expandir / Contraer> Desplegar todos los grupos

	98
	Expand search to include items from the current folder.
	Ampliar la búsqueda para incluir elementos de la carpeta actual.

	99
	Expand search to include subfolders.
	Ampliar la búsqueda para incluir las subcarpetas.

	100
	Expand the search to include All Mail Items, All Calendar Items, or All Contact Items, depending on the view that you are in.
	Ampliar la búsqueda para incluir artículos de todo el correo, todos los elementos de calendario, o Todos los elementos de contacto, en función de la opinión de que está pulg

	101
	Expand This Group - View > Arrangement > Expand/Collapse > Expand This Group
	Descargar Este Grupo - Ver> Disposición> Expandir / Contraer> Desplegar este grupo

	102
	Extend or reduce the selected items by one item.
	Amplíe o reduzca los elementos seleccionados por un artículo.

	103
	Extend or reduce the selected items by one item.
	Amplíe o reduzca los elementos seleccionados por un artículo.

	104
	Extend the selection to the first card in the list.
	Ampliar la selección a la primera tarjeta de la lista.

	105
	Extend the selection to the first card on the previous page.
	Ampliar la selección a la primera tarjeta de la página anterior.

	106
	Extend the selection to the last card in the list.
	Ampliar la selección hasta la última tarjeta de la lista.

	107
	Extend the selection to the last card on the last page.
	Ampliar la selección hasta la última carta en la última página.

	108
	Extend the selection to the next card, regardless of the starting point.
	Extender la selección a la siguiente tarjeta, independientemente del punto de partida.

	109
	Extend the selection to the previous card, regardless of the starting point.
	Ampliar la selección a la tarjeta anterior, sin importar el punto de partida.

	110
	Favorites - Favorite Folders - View > Layout > Navigation Pane > Favorites
	Favoritos - carpetas favoritas - Ver> Diseño> Panel de navegación> Favoritos

	111
	Find a Contact - Find a contact in your address books. - Home > Find > Find a Contact
	Búsqueda de contactos - Búsqueda de un contacto en su libreta de direcciones. - Inicio> Buscar> Buscar un contacto

	112
	Find and replace text, symbols, or some formatting commands. Works in the Reading Pane on an open item.
	Buscar y reemplazar texto, símbolos, o algunos comandos de formato. Trabaja en el panel de lectura en un elemento abierto.

	113
	Find next
	Buscar siguiente

	114
	Find or replace
	Buscar o reemplazar

	115
	Flag & Move - Home > Quick Steps > Flag & Move
	Bandera y Mover - Home> Pasos rápidos> Bandera y Move

	116
	Flag for follow-up
	Marcar para seguimiento

	117
	Flag the current message for follow-up
	Marcar el mensaje actual para el seguimiento

	118
	Flagged - Filter your search results to only show items that are flagged. - Home > Find > Filter E-mail > Flagged
	Marcado - Filtrar sus resultados de búsqueda para mostrar sólo los elementos que están marcados. - Inicio> Buscar> Filtro de E-mail> Marcado

	119
	Flagged - Filter your search results to only show items that are flagged. - Search > Refine > Flagged
	Marcado - Filtrar sus resultados de búsqueda para mostrar sólo los elementos que están marcados. - Búsqueda> Filtrar> Marcado

	120
	Folder Permissions - View and edit the sharing permissions for this folder. - Folder > Properties > Folder Permissions
	Permisos de carpeta - ver y editar los permisos de uso compartido para esta carpeta. - carpeta> Propiedades> Permisos de carpeta

	121
	Folder Properties - View the properties for this folder. - Folder > Properties > Folder Properties
	Propiedades de la carpeta - Ver las propiedades de esta carpeta. - carpeta> Propiedades> Propiedades de la carpeta

	122
	Forward
	Adelante

	123
	Forward - Forward this item to someone else. - Task List > Respond > Forward
	Forward - Envíe este artículo a alguien más. - Lista de Tareas> Responder> Reenviar

	124
	Forward as attachment
	Reenviar como archivo adjunto

	125
	Forward Contact - Forward this contact's information to another person.
	Forward Contacto - Remitir la información de este contacto a otra persona.

	126
	Forward To - Home > Quick Steps > Forward To
	Forward To - Home> Pasos rápidos> Reenviar a

	127
	From - Filter your search results to only show mail messages sent from a specific person. - Search > Refine > From
	Desde - Filtre sus resultados de búsqueda para mostrar sólo los mensajes de correo electrónico enviados a una persona específica. - Búsqueda> Filtrar> Desde

	128
	From Address Book - Add Calendar from Address Book. - Home > Manage Calendars > Open Calendar > From Address Book
	Desde la Libreta de direcciones - Añadir Calendario de la libreta de direcciones. - Home> Administrar Calendarios> Calendario Abrir> Desde la Libreta de direcciones

	129
	From Internet - Add Calendar from the Internet. - Home > Manage Calendars > Open Calendar > From Internet
	Desde Internet - Añadir Calendario de Internet. - Home> Administrar Calendarios> Calendario Abrir> De Internet

	130
	From Room List - Add Calendar from Room List. - Home > Manage Calendars > Open Calendar > From Room List
	Desde la lista de habitaciones - Añadir Calendario de la Lista de habitaciones. - Home> Administrar Calendarios> Calendario Abrir> De Lista habitación

	131
	Go back to previous view in main Outlook window.
	Volver a la vista anterior en la ventana principal de Outlook.

	132
	Go forward to next view in main Outlook window.
	Avanzar a la vista siguiente en la ventana principal de Outlook.

	133
	Go to a date.
	Ir a una fecha.

	134
	Go to next appointment.
	Ir a la siguiente cita.

	135
	Go to previous appointment.
	Ir a la cita anterior.

	136
	Go to previous element.
	Ir al elemento anterior.

	137
	Go to the end of the week.
	Ir al final de la semana.

	138
	Go to the next day.
	Vaya al día siguiente.

	139
	Go to the next month.
	Ir al mes próximo.

	140
	Go to the next or previous item without extending the selection.
	Ir al elemento siguiente o anterior sin extender la selección.

	141
	Go to the next or previous item without extending the selection.
	Ir al elemento siguiente o anterior sin extender la selección.

	142
	Go to the next week.
	Ir a la siguiente semana.

	143
	Go to the previous day.
	Ir a la jornada anterior.

	144
	Go to the previous month.
	Ir al mes anterior.

	145
	Go to the start of the week.
	Ir al inicio de la semana.

	146
	Go to the Search box
	Ir a la caja Buscar

	147
	Has Attachments - Filter your search results to only show items that have attachments. - Home > Find > Filter E-mail > Has Attachments
	Tiene Accesorios - Filtra tus resultados de búsqueda para mostrar sólo los elementos que tienen archivos adjuntos. - Inicio> Buscar> Filtro de E-mail> con archivo adjunto

	148
	Has Attachments - Filter your search results to only show items that have attachments. - Search > Refine > Has Attachments
	Tiene Accesorios - Filtra tus resultados de búsqueda para mostrar sólo los elementos que tienen archivos adjuntos. - Búsqueda> Filtrar> con archivo adjunto

	149
	Help
	Ayudar

	150
	High Importance - Set this item as high priority. - Home > Tags > High Importance
	Importancia alta - Ajuste este elemento como de alta prioridad. - Inicio> Etiquetas> Importancia alta

	151
	High Importance - Set this item as high priority. - Task List > Tags > High Importance
	Importancia alta - Ajuste este elemento como de alta prioridad. - Lista de tareas> Etiquetas> Importancia alta

	152
	HTML - Home > New > New Items > HTML
	HTML - Home> Novedades> Novedades> HTML

	153
	Important - Filter your search results to only show mail messages that are marked with high importance. - Home > Find > Filter E-mail > Important
	Importante - Filtrar sus resultados de búsqueda para mostrar sólo los mensajes de correo que se han marcado con importancia alta. - Inicio> Buscar> Filtro de E-mail> Importante

	154
	Important - Filter your search results to only show mail messages that are marked with high importance. - Search > Refine > Important
	Importante - Filtrar sus resultados de búsqueda para mostrar sólo los mensajes de correo que se han marcado con importancia alta. - Búsqueda> Filtrar> Importante

	155
	In a contact form, under Internet, display the E-mail 1information.
	En una forma de contacto, en Internet, mostrar la 1Información E-mail.

	156
	In a contact form, under Internet, display the E-mail 2information.
	En una forma de contacto, en Internet, mostrar la 2Información E-mail.

	157
	In a contact form, under Internet, display the E-mail 3information.
	En una forma de contacto, en Internet, mostrar la 3information E-mail.

	158
	In e-mail editor: Insert a hyperlink. In the fields To, CC and BCC: Check names.
	En editor de correo electrónico: Insertar un hipervínculo. En los campos Para, CC y CCO: Hora de nombres.

	159
	In navigation pane: Check for new messages. In e-mail editor: Increase indent.
	En el panel de navegación: Compruebe si hay mensajes nuevos. En editor de correo electrónico: Aumentar sangría.

	160
	In navigation pane: Go to a different folder. In mail editor: Redo / Repeat last action.
	En el panel de navegación: Ir a una carpeta diferente. En editor mail: Rehacer / Repetir la última acción.

	161
	In navigation pane: Go to the Search Box. In e-mail editor: Center text.
	En el panel de navegación: Ir a la caja de búsqueda. En editor de correo electrónico: Texto Center.

	162
	In navigation pane: Reply to a message. In e-mail editor: Right align text.
	En el panel de navegación: Responder a un mensaje. En editor de correo electrónico: Alinear a la derecha del texto.

	163
	In text editors: underline. In navigation pane: mark item as unread.
	En los editores de texto: subrayado. En el panel de navegación: Full marcar como no leído.

	164
	In the Card or Business Card view of contacts, go to the first contact that begins with a specific letter.
	En la Tarjeta o la vista Carta de Negocios de contactos, ir al primer contacto que comience con una letra específica.

	165
	In the Reading Pane, page up through text.
	En el panel de lectura, a través de la página de texto.

	166
	Increase font size
	Aumentar el tamaño de la fuente

	167
	Increase indent
	Aumentar sangría

	168
	Internet Fax - New Internet Fax (Ctrl+Shift+X) - Home > New > New Items > Internet Fax
	Fax de Internet - Nuevo Fax de Internet (Ctrl + Shift + X) - Home> Nuevo> Novedades> Fax de Internet

	169
	Journal Entry - Log a new journal entry about this contact. - Home > Communicate > More > Journal Entry
	Entrada de diario - Ingresar una nueva entrada del diario de este contacto. - Inicio> Comunicarse> Más> Entrada de diario

	170
	Journal Entry - New Journal Entry (Ctrl+Shift+J) - Home > New > New Items > Journal Entry
	Entrada de diario - Nueva Entrada de diario (Ctrl + Shift + J) - Home> Novedades> Novedades> Entrada de diario

	171
	Junk E-mail Options - Show the Junk E-mail dialog box to configure Junk E-mail settings. - Home > Delete > Junk > Junk E-mail Options
	Junk Opciones de correo electrónico - Mostrar el cuadro de diálogo Correo electrónico no deseado para configurar basura ajustes de correo electrónico. - Home> Eliminar> Incendio> Opciones de correo electrónico no deseado

	172
	Left align text
	Texto Alinear a la izquierda

	173
	Low Importance - Set this item as low priority. - Task List > Tags > Low Importance
	Importancia baja - Ajuste este elemento como de baja prioridad. - Lista de tareas> Etiquetas> Importancia baja

	174
	Mail Merge - Create a form letter or e-mail to be sent to a set of contacts. Each contact will receive an individual form letter or e-mail. - Home > Actions > Mail Merge
	Combinar correspondencia - Crear una carta o correo electrónico que se enviará a un conjunto de contactos. Cada contacto recibirá una carta de forma individual o por correo electrónico. - Home> Acciones> Combinar correspondencia

	175
	Make letters bold
	Hacer letras en negrita

	176
	Make letters italic
	Hacer letras en cursiva

	177
	Manage Quick Steps - Create, edit, delete, and rearrange quick steps. - Home > Quick Steps > Manage Quick Steps
	Gestione pasos rápidos - Crear, editar, eliminar y reordenar pasos rápidos. - Home> Pasos rápidos> Administrar Pasos rápidos

	178
	Manage Quick Steps - Create, edit, delete, and rearrange quick steps. - Home > Quick Steps > Manage Quick Steps
	Gestione pasos rápidos - Crear, editar, eliminar y reordenar pasos rápidos. - Home> Pasos rápidos> Administrar Pasos rápidos

	179
	Manage Rules & Alerts.
	Administrar reglas y alertas.

	180
	Manage Rules & Alerts. - Manage rules and alerts. Rules make it possible to automatically take action based on the contents of a message. - Home > Move > Rules > Manage Rules & Alerts
	Administrar reglas y alertas. - Administrar reglas y alertas. Reglas hacen que sea posible tomar automáticamente la acción basada en el contenido de un mensaje. - Inicio> Mover> Reglas> Administrar reglas y alertas

	181
	Manage Views - Create, modify and apply views to this folder. - Home > Current View > Change View > Manage Views
	Administrar vistas - Crear, modificar y aplicar los puntos de vista en esta carpeta. - Home> Vista actual> Cambiar vista> Administrar vistas

	182
	Manage Views - Create, modify and apply views to this folder. - View > Current View > Change View > Manage Views
	Administrar vistas - Crear, modificar y aplicar los puntos de vista en esta carpeta. - Ver> Vista actual> Cambiar vista> Administrar vistas

	183
	Mark a message as not junk.
	Marcar un mensaje como no deseado.

	184
	Mark All as Read. - Mark all messages in this folder as read. - Folder > Clean Up > Mark All as Read
	Marcar todos como leídos. - Marcar todos los mensajes en esta carpeta como leída. - Carpeta> Limpiar> Marcar todos como leídos

	185
	Mark Complete - Mark this task as complete when you are done with it. Items marked complete do not appear in the To-Do Bar. - Home > Manage Task > Mark Complete
	Marcar como completada - Marque esta tarea como completada cuando haya terminado con él. Los artículos marcados completa no aparecen en el Do To-Bar.- Inicio> Administrar tarea> Marcar como completada

	186
	Mark Complete - Mark this task as complete when you are done with it. Items marked complete do not appear in the To-Do Bar. - Task List > Manage Task > Mark Complete
	Marcar como completada - Marque esta tarea como completada cuando haya terminado con él. Los artículos marcados completa no aparecen en el Do To-Bar.- Lista de tareas> Administrar tarea> Marcar como completada

	187
	Mark for Download
	Marcar para descarga

	188
	Mark item as read.
	Marcar tema como leído.

	189
	Mark to Download - Mark to Download (Ctrl+Alt+M) - Send / Receive > Server > Mark to Download
	Marcar para Descargar - Marcar para Descargar (Ctrl + Alt + M) - Enviar / Recibir> Servidor> Marcar para descargar

	190
	Meeting - Create a meeting request from this e-mail. - Task List > Respond > Meeting
	Reunión - Crear una convocatoria de reunión de este e-mail. - Lista de Tareas> Responder> Reunión

	191
	Meeting - Create a new meeting request addressed to this contact. - Home > Communicate > Meeting
	Reunión - Crear una nueva convocatoria de reunión dirigida a este contacto. - Inicio> Comunicarse> Reunión

	192
	Meeting - Meeting (Ctrl+Shift+Q) - Home > New > New Items > Meeting
	Reunión - Reunión (Ctrl + Shift + Q) - Home> New> New Items> Reunión

	193
	Minimized - Minimize the People Pane Microsoft Outlook Social Connector Press F1 for add-in help. - View > People Pane > Minimized
	Minimizado - Minimizar el panel de personas de Microsoft Outlook Social Connector Pulse F1 para obtener complemento de ayuda. - Ver> Panel de personas> minimizado

	194
	Minimized - Minimize the To-Do Bar. - View > Layout > To-Do Bar > Minimized
	Minimizado - Minimizar la barra de tareas pendientes. - Ver> Diseño> Barra Tareas> minimizado

	195
	Minimized - View > Layout > Navigation Pane > Minimized
	Minimizar - Ver> Diseño> Navegación> minimizar

	196
	More - Filter your search results based on more advanced criteria, such as the Cc line on mail messages or location on calendar items. - Search > Refine > More
	Más - Filtrar sus resultados de búsqueda basados ​​en criterios más avanzados, como la línea CC en los mensajes de correo electrónico o la ubicación de los elementos del calendario. - Búsqueda> Filtrar> Más

	197
	More - Use other response actions that can include forwarding this item as an attachment or text message (SMS) or calling the sender of this item. - Home > Respond > More
	Más - Utilice otras acciones de respuesta que pueden incluir el reenvío de este artículo como un archivo adjunto o un mensaje de texto (SMS) o llamar al remitente de este material. - Inicio> Responder> Más

	198
	More - Use other response actions that can include forwarding this item as an attachment or text message (SMS) or calling the sender of this item. - Task List > Respond > More
	Más - Utilice otras acciones de respuesta que pueden incluir el reenvío de este artículo como un archivo adjunto o un mensaje de texto (SMS) o llamar al remitente de este material. - Lista de Tareas> Responder> Más

	199
	More Filters - Home > Find > Filter E-mail > More Filters
	Más Filtros - Inicio> Buscar> Filtro de E-mail> Más filtros

	200
	More Stationery - Home > New > New Items > More Stationery
	Más diseños - Home> Novedades> Novedades> Más diseños

	201
	Move - Move or copy the selected items to another folder. For e-mail messages, you can create a rule to always move messages in the selected conversation to another folder.
	Mover - Mover o copiar los elementos seleccionados a otra carpeta. Para los mensajes de correo electrónico, puede crear una regla para mover siempre los mensajes de la conversación seleccionada a otra carpeta.

	202
	Move - Move or copy the selected items to another folder. For e-mail messages, you can create a rule to always move messages in the selected conversation to another folder. - Task List > Actions > Move
	Mover - Mover o copiar los elementos seleccionados a otra carpeta. Para los mensajes de correo electrónico, puede crear una regla para mover siempre los mensajes de la conversación seleccionada a otra carpeta. - Lista de tareas> Acciones> Mover

	203
	Move an item
	Mover un elemento

	204
	Move between the Outlook window, the smaller panes in theNavigation Pane, the Reading Pane, and the sections in the To-Do Bar, and show the access keys in the Outlook ribbon.
	Moverse entre la ventana de Outlook, los cristales más pequeños en theNavigation Pane, el panel de lectura, y las secciones de la Do To-Bar, y mostrar las claves de acceso en la cinta de Outlook.

	205
	Move between the Navigation Pane, the main Outlook window, the Reading Pane, and the To-Do Bar.
	Desplazarse entre el panel de exploración, la ventana principal de Outlook, el panel de lectura, y el Do To-Bar.

	206
	Move between Calendar, TaskPad, and theFolder List.
	Moverse entre el calendario, cuadro de tareas, y la Lista theFolder.

	207
	Move Folder - Move the selected folder to a new location. - Folder > Actions > Move Folder
	Mover carpeta - Mueve la carpeta seleccionada a una nueva ubicación. - Carpeta> Acciones> Mover carpeta

	208
	Move to Folder - Home > Quick Steps > Move to Folder
	Mover a carpeta - Home> Pasos rápidos> Mover a carpeta

	209
	Move to the previous field and,control.
	Mover al campo anterior y, de control.

	210
	Never Block Sender - Home > Delete > Junk > Never Block Sender
	Nunca Bloquear remitente - Home> Eliminar> basura> Nunca Bloquear remitente

	211
	Never Block Sender's Domain (@example.com) - Home > Delete > Junk > Never Block Sender's Domain (@example.com)
	Dominio de Nunca Bloquear remitente (@ example.com) - Home> Eliminar> basura> Dominio de Nunca Bloquear remitente (@ example.com)

	212
	Never Block this Group or Mailing List. - Home > Delete > Junk > Never Block this Group or Mailing List
	Nunca bloquee esta lista de correo de grupo o. - Home> Eliminar> basura> Nunca bloquee esta lista de correo de grupo o

	213
	New E-mail To - Home > Quick Steps > New E-mail To
	Nuevo E-mail To - Home> Pasos rápidos> New E-mail Para

	214
	New Folder - Create a new folder in the Navigation Pane. - Folder > New > New Folder
	Nueva carpeta - Crea una nueva carpeta en el panel de exploración. - Carpeta> Nuevo> Nueva carpeta

	215
	New Meeting - Create a new meeting request. A meeting request allows you to invite others to a new meeting.
	Nueva reunión - Crear una nueva convocatoria de reunión. A solicitud de reunión le permite invitar a otros a una nueva reunión.

	216
	New Meeting - Home > Quick Steps > New Meeting
	Nueva reunión - Home> Pasos rápidos> Nueva reunión

	217
	New Search Folder - Create a new search folder. A search folder displays messages based on specified criteria. Some example search folders include all messages flagged for follow up and unread mail. - Folder > New > New Search Folder
	Nueva carpeta de búsqueda - Crear una nueva carpeta de búsqueda. Una carpeta de búsqueda muestra los mensajes en función de criterios especificados.Algunas carpetas de ejemplo de búsqueda incluyen todos los mensajes marcados para su seguimiento y el correo no leído. - Carpeta> Nuevo> Nueva carpeta de búsqueda

	218
	New Task - Create a new item. - Home > New > New Task
	Nueva tarea - Crear un nuevo elemento. - Home> Nuevo> Nueva tarea

	219
	Next 7 Days - Move current and future messages in the selected conversation to the Deleted Items folder.
	Los próximos 7 días - Mover mensajes actuales y futuras en la conversación seleccionada a la carpeta Elementos eliminados.

	220
	Next Week - Flag this item as a task for next week. - Task List > Follow Up > Next Week
	Próxima Semana - Marca este artículo como una tarea para la próxima semana. - Lista de Tareas> Seguimiento> Siguiente Semana

	221
	No Categories - Filter your search results to show all items that do not have a category applied. - Home > Find > Filter E-mail > No Categories
	No Categorías - Filtrar sus resultados de búsqueda para mostrar todos los elementos que no tienen una categoría aplicada. - Inicio> Buscar> Filtro de E-mail> No Categorías

	222
	No Date - Flag this item as a task with no start or due date. - Home > Follow Up > No Date
	No Fecha - Marca este artículo como una tarea sin inicio o la fecha de vencimiento. - Home> Seguimiento> No Fecha

	223
	No Date - Flag this item as a task with no start or due date. - Task List > Follow Up > No Date
	No Fecha - Marca este artículo como una tarea sin inicio o la fecha de vencimiento. - Lista de Tareas> Seguimiento> No Fecha

	224
	Normal - Show the People Pane Microsoft Outlook Social Connector Press F1 for add-in help. - View > People Pane > Normal
	Normal - Muestra el panel de personas de Microsoft Outlook Social Connector Pulse F1 para obtener ayuda complemento. - Ver> Panel de personas> Normal

	225
	Not Junk - Mark this message so that it is not treated as junk. - Home > Delete > Junk > Not Junk
	No es Junk - Marque este mensaje para que no se la trata como basura. - Home> Eliminar> basura> No es Junk

	226
	Note - New Note (Ctrl+Shift+N) - Home > New > New Items > Note
	Nota - New Note (Ctrl + Shift + N) - Home> Nuevo> Artículos Nuevo> Nota

	227
	Off - Hide the Reading Pane. - View > Layout > Reading Pane > Off
	Off - Ocultar el panel de lectura. - Ver> Diseño> panel de lectura> Off

	228
	Off - Hide the To-Do Bar. - View > Layout > To-Do Bar > Off
	Off - Ocultar el Do To-Bar. - Ver> Diseño> Barra Tareas> Off

	229
	Off - Off (Alt+F1) - View > Layout > Navigation Pane > Off
	Off - Off (Alt + F1) - Ver> Diseño> Panel de navegación> Off

	230
	Off - Turn off the People Pane Microsoft Outlook Social Connector Press F1 for add-in help. - View > People Pane > Off
	Off - Apagar el panel de personas de Microsoft Outlook Social Connector Pulse F1 para obtener ayuda complemento. - Ver> Panel de personas> Off

	231
	OneNote - Send to OneNote
	OneNote - Enviar a OneNote

	232
	OneNote - Send to OneNote - Task List > Actions > OneNote
	OneNote - Enviar a OneNote - Lista de Tareas> Acciones> OneNote

	233
	Open
	Abierto

	234
	Open - Open the selected items. - Task List > Open
	Abra - Abra los elementos seleccionados. - Lista de tareas> Open

	235
	Open bullet library
	Abrir biblioteca de bala

	236
	Open in New Window. - Open this folder in a new window. - View > Window > Open in New Window
	Abre en ventana nueva. - Abrir esta carpeta en una nueva ventana. - Ver> Ventana> Abrir en una nueva ventana

	237
	Open numbering library
	Abrir biblioteca de numeración

	238
	Open selected item
	Abrir elemento seleccionado

	239
	Open Shared Calendar - Open another person's shared calendar. - Home > Manage Calendars > Open Calendar > Open Shared Calendar
	Abrir calendario compartido - Abra el calendario compartido de otra persona. - Inicio> Administrar calendarios> Abrir Calendario> Abrir calendario compartido

	240
	Open Shared Contacts - Open another person's shared contacts folder. - Home > Share > Open Shared Contacts
	Abra Contactos compartidos - Abrir carpeta de contactos compartida de otra persona. - Home> Compartir> Abrir Contactos compartidos

	241
	Open the Address Book.
	Abra la libreta de direcciones.

	242
	Open the Add list
	Abra la lista de complementos

	243
	Open Visual Basic Editor.
	Abra el Editor de Visual Basic.

	244
	Open Page Setup from Print Preview
	Configurar página Abierto de vista previa de impresión

	245
	Options
	Opciones

	246
	Options - Choose what is shown in the To-Do Bar, such as the number months and all day events.
	Opciones - Elegir lo que se muestra en la barra de tareas pendientes, como los meses de números y todos los eventos del día.

	247
	Options - Navigation Pane Options
	Opciones del panel de exploración - Opciones

	248
	Options - Reading Pane Options - View > Layout > Reading Pane > Options
	Opciones - Opciones de panel de lectura - Ver> Diseño> panel de lectura> Opciones

	249
	Outlook Data File - New Outlook Data File. - Home > New > New Items > Outlook Data File
	Datos de Outlook Archivo - Nuevo de datos de Outlook archivo. - Inicio> Nuevos> Nuevos artículos> Archivo de datos de Outlook

	250
	Paste
	Pegar

	251
	Paste Special
	Pegado especial

	252
	Place the cursor at beginning of Edit box.
	Coloque el cursor al inicio del cuadro de edición.

	253
	Plain Text - Home > New > New Items > Plain Text
	Texto sin formato - Inicio> Nuevos> Nuevos artículos> Texto sin formato

	254
	Play macro
	Juega macro

	255
	Post in This Folder. - New Post in This Folder (Ctrl+Shift+S) - Home > New > New Items > Post in This Folder
	Anuncio en esta carpeta. - Nuevo Anuncio en esta carpeta (Ctrl + Shift + S) - Home> Novedades> Novedades> Anuncio en esta carpeta

	256
	Post to a folder.
	Publicar en una carpeta.

	257
	Print
	Impresión

	258
	Private - Mark this item as private so that other people cannot see the details of it. - Home > Tags > Private
	Privado - Marcar este artículo como confidenciales de modo que otras personas no pueden ver los detalles de la misma. - Home> Etiquetas> Privadas

	259
	Process Marked Headers - Download the content of all marked headers. - Send / Receive > Server > Process Marked Headers
	Procesar encabezados marcados - Descargar el contenido de todos los encabezados marcados. - Enviar / Recibir> Servidor> Procesar encabezados marcados

	260
	Publish Online - Share this calendar with other people by publishing it online. - Home > Share > Publish Online
	Publicar en línea - Comparte este calendario con otras personas mediante la publicación en línea. - Home> Compartir> Publicar en línea

	261
	Recent Searches - Reuse a recent search. - Search > Options > Recent Searches
	Búsquedas recientes - Reutilización de una búsqueda reciente. - Búsqueda> Opciones> Búsquedas recientes

	262
	Recover Deleted Items - Recover items deleted from this folder. - Folder > Clean Up > Recover Deleted Items
	Recuperar elementos eliminados - Recuperar elementos eliminados de la carpeta. - Carpeta> Limpiar> Recuperar elementos eliminados

	263
	Reminders Window - Show the reminders window. - View > Window > Reminders Window
	Recordatorios Ventana - Mostrar la ventana de avisos. - Ver> Ventana> Recordatorios ventana

	264
	Remove a selected field from the Fields box.
	Eliminar un campo seleccionado desde el cuadro Campos.

	265
	Remove from List - Remove the follow up flag on this item. Once the flag is removed from this item, it will no longer appear in the To-Do Bar, Daily Task List and Tasks. - Home > Manage Task > Remove from List
	Eliminar de la lista - Quitar la bandera seguimiento a este artículo. Una vez que la bandera se elimina de este elemento, ya no aparecerá en la barra de tareas pendientes, Lista de tareas diarias y tareas. - Inicio> Gestión de tareas> Quitar de la lista

	266
	Remove from List - Remove the follow up flag on this item. Once the flag is removed from this item, it will no longer appear in the To-Do Bar, Daily Task List and Tasks. - Task List > Manage Task > Remove from List
	Eliminar de la lista - Quitar la bandera seguimiento a este artículo. Una vez que la bandera se elimina de este elemento, ya no aparecerá en la barra de tareas pendientes, Lista de tareas diarias y tareas. - Lista de tareas> Administrar tareas> Eliminar de la lista

	267
	Rename Folder - Rename the selected folder. - Folder > Actions > Rename Folder
	Cambiar el nombre de la carpeta - Cambiar el nombre de la carpeta seleccionada. - Carpeta> Acciones> Cambiar el nombre de la carpeta

	268
	Reply - Reply to the sender of this message. - Home > Respond > Reply
	Responder - Responder al remitente de este mensaje. - Inicio> Responder> Responder

	269
	Reply - Reply to the sender of this message. - Task List > Respond > Reply
	Responder - Responder al remitente de este mensaje. - Lista de Tareas> Responder> Responder

	270
	Reply All - Reply to the sender and all other recipients of this message. - Home > Respond > Reply All
	Responder a todos - Responder al remitente ya todos los destinatarios de este mensaje. - Inicio> Responder> Responder a todos

	271
	Reply All - Reply to the sender and all other recipients of this message. - Task List > Respond > Reply All
	Responder a todos - Responder al remitente ya todos los destinatarios de este mensaje. - Lista de Tareas> Responder> Responder a todos

	272
	Reply all to a message.
	Responder a todos a un mensaje.

	273
	Reply with meeting request.
	Responder con una convocatoria de reunión.

	274
	Reset View - Reset all current view settings to the default settings for this folder. - View > Current View > Reset View
	Restablecer vista - Reajusta todas las configuraciones de vista actuales de la configuración predeterminada para esta carpeta. - Ver> Vista actual> Restablecer vista

	275
	Return to Document - Return to Outlook
	Volver al documento - Volver a Outlook

	276
	Reverse Sort - Reverse the sort order of the current view. For example, reverse the sort order of the message list from newest to oldest. - View > Arrangement > Reverse Sort
	Reverse Sort - Invertir el orden de clasificación de la vista actual. Por ejemplo, invertir el orden de la lista de mensajes del más reciente al más antiguo. - Ver> Disposición> Invertir Ordenar

	277
	Rich Text - Home > New > New Items > Rich Text
	Texto enriquecido - Inicio> Nuevos> Nuevos artículos> texto enriquecido

	278
	Right - Show the Reading Pane on the right side of the view. - View > Layout > Reading Pane > Right
	Derecha - Muestra el panel de lectura en la parte derecha de la vista. - Ver> Diseño> panel de lectura> Derecho

	279
	Run Rules Now - Apply all rules to the items currently in your mailbox. - Folder > Clean Up > Run Rules Now
	Ejecutar reglas ahora - Aplicar todas las reglas de los artículos actualmente en su buzón de correo. - Carpeta> Limpiar> Ejecutar reglas ahora

	280
	Save (except in Tasks).
	Guardar (excepto en tareas).

	281
	Save As
	Guardar como

	282
	Save as (only in Mail).
	Guardar como (sólo en Mail).

	283
	Save as New Calendar Group. - Saves the currently displayed calendars as a new calendar group in the Navigation Pane. - Home > Manage Calendars > Calendar Groups > Save as New Calendar Group
	Guardar como nuevo grupo de calendarios. - Guarda los calendarios que se muestran en la actualidad como un grupo nuevo calendario en el panel de exploración. - Home> Administrar Calendarios> Calendario Grupos> Guardar como nuevo grupo de calendarios

	284
	Save Attachments
	Guardar datos adjuntos

	285
	Save Current View As a New View. - Create a new view with the current view settings. - Home > Current View > Change View > Save Current View As a New View
	Guardar vista actual como una nueva vista. - Crear una nueva vista con la configuración de vista actual. - Home> Vista actual> Cambiar vista> Guardar vista actual como una nueva vista

	286
	Save Current View As a New View. - Create a new view with the current view settings. - View > Current View > Change View > Save Current View As a New View
	Guardar vista actual como una nueva vista. - Crear una nueva vista con la configuración de vista actual. - Ver> Vista actual> Cambiar vista> Guardar vista actual como una nueva vista

	287
	Schedule View - Show the selected calendar in a horizontal layout. The schedule view is useful when trying to see multiple calendars at once to schedule a meeting. - Home > Arrange > Schedule View
	Calendario Ver - Mostrar el calendario seleccionado en una disposición horizontal. La vista de la programación es útil cuando se trata de ver varios calendarios a la vez para programar una reunión. - Home> Organizar> Calendario Ver

	288
	Search - Search Tools > Search
	Buscar - Herramientas de búsqueda> Búsqueda

	289
	Search Tools
	Herramientas de búsqueda

	290
	Search Tools - Check the indexing status of your Outlook items, select which data files to search, or access other advanced search options. - Search > Options > Search Tools
	Herramientas de búsqueda - Compruebe el estado de la indexación de los elementos de Outlook, seleccione los archivos de datos para buscar o acceder a otras opciones de búsqueda avanzada. - Búsqueda> Opciones> Herramientas de búsqueda

	291
	Select all items
	Seleccionar todos los artículos

	292
	Select color palette for background. ALT+K, then ENTER.
	Seleccione la paleta de colores para el fondo. ALT + K, a continuación, ENTER.

	293
	Select several adjacent items.
	Seleccionar varios elementos adyacentes.

	294
	Select several adjacent items.
	Seleccionar varios elementos adyacentes.

	295
	Select text in Label box when the field that has a label assigned is selected.
	Seleccionar texto en el cuadro Label cuando se selecciona el campo que tiene una etiqueta asignada.

	296
	Select the Fields box
	Seleccione la casilla de Campos

	297
	Select the Image Align drop-down list.
	Seleccione la lista desplegable Imagen Alinear.

	298
	Select the InfoBar and, if available, show the menu of commands.
	Seleccione la barra de información y, si es posible, mostrar el menú de comandos.

	299
	Select Layout drop-down list
	Seleccione la lista desplegable Layout

	300
	Selected Account - IMAP/SMTP
	Cuenta seleccionada - IMAP / SMTP

	301
	Send
	Enviar

	302
	Send All - Send all unsent mail. - Send / Receive > Send & Receive > Send All
	Enviar All - Enviar todo el correo no enviado. - Enviar / Recibir> Enviar y recibir> Enviar todo

	303
	Send/Receive All Folders - Send and receive items such as mail messages, calendar appointments and tasks in all folders. - Send / Receive > Send & Receive > Send/Receive All Folders
	Enviar / Recibir todas las carpetas - Enviar y recibir elementos tales como mensajes de correo, citas de calendario y tareas en todas las carpetas. - Enviar / Recibir> Enviar y recibir> Enviar / Recibir todas las carpetas

	304
	Sent To - Filter your search results to show items where your name appears in the To line of the mail message. - Search > Refine > Sent To
	Enviado a - Filtre sus resultados de búsqueda para mostrar los elementos donde su nombre aparece en la línea Para del mensaje de correo. - Búsqueda> Filtrar> Enviado a

	305
	Sent To: Me or CC: Me. - Filter your search results to show items where your name appears in the To or Cc line of the mail message. - Home > Find > Filter E-mail > Sent To Me or CC Me
	Enviado a: Me o CC: Me. - Filtrar sus resultados de búsqueda para mostrar los elementos en que su nombre aparece en la línea del mensaje de correo Para o CC. - Inicio> Buscar> Filtro de E-mail> enviado al lugar que un CC a mí

	306
	Share Calendar - Share your contacts with other people so that they can view them.
	Compartir Calendario - Comparte tus contactos con otras personas, para que puedan verlos.

	307
	Show 1 day in the calendar.
	Desde el 1 día en el calendario.

	308
	Show 10 days in the calendar.
	Mostrar 10 días en el calendario.

	309
	Show 2 days in the calendar.
	Mostrar 2 días en el calendario.

	310
	Show 3 days in the calendar.
	Mostrar 3 días en el calendario.

	311
	Show 4 days in the calendar.
	Mostrar 4 días en el calendario.

	312
	Show 5 days in the calendar.
	Mostrar 5 días en el calendario.

	313
	Show 6 days in the calendar.
	Mostrar 6 días en el calendario.

	314
	Show 7 days in the calendar.
	Mostrar 7 días en el calendario.

	315
	Show 8 days in the calendar.
	Mostrar 8 días en el calendario.

	316
	Show 9 days in the calendar.
	Mostrar 9 días en el calendario.

	317
	Show as Conversations - Show messages arranged by conversation. - View > Conversations > Show as Conversations
	Mostrar como Conversations - Mostrar mensajes ordenados por conversaciones. - Ver> Conversaciones> Mostrar como Conversations

	318
	Show High Detail - Show all appointments and events. - Home > Arrange > Month > Show High Detail
	Mostrar alto detalle - Mostrar todas las citas y eventos. - Home> Organizar> Mes> Mostrar alto detalle

	319
	Show in Favorites - Show this folder in the Favorites section at the top of the Navigation Pane. - Folder > Favorites > Show in Favorites
	Mostrar en Favoritos - Muestra esta carpeta en la sección Favoritos en la parte superior del panel de navegación. - Carpeta> Favoritos> Mostrar en Favoritos

	320
	Show in Groups - Show items in groups. - View > Arrangement > Arrange By > Show in Groups
	Mostrar en grupos - Mostrar elementos en grupos. - Ver> Disposición> Organizar cerca> Mostrar en grupos

	321
	Show Low Detail - Show only all day events in the month view. - Home > Arrange > Month > Show Low Detail
	Show Low Detail - Mostrar sólo los eventos de días en la vista del mes. - Home> Organizar> Mes> Show Low Detalle

	322
	Show Medium Detail - Show all day events and free/busy information for each day in the month view. - Home > Arrange > Month > Show Medium Detail
	Mostrar detalle Medium - Mostrar todos los eventos del día y la información de libre / ocupado por cada día en la vista de mes. - Home> Organizar> Mes> Mostrar Detalle Medium

	323
	Show or hide the To-Do Bar.
	Mostrar u ocultar el Do To-Bar.

	324
	Show Progress - Show the current send/receive status. - Send / Receive > Download > Show Progress
	Mostrar Progreso - Mostrar el estado actual de envío / recepción. - Enviar / Recibir> Descargar> Mostrar Progreso

	325
	Show the Font dialog box.
	Mostrar el cuadro de diálogo Fuente.

	326
	Show the properties for the selected item.
	Mostrar las propiedades del elemento seleccionado.

	327
	Start a send/receive for the current folder, retrieving full items (header, item, and any attachments).
	Iniciar un envío / recepción de la carpeta actual, recuperando elementos completos (encabezado, los artículos y los archivos adjuntos).

	328
	Stretch a paragraph to fit between the margins.
	Estirar un párrafo para que quepa entre los márgenes.

	329
	Subject - Filter your search results based on the subject of the item. - Search > Refine > Subject
	Asunto - Filtrar sus resultados de búsqueda basados ​​en el tema del artículo. - Búsqueda> Filtrar> Asunto

	330
	Switch between the Navigation Pane, Tasks list, and To-Do Bar.
	Cambiar entre el panel de navegación, lista de tareas y, a la barra Tareas pendientes.

	331
	Switch case (with text selected).
	Cambie caso (con el texto seleccionado).

	332
	Switch to Calendar
	Cambiar al Calendario

	333
	Switch to Contacts
	Cambie a Contactos

	334
	Switch to Folder List in Navigation Pane.
	Cambie a la Lista de carpetas en el panel de navegación.

	335
	Switch to Full Week view.
	Cambie a la vista de semana completo.

	336
	Switch to Full Week view.
	Cambie a la vista de semana completo.

	337
	Switch to Mail
	Cambiar a Correo

	338
	Switch to Month view.
	Cambie a la vista Mes.

	339
	Switch to next message (with message open).
	Cambiar al mensaje siguiente (con un mensaje abierto).

	340
	Switch to Notes
	Cambie a Notas

	341
	Switch to previous message (with message open).
	Cambiar al mensaje anterior (con un mensaje abierto).

	342
	Switch to Shortcuts
	Cambie a Accesos directos

	343
	Switch to Tasks
	Cambie a las tareas

	344
	Switch to Work Week view.
	Cambie a la vista Semana laboral.

	345
	Switch to Inbox
	Cambie a la Bandeja de entrada

	346
	Switch to Outbox
	Cambie a la Bandeja de salida

	347
	Task List - Show the task list in the To-Do Bar. - View > Layout > To-Do Bar > Task List
	Lista de tareas - Muestra la lista de tareas en la barra Tareas pendientes. - Ver> Diseño> Barra Tareas> Lista de tareas

	348
	Task List - Task Tools > Task List
	Lista de tareas - Herramientas de tareas> Lista de tareas

	349
	Task Tools
	Herramientas de tareas

	350
	Text Message (SMS) - Create a new text message.
	Mensaje de Texto (SMS) - Crear un nuevo mensaje de texto.

	351
	This Week - Flag this item as a task to start in two days and due at the end of the work week. - Task List > Follow Up > This Week
	Esta Semana - Marca este artículo como una tarea para iniciar en dos días y debido al final de la semana de trabajo. - Lista de Tareas> Seguimiento> Esta Semana

	352
	This Week - Search for Mail by Received Date. - Search > Refine > This Week
	Esta Semana - Búsqueda de correo Recibido por Fecha. - Búsqueda> Filtrar> Esta Semana

	353
	To - Filter your search results to show mail messages that have been sent to a specific person. - Search > Refine > To
	To - Filtrar sus resultados de búsqueda para mostrar los mensajes de correo que se han enviado a una persona específica. - Búsqueda> Filtrar> Para

	354
	To open Print Options. ALT+F, press P, and then press R.
	Para abrir Opciones de impresión. ALT + F, presione P y pulse R.

	355
	To print an item from an open window. Press Alt+F, then press P, then F, then 1.
	Para imprimir un elemento de una ventana abierta. Pulse Alt + F, a continuación, pulse P, entonces F, entonces 1.

	356
	To select a printer from Print Preview. Press Alt+F, then press P, then I.
	Para seleccionar una impresora en Vista preliminar. Pulse Alt + F, a continuación, pulse P, entonces yo

	357
	To Define Print Styles. Press Alt+F, then press P, then L.
	Para Definir estilos de impresión. Pulse Alt + F, luego presione P, entonces L.

	358
	Today - Flag this item as a task with a start and due date of today. - Task List > Follow Up > Today
	Hoy - Marca este artículo como una tarea con una fecha de inicio y de vencimiento de hoy. - Lista de Tareas> Seguimiento> Hoy

	359
	Today - Show today in the calendar. - Home > Go To > Today
	Hoy - Muestra hoy en el calendario. - Home> Ir a> Hoy

	360
	Tomorrow - Flag this item as a task with a start and due date of tomorrow. - Task List > Follow Up > Tomorrow
	Mañana - Marca este artículo como una tarea con una fecha de inicio y de vencimiento de mañana. - Lista de Tareas> Seguimiento> Mañana

	361
	Undo
	Deshacer

	362
	Unmark to Download - Unmark messages so they are not downloaded. - Send / Receive > Server > Unmark to Download
	Deshacer para Descargar - mensajes Desmarcar por lo que no se descargan. - Enviar / Recibir> Servidor> Deshacer para Descargar

	363
	Unread - Filter your search results to show mail messages that are marked as unread. - Home > Find > Filter E-mail > Unread
	No leído - Filtrar sus resultados de búsqueda para mostrar los mensajes de correo que están marcados como no leídos. - Inicio> Buscar> Filtro de E-mail> No leídos

	364
	Unread - Filter your search results to show mail messages that are marked as unread. - Search > Refine > Unread
	No leído - Filtrar sus resultados de búsqueda para mostrar los mensajes de correo que están marcados como no leídos. - Búsqueda> Filtrar> No leídos

	365
	Unread/ Read - If this item is marked as unread mark it as read. If this item is marked as read mark it as though you haven't read it yet.
	Leído / Read - Si este artículo está marcado como no leído marca como leído. Si este artículo está marcado como leído Marcar como si usted no ha leído todavía.

	366
	Update a list of Contact List members.
	Actualización de una lista de los miembros Lista de Contactos.

	367
	Update Folder - Send and receive items in this folder. - Send / Receive > Send & Receive > Update Folder
	Actualizar carpeta - Enviar y recibir elementos en esta carpeta. - Enviar / Recibir> Enviar y recibir> Actualizar carpeta

	368
	Use Advanced Find
	Utilice la Búsqueda avanzada

	369
	View Settings - Customize the current view using advanced view settings. Advanced view settings include adding and removing fields, grouping, sorting, filtering, column formatting, and other settings. - View > Arrangement > Arrange By > View Settings
	Ver configuración - Personalizar la vista actual mediante la configuración de vista avanzados. Configuración avanzada de vista incluyen agregar y quitar campos, agrupación, clasificación, filtrado, formato de columna, y otros ajustes. - Ver> Disposición> Organizar cerca> Configuración de la vista

	370
	View Settings - Customize the current view using advanced view settings. Advanced view settings include adding and removing fields, grouping, sorting, filtering, column formatting, and other settings. - View > Current View > View Settings
	Ver configuración - Personalizar la vista actual mediante la configuración de vista avanzados. Configuración avanzada de vista incluyen agregar y quitar campos, agrupación, clasificación, filtrado, formato de columna, y otros ajustes. - Ver> Vista actual> Configuración de la vista

	371
	Work Offline - Disconnect from the server. Work offline if you do not want to receive new mail. - Send / Receive > Preferences > Work Offline
	Trabajar sin conexión - desconexión del servidor. Trabajar sin conexión si no desea recibir correo nuevo. - Enviar / Recibir> Preferencias> Trabajar sin conexión

	372
	Work Week - Flag this item as a task to start in two days and due at the end of the work week.
	Semana laboral - Marca este artículo como una tarea para iniciar en dos días y debido al final de la semana de trabajo.
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