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Glosario inglés / español (términos bilingüe -//- Word 2007)
	GLOSARIO INGLÉS / ESPAÑOL (TÉRMINOS BILINGUE -//- WORD 2007)

	Número
	Comandos o instrucciones en Español
	Commands or instructions in english

	1
	1 Document1
	1 Documento1

	2
	100% - View > Zoom > 100%
	100% - Ver> Zoom> 100%

	3
	A column break
	Un salto de columna

	4
	A line break
	Un salto de línea

	5
	A nonbreaking hyphen
	Un guión de no separación

	6
	A nonbreaking space
	Un espacio de no separación

	7
	A page break
	Un salto de página

	8
	Accept All Changes in Document
	Aceptar todos los cambios en el documento

	9
	Accept All Changes Shown
	Acepta todos los cambios mostrados

	10
	Accept and Move to Next
	Aceptar y pasar al siguiente

	11
	Accept Change
	Aceptar cambio

	12
	Access and use smart tags: Perform the action for the selected item on a smart tag menu. Access and use task panes and galleries: Perform the action assigned to the selected button. Use dialog boxes: Run the selected command. keyboard focus: Activate the selected command or control on the Ribbon. keyboard focus: Open the selected menu or gallery on the Ribbon. keyboard focus: Activate a command or control on the Ribbon so you can modify a value. keyboard focus: Finish modifying a value in a control on the Ribbon, and move focus back to the document. Insert special characters: Select an AutoText entry Insert paragraphs and tab characters in a table: New paragraphs in a cell
	Acceso y uso de las etiquetas inteligentes: Realizar la acción del elemento seleccionado en un menú de etiquetas inteligentes. Paneles y galerías de tareas de acceso y uso: Realizar la acción asignada al botón seleccionado. Utilice los cuadros de diálogo: Ejecutar el comando seleccionado. el foco del teclado: activa el comando o control de la cinta seleccionada. el foco del teclado: Abra el menú o la galería seleccionada en la cinta. el foco del teclado: activar un comando o control de la cinta para que pueda modificar un valor. el foco del teclado: Finalizar la modificación de un valor en un control de la cinta, y mover el foco al documento. Insertar caracteres especiales: Seleccione una entrada de texto automático Insertar párrafos y caracteres de tabulación en una tabla: los nuevos párrafos en una celda

	13
	Access and use smart tags: Select the next item on a smart tag menu. Use dialog boxes: Move between options in an open drop-down list, or between options in a group of options. keyboard focus: Move down, up, left, or right, respectively, among the items on the Ribbon. Print and preview documents: Move around the preview page when zoomed in. Move through your document: Down one line Move around in a table: To the next row
	Acceso y uso de las etiquetas inteligentes: Seleccione el siguiente elemento de un menú de etiquetas inteligentes. Utilice los cuadros de diálogo: Moverse entre las opciones en una lista desplegable abierta o entre las opciones de un grupo de opciones. el foco del teclado: Mover abajo, arriba, izquierda o derecha, respectivamente, entre los elementos de la cinta de opciones. Documentos Impresión y vista previa: Desplazarse por la página de vista previa cuando se hace zoom in Mover a través de su documento: Una línea hacia abajo Desplazarse por una tabla: En la fila siguiente

	14
	Access and use task panes and galleries: Scroll up or down in the selected gallery list. Print and preview documents: Move by one preview page when zoomed out. Move through your document: Up one screen (scrolling)
	Paneles de tareas de acceso y uso y galerías: Desplazar hacia arriba o abajo en la lista de la galería seleccionada. Impresión y vista previa de documentos: Mover a una página de vista previa cuando está reducida. Moverse a través de su documento: Hasta una pantalla (desplazamiento)

	15
	Add New Placeholder
	Agregar nuevo marcador de posición

	16
	Add New Source
	Agregar nuevo origen

	17
	Add or remove one line space preceding a paragraph
	Agregar o quitar una línea de espacio antes de un párrafo

	18
	Add Space Before Paragraph
	Añadir Espacio antes de párrafo

	19
	Add Text - References > Table of Contents > Add Text
	Añadir texto - Referencias> Tabla de Contenido> Añadir texto

	20
	Align Bottom
	Alinear abajo

	21
	Align Center
	Alinear al centro

	22
	Align Left
	Alinear a la izquierda

	23
	Align Middle
	Alinear al medio

	24
	Align Right
	Alinear a la derecha

	25
	Align Selected Objects
	Alinear objetos seleccionados

	26
	Align to Margin
	Alinear a la Margen

	27
	Align to Page
	Alinear a la página

	28
	An ellipsis (…)
	Los puntos suspensivos (¿?)

	29
	An em dash
	La raya

	30
	An en dash
	Un guión corto

	31
	Applies or removes bold formatting
	Aplica o quita el formato de negrita

	32
	Applies or removes italic formatting
	Aplica o quita el formato de cursiva

	33
	Applies or removes underlining
	Aplica o quita el subrayado

	34
	Apply hidden text formatting
	Aplicar formato de texto oculto

	35
	Apply subscript formatting (automatic spacing)
	Aplicar formato de subíndice (espaciado automático)

	36
	Apply superscript formatting (automatic spacing)
	Aplicar formato de superíndice (espaciado automático)

	37
	Apply the Heading 1 style
	Aplicar el estilo Título 1

	38
	Apply the Heading 2 style
	Aplicar el estilo Título 2

	39
	Apply the Heading 3 style
	Aplicar el estilo Título 3

	40
	Arrange All - View > Window > Arrange All
	Organizar todo - Ver> Ventana> Organizar todo

	41
	Automatic
	Automático

	42
	Borders and Shading
	Bordes y sombreado

	43
	Bottom Border
	Borde inferior

	44
	Bottom of Page
	Parte inferior de la página

	45
	Bring to Front - Page Layout > Arrange > Bring to Front
	Traer al frente - Diseño de página> Organizar> Traer al frente

	46
	Browse for Themes
	Buscar temas

	47
	Capitalize Each Word
	Capitalizar cada palabra

	48
	Change List Level
	Cambiar nivel de lista

	49
	Change the case of letters
	Cambie el caso de las letras

	50
	Change the selection to the Symbol font
	Cambiar la selección a la fuente Symbol

	51
	Chart - Insert > Illustrations > Chart
	Gráfico - Insertar> Ejemplos> Gráfico

	52
	Choose the Go To command (Home tab)
	Elija el comando Ir a (ficha Inicio)

	53
	Choose the Open command (Microsoft Office Button)
	Elija el comando Abrir (Botón de Microsoft Office)

	54
	Choose the Print Preview command (Microsoft Office Button)
	Elija el comando Vista preliminar (Botón de Microsoft Office)

	55
	Choose the Print command (Microsoft Office Button)
	Elija el comando de impresión (Botón de Microsoft Office)

	56
	Choose the Save command (Microsoft Office Button)
	Elegir el comando Guardar (botón de Office de Microsoft)

	57
	Choose the Spelling command (Review tab)
	Elija el comando Ortografía (ficha Revisar)

	58
	Clear Formatting
	Borrar formato

	59
	Clip Art - Insert > Illustrations > Clip Art
	Clip Art - Insertar> Ejemplos> Clip Art

	60
	Close Outline View - Outlining > Close > Close Outline View
	Cerrar vista Esquema - Esquema> Cerrar> Cerrar la vista Esquema

	61
	Close the active window / document
	Cierre la ventana activa / documento

	62
	Close the active window
	Cierre la ventana activa

	63
	Colors
	Colores

	64
	Colors - Page Layout > Themes > Colors
	Colores - Diseño de página> Temas> Colores

	65
	Column
	Columna

	66
	Columns - Page Layout > Page Setup > Columns
	Columnas - Diseño de página> Configurar página> Columnas

	67
	Combine
	Combinar

	68
	Comments
	Comentarios

	69
	Compare
	Comparar

	70
	Continuous
	Continuo

	71
	Convert Text to Table
	Convertir texto en tabla

	72
	Copy a picture of the screen to the Clipboard
	Copiar una imagen de la pantalla en el Portapapeles

	73
	Copy a picture of the selected window to the Clipboard
	Copiar una imagen de la ventana seleccionada en el Portapapeles

	74
	Copy and move text and graphics: When the building block  for example, a SmartArt graphic  is selected, display the shortcut menu that is associated with it. Use the Open and Save As dialog boxes: Display a shortcut menu for a selected item such as a folder or file. Access and use smart tags: Display the shortcut menu for the selected item. Access and use task panes and galleries: Open a drop-down menu for the selected gallery item. keyboard focus: Display the shortcut menu for the selected command.
	Copiar y mover texto y gráficos: Cuando se selecciona un gráfico SmartArt el bloque de construcción, por ejemplo, mostrar el menú contextual que se asocia con ella. Utilice el Abrir y Guardar como cuadros de diálogo: Mostrar un menú contextual de un elemento seleccionado, como una carpeta o archivo. Acceso y uso de las etiquetas inteligentes: Mostrar el menú contextual del elemento seleccionado. Paneles y galerías de tareas de acceso y uso: Abrir un menú desplegable para el elemento de la galería seleccionada. el foco del teclado: Mostrar el menú contextual del comando seleccionado

	75
	Copy formatting from text.
	Copie el formato del texto

	76
	Copy selected text or graphics to the Office Clipboard.
	Copiar texto o gráficos seleccionados en el Portapapeles de Office

	77
	Copy text or graphics once. Press SHIFT+F2 then move the cursor and press ENTER.
	Copie texto o gráficos de una vez. Presione SHIFT + F2 y luego mover el cursor y pulse ENTER

	78
	Copy the header or footer used in the previous section of the document.
	Copie el encabezado o pie de página usada en la sección anterior del documento

	79
	Create a hanging indent.
	Crear una sangría francesa

	80
	Create a new document of the same type as the current or most recent document.
	Cree un nuevo documento del mismo tipo que el documento actual o más reciente

	81
	Create a nonbreaking hyphen.
	Cree un guión de no separación

	82
	Create New Folder  button: Create a new folder.
	Botón Crear nueva carpeta: Crea una nueva carpeta

	83
	Create New Theme Colors.
	Crear nuevos colores del tema

	84
	Cross-reference - Insert > Links > Cross-reference
	Referencia cruzada - Insertar> Enlaces> Referencia cruzada

	85
	Cross-reference - References > Captions > Cross-reference
	Referencia cruzada - Referencias> Subtítulos> Referencia cruzada

	86
	Current Position
	La posición actual

	87
	Custom Margins
	Márgenes personalizados

	88
	Custom Watermark
	Marca de agua personalizada

	89
	Cut the selected text, graphics or object to the Office Clipboard.
	Corta el texto seleccionado, los gráficos o el objeto en el Portapapeles de Office

	90
	Cut to the Spike.
	Cortar y pegar en Especial.

	91
	Date & Time - Insert > Text > Date & Time
	Fecha y hora - Insertar> Texto> Fecha y hora

	92
	Decrease the font size by 1 point. NOTE The following keyboard shortcut does not work in Full Screen Reading mode.
	Disminuir el tamaño de fuente en 1 punto. NOTA La siguiente combinación de teclas no funciona en el modo de lectura de pantalla completa

	93
	Decrease the font size. NOTE The following keyboard shortcut does not work in Full Screen Reading mode.
	Disminuir el tamaño de la fuente. NOTA La siguiente combinación de teclas no funciona en el modo de lectura de pantalla completa

	94
	Define New Bullet
	Definir nueva viñeta

	95
	Define New List Style.
	Definir nuevo estilo de lista

	96
	Define New Multilevel List.
	Definir nueva lista multinivel

	97
	Define New Number Format.
	Definir nuevo formato de número

	98
	Delete - Review > Comments > Delete
	Eliminar - Revisión> Comentarios> Eliminar

	99
	Delete one character to the left.
	Eliminar un carácter hacia la izquierda

	100
	Delete one character to the right.
	Eliminar un carácter hacia la derecha

	101
	Delete one word to the left.
	Eliminar una palabra hacia la izquierda

	102
	Delete one word to the right.
	Eliminar una palabra hacia la derecha

	103
	Demote a paragraph.
	Degradar un párrafo

	104
	Demote to Body Text. - Outlining > Outline Tools > Demote to Body Text
	Degradar al cuerpo del texto. - Esquema> Herramientas de esquema> deponer a Texto independiente

	105
	Design - Equation Tools > Design
	Diseño - Herramientas de ecuación> Diseño

	106
	Directory
	Directorio

	107
	Display a list of correction alternatives.
	Mostrar una lista de alternativas de corrección

	108
	Display for Review - Review > Tracking > Display for Review
	Mostrar para revisión - Revisión> Seguimiento> Mostrar para revisión

	109
	Display Microsoft System Information.
	Visualizar Microsoft System Information

	110
	Display Microsoft Visual Basic code.
	Visualizar Microsoft código de Visual Basic

	111
	Display nonprinting characters.
	Muestra los caracteres no imprimibles

	112
	Display the menu or message for a smart tag or for the AutoCorrect Options button or the Paste options button. If more than one smart tag is present, switch to the next smart tag and display its menu or message.
	Mostrar el menú o mensaje de una etiqueta inteligente o para el botón Opciones de autocorrección o el botón Opciones de pegado. Si más de una etiqueta inteligente, cambiar a la siguiente etiqueta inteligente y mostrar su menú o mensaje

	113
	Display the Open dialog box.
	Mostrar el cuadro de diálogo Abrir

	114
	Display the Research task pane.
	Mostrar el panel de tareas Referencia

	115
	Display the Save As dialog box.
	Mostrar el cuadro de diálogo Guardar como

	116
	Distribute Horizontally
	Distribuir horizontalmente

	117
	Distribute Vertically
	Distribuir verticalmente

	118
	Document Map - View > Show/Hide > Document Map
	Mapa del documento - Ver> Mostrar / Ocultar> Mapa del documento

	119
	Document Property
	Propiedad del documento

	120
	Double-space lines.
	Líneas doble espacio

	121
	Double-underline text.
	Texto Haga doble subrayado

	122
	Draft - View > Document Views > Draft
	Borrador - Ver> Vistas de documento> Borrador

	123
	Draw Table
	Dibujar tabla

	124
	Draw Text Box
	Dibujar cuadro de texto

	125
	E-Mail Messages
	Mensajes de correo electrónico

	126
	Edit a bookmark.
	Editar un marcador

	127
	Edit a mail-merge data document.
	Editar un documento de datos de combinación de correspondencia.

	128
	Edit Footer
	Editar Pie de página

	129
	Edit Header
	Editar encabezado

	130
	Effects - Page Layout > Themes > Effects
	Efectos - Diseño de página> Temas> Efectos

	131
	Envelopes
	Sobres

	132
	Equation - Design > Tools > Equation
	Ecuación -> Utilidades> Ecuación

	133
	Equation - Insert > Symbols > Equation
	Ecuación - Insertar> Símbolos> Ecuación

	134
	Equation Options - Design > Tools > Equation Options
	Opciones de ecuaciones - Diseño> Herramientas> Opciones de ecuaciones

	135
	Equation Symbols - Design > Symbols > Equation Symbols
	Símbolos de ecuaciones - Diseño> Símbolos> Símbolos Ecuación

	136
	Equation Tools
	Herramientas de ecuación

	137
	Even Page
	Página par

	138
	Excel Spreadsheet
	Hoja de cálculo Excel

	139
	Exit Office Word 2007.
	Salga de Office Word 2007

	140
	Exit Word
	Salga de Word

	141
	Expand or collapse all text or headings.
	Expandir o contraer todo el texto o en las partidas

	142
	Expand text under a heading.
	Expandir el texto en una partida

	143
	Extend a selection one screen down.
	Extienda una pantalla de selección de abajo

	144
	Extend a selection one screen up.
	Extender una selección una pantalla hacia arriba

	145
	Extend a selection or block. Press CTRL+SHIFT+F8 and then press an arrow key.
	Extender una selección o un bloque. Presione CTRL + SHIFT + F8 y después presione una tecla de flecha

	146
	Extend a selection to adjacent cells.
	Extender una selección a las celdas adyacentes

	147
	Extend a selection to include the entire document.
	Extender una selección para incluir el documento entero

	148
	Extend a selection to the beginning of a document.
	Ampliar la selección hasta el principio de un documento

	149
	Extend a selection to the beginning of a paragraph.
	Ampliar la selección hasta el principio de un párrafo

	150
	Extend a selection to the beginning of a word. Select or unselect one word to the left.
	Extender la selección hasta el principio de una palabra. Seleccionar o cancelar la selección de una palabra a la izquierda

	151
	Extend a selection to the end of a document.
	Ampliar la selección hasta el final de un documento

	152
	Extend a selection to the end of a paragraph.
	Extender la selección hasta el final de un párrafo

	153
	Extend a selection to the end of a window.
	Ampliar la selección hasta el final de una ventana

	154
	Extend a selection to the end of a word. Select or unselect one word to the right.
	Extender la selección hasta el final de una palabra. Seleccionar o cancelar la selección de una palabra a la derecha

	155
	Extend a selection: Extend a selection one line down. Move through your document: Extend a selection to adjacent cells.
	Extender una selección: Extienda una línea de selección. Moverse a través de su documento: Extender una selección a las celdas adyacentes

	156
	Extend a selection: Extend a selection to the beginning of a line. Use edit boxes within dialog boxes: Select from the insertion point to the beginning of the entry.
	Extender una selección: Extender la selección hasta el principio de una línea. Utilice los cuadros de edición dentro de los cuadros de diálogo: Seleccione en el punto de inserción al principio de la entrada

	157
	Extend a selection: Extend a selection to the end of a line. Use edit boxes within dialog boxes: Select from the insertion point to the end of the entry.
	Extender una selección: Extender la selección hasta el final de una línea. Utilice los cuadros de edición dentro de los cuadros de diálogo: Seleccione en el punto de inserción al final de la entrada

	158
	Extend a selection: Turn extend mode off. Full Screen Reading view: Exit reading layout view. Use dialog boxes: Close a selected drop-down list; cancel a command and close a dialog box. Access and use smart tags: Close the smart tag menu or message. Undo and redo actions: Cancel an action.
	Extender una selección: Activar el modo extendido. Pantalla completa vista Lectura: Exit vista Diseño de lectura. Utilice los cuadros de diálogo: Cerrar una lista desplegable seleccionada; cancelar un comando y cerrar un cuadro de diálogo. Acceso y uso de las etiquetas inteligentes: Cierre el menú de etiquetas inteligentes o un mensaje. Deshacer y rehacer acciones: Cancelar una acción

	159
	Field
	Campo

	160
	Fill Effects
	Efectos de relleno

	161
	Find & Replace: Move to the next edit location. Normal Editing: To the top of the next page.
	Buscar y reemplazar: Mueve a la siguiente ubicación de edición. Edición normal: Para la parte superior de la página siguiente

	162
	Find & Replace: Move to the previous edit location. Normal Editing: To the top of the previous page.
	Buscar y reemplazar: Mover a la ubicación anterior edición. Edición normal: Para la parte superior de la página anterior

	163
	Find - Home > Editing > Find
	Buscar - Inicio> Edición> Buscar

	164
	Find out the Unicode character code for the selected character
	Averigua el código de caracteres Unicode para el carácter seleccionado

	165
	Find Recipient - Mailings > Preview Results > Find Recipient
	Encuentra destinatarios - Correspondencia> Vista previa de resultados> Buscar destinatario

	166
	Find text, formatting, and special items.
	Buscar texto, formato y elementos especiales

	167
	Find the next misspelling or grammatical error.
	Buscar el siguiente error ortográfico o gramatical

	168
	Fonts
	Fuentes

	169
	Fonts - Page Layout > Themes > Fonts
	Fuentes - Diseño de página> Temas> Fuentes

	170
	Footnote and Endnote Dialog. - References > Footnotes > Footnote and Endnote Dialog
	Nota y Nota de diálogo. - Referencias> Notas> Nota al pie y Nota de diálogo

	171
	Format all letters as capitals.
	Formato todas las letras como mayúsculas

	172
	Format letters as small capitals.
	Cartas de formato como pequeños capitales

	173
	Format Page Numbers
	Formato del número de página

	174
	Formatting
	Formateo

	175
	Fraction - Design > Structures > Fraction
	Fracción - Diseño> Estructuras> Fracción

	176
	Full Screen Reading - View > Document Views > Full Screen Reading
	Lectura de pantalla completa - Ver> Vistas de documento> Lectura de pantalla completa

	177
	Full Screen Reading view: Go to beginning of document. Move through your document: To the beginning of a line Access and use task panes and galleries: Select the first or last item in a gallery. Use edit boxes within dialog boxes: Move to the beginning of the entry.
	Pantalla completa vista Lectura: Ir al principio del documento. Desplazarse por el documento: Para el inicio de una línea de acceso y paneles de tareas y galerías de uso: Seleccione la primera o la última opción en una galería. Utilice los cuadros de edición dentro de los cuadros de diálogo: Ir al principio de la entrada.

	178
	Function - Design > Structures > Function
	Función - Diseño> Estructuras> Función

	179
	Function keys: Go to the next pane or frame. Access and use task panes and galleries: Move to a task pane from another pane in the program window. (You may need to press F6 more than once.) Display and use windows: Move to a task pane from another pane in the program window (clockwise direction). You may need to press F6 more than once. keyboard focus: Move the focus to select each of the following areas of the window: Active tab of the Ribbon, Any open task panes, Status bar at the bottom of the window, Your document
	Teclas de función: Vaya al panel o marco siguiente. Paneles de tareas de acceso y uso y galerías: Mover a un panel de tareas desde otro panel en la ventana del programa. (Es posible que tenga que presionar F6 más de una vez.) Pantalla y utilizar ventanas: mover a un panel de tareas desde otro panel en la ventana del programa (en dirección a las agujas del reloj). Es posible que tenga que presionar F6 más de una vez. el foco del teclado: Mover el foco para seleccionar cada una de las siguientes áreas de la ventana de opciones: ficha activa de la cinta de opciones, los paneles de tareas abiertos, la barra de estado en la parte inferior de la ventana, su documento

	180
	Function keys: Repeat the last action. Use the Open and Save As dialog boxes: Open the Look in list  (only in the Open and Save As dialog boxes).
	Teclas de función: Repite la última acción. Utilice el Abrir y Guardar como cuadros de diálogo: Abrir la lista Buscar en (sólo en el Abrir y Guardar como cuadros de diálogo).

	181
	Get Help or visit Microsoft Office Online. Get help on the selected command or control on the Ribbon. (If no Help topic is associated with the selected command, a general Help topic about the program is shown instead.)
	Obtener ayuda o visitar Microsoft Office Online. Obtenga ayuda en el comando o control de la cinta seleccionada. (Si no hay ningún tema de Ayuda está asociada con el comando seleccionado, un tema de Ayuda general sobre el programa se muestra en su lugar)

	182
	Get More on Office Online.
	Obtenga más en Office Online

	183
	Go back one page.
	Volver a la página

	184
	Go forward one page.
	Ir a la página siguiente

	185
	Go to a page, bookmark, footnote, table, comment, graphic, or other location.
	Ir a una página, marcador, nota al pie, tabla, comentario, gráfico u otro lugar

	186
	Go to the next field.
	Ir al campo siguiente

	187
	Go to the previous field.
	Ir al campo anterior

	188
	Go to the previous folder. 
	Ir a la carpeta anterior

	189
	Grid Settings
	Configuración de la cuadrícula

	190
	Gridlines - View > Show/Hide > Gridlines
	Líneas de cuadrícula - Ver> Mostrar / Ocultar> Líneas de la cuadrícula

	191
	Group - Page Layout > Arrange > Group
	Group - Diseño de página> Organizar> Grupo

	192
	Hide or show the Ribbon.
	Ocultar o mostrar la cinta de opciones

	193
	Horizontal Line
	Línea Horizontal

	194
	Hyphenation Options
	Opciones de separación de sílabas

	195
	Increase the font size by 1 point. NOTE The following keyboard shortcut does not work in Full Screen Reading mode.
	Aumentar el tamaño de fuente en 1 punto. NOTA La siguiente combinación de teclas no funciona en el modo de lectura de pantalla completa

	196
	Increase the font size. NOTE The following keyboard shortcut does not work in Full Screen Reading mode.
	Aumentar el tamaño de la fuente. NOTA La siguiente combinación de teclas no funciona en el modo de lectura de pantalla completa

	197
	Indent a paragraph from the left.
	Sangrar un párrafo desde la izquierda

	198
	Indent Left
	Sangría izquierda

	199
	Indent Right
	Sangría derecha

	200
	Ink
	Tinta

	201
	Insert a comment.
	Inserte un comentario

	202
	Insert a DATE field.
	Insertar un campo de fecha.

	203
	Insert a footnote.
	Insertar una nota al pie

	204
	Insert a hyperlink.
	Insertar un hipervínculo

	205
	Insert a LISTNUM field.
	Insertar un campo LISTNUM

	206
	Insert a merge field.
	Inserte un campo de combinación.

	207
	Insert a PAGE field.
	Insertar un campo PAGE

	208
	Insert a tab characters in a table cell.
	Inserte un caracteres de tabulación en una celda de tabla.

	209
	Insert a TIME field.
	Insertar un campo HORA

	210
	Insert an empty field.
	Insertar un campo vacío

	211
	Insert an endnote.
	Insertar una nota al final

	212
	Insert Bibliography
	Inserte Bibliografía

	213
	Insert Caption - References > Captions > Insert Caption
	Inserte Leyenda - Referencias> Subtítulos> Insertar Leyenda

	214
	Insert Table
	Insertar Tabla

	215
	Insert Table of Authorities. - References > Table of Authorities > Insert Table of Authorities
	Insertar tabla de autoridades. - Referencias> Tabla de autoridades> Insertar tabla de autoridades

	216
	Insert Table of Contents.
	Insertar tabla de contenido

	217
	Insert Table of Figures. - References > Captions > Insert Table of Figures
	Insertar Tabla de ilustraciones. - Referencias> Subtítulos> Insertar Tabla de ilustraciones

	218
	Insertions and Deletions
	Inserciones y eliminaciones

	219
	Integral - Design > Structures > Integral
	Integral - Diseño> Estructuras> Integral

	220
	keyboard focus: Open the selected menu or gallery on the Ribbon. keyboard focus: Activate the selected command or control on the Ribbon. Access and use task panes and galleries: Perform the action assigned to the selected button. Use dialog boxes: Perform the action assigned to the selected button; select or clear the selected check box.
	el foco del teclado: Abra el menú o la galería seleccionada en la cinta. el foco del teclado: activa el comando o control de la cinta seleccionada. Paneles y galerías de tareas de acceso y uso: Realizar la acción asignada al botón seleccionado. Utilice los cuadros de diálogo: Realizar la acción asignada al botón seleccionado; active o desactive la casilla de verificación seleccionada

	221
	Labels
	Las etiquetas

	222
	Left align a paragraph.
	Alinear a la izquierda de un párrafo

	223
	Left Border
	Borde izquierdo

	224
	Letters
	Cartas

	225
	Limit and Log - Design > Structures > Limit and Log
	Límite y Log - Diseño> Estructuras> Límite y Log

	226
	Line Numbering Options
	Opciones de la línea de numeración

	227
	Linear - Design > Tools > Linear
	Lineal -> Utilidades> Lineal

	228
	Lock a field.
	Bloquear un campo

	229
	lowercase
	minúsculas

	230
	Manage Sources - References > Citations & Bibliography > Manage Sources
	Administrar orígenes - Referencias> Citas y bibliografía> Administrar Fuentes

	231
	Manual
	Manual

	232
	Margins - Page Layout > Page Setup > Margins
	Márgenes - Diseño de página> Configurar página> Márgenes

	233
	Mark a table of authorities entry (citation).
	Marcar una tabla de autoridades (cita)

	234
	Mark a table of contents entry.
	Marcar una tabla de contenido

	235
	Mark an index entry.
	Marque una entrada de índice

	236
	Matrix - Design > Structures > Matrix
	Matrix - Diseño> Estructuras> Matrix

	237
	Maximize or restore a selected window.
	Maximizar o restaurar una ventana seleccionada

	238
	Maximize the program window.
	Maximizar la ventana del programa

	239
	Merge a document.
	Combinar un documento

	240
	Message Bar - View > Show/Hide > Message Bar
	Barra de mensajes - Ver> Mostrar / Ocultar> Barra de mensajes

	241
	More Colors
	Más colores

	242
	More Columns
	Más columnas

	243
	More Symbols
	Más símbolos

	244
	More Themes on Microsoft Office Online.
	Más temas en Microsoft Office Online

	245
	Move around in a table: To the previous row Move through your document: Up one line keyboard focus: Move down, up, left, or right, respectively, among the items on the Ribbon. Print and preview documents: Move around the preview page when zoomed in. Use dialog boxes: Move between options in an open drop-down list, or between options in a group of options. Access and use smart tags: Select the previous item on a smart tag menu.
	Desplazamiento en una tabla: En la fila anterior Desplazarse por el documento: Subir un foco del teclado line: Mover abajo, arriba, izquierda o derecha, respectivamente, entre los elementos de la cinta de opciones. Impresión y vista previa de documentos: Desplazamiento por la vista preliminar cuadros de diálogo al zoom in Use: Moverse entre las opciones en una lista desplegable abierta o entre las opciones de un grupo de opciones. Acceso y uso de las etiquetas inteligentes: Seleccionar el elemento anterior en un menú de etiquetas inteligentes

	246
	Move from an open dialog box back to the document, for dialog boxes such as Find and Replace that support this behavior.
	Pasar de un cuadro de diálogo abierto de nuevo al documento, para cuadros de diálogo como Buscar y reemplazar que admitan esta función.

	247
	Move one word to the right.
	Desplazarse una palabra a la derecha.

	248
	Move text or graphics once. Press F2 then move the cursor and press ENTER
	Mover texto o gráficos de una vez. Presione F2 y luego mover el cursor y pulse ENTER

	249
	Move through your document: Down one screen (scrolling) Print and preview documents: Move by one preview page when zoomed out. Access and use task panes and galleries: Scroll up or down in the selected gallery list.
	Moverse a través de su documento: hacia abajo una pantalla (scrolling) Impresión y vista previa de documentos: jugada de una página de vista previa cuando está reducida. Paneles de tareas de acceso y uso y galerías: Desplazar hacia arriba o abajo en la lista de la galería seleccionada

	250
	Move through your document: Extend a selection to adjacent cells. Extend a selection: Extend a selection one character to the right. Use edit boxes within dialog boxes: Select or unselect one character to the right.
	Moverse a través de su documento: Extender una selección a las celdas adyacentes. Extender una selección: Extender una selección un carácter a la derecha.Utilice los cuadros de edición dentro de los cuadros de diálogo: Seleccione o anule la selección de un carácter a la derecha

	251
	Move through your document: To the end of a line Full Screen Reading view: Go to end of document. Use edit boxes within dialog boxes: Move to the end of the entry. Access and use task panes and galleries: Select the first or last item in a gallery.
	Desplazarse por el documento: Para el final de una línea de pantalla completa vista de lectura: Ir al final del documento. Utilice los cuadros de edición dentro de los cuadros de diálogo: Para ir a la final de la entrada. Paneles y galerías de tareas de acceso y uso: Seleccionar el primer o último elemento de una galería

	252
	Move to a task pane from another pane in the program window (counterclockwise direction). Go to the previous pane or frame (after pressing F6).
	Desplazarse a un panel de tareas desde otro panel en la ventana del programa (sentido antihorario). Ir al panel anterior o marco (después de pulsar F6)

	253
	Move to another tab of the Ribbon.
	Mover a otra ficha de la cinta de opciones

	254
	Move to the last change. After opening a document, to the location you were working in when the document was last closed
	Ir a la última modificación. Después de abrir un documento, a la ubicación que estaba trabajando en el documento cuando se cerró por última

	255
	New
	Nuevo

	256
	New Comment - Review > Comments > New Comment
	Nuevo Comentario - Revisión> Comentarios> Nuevo Comentario

	257
	New Window - View > Window > New Window
	Ventana nueva - Ver> Ventana> Nueva ventana

	258
	Next - Mailings > Preview Results > Next
	Siguiente - Correspondencia> Vista previa de resultados> Siguiente

	259
	Next - Review > Changes > Next
	Siguiente - Revisar> Cambios> Siguiente

	260
	Next - Review > Comments > Next
	Siguiente - Revisión> Comentarios> Siguiente

	261
	Next Footnote - References > Footnotes > Next Footnote
	Siguiente Nota - Referencias> Notas> Nota siguiente

	262
	Next Page
	Página siguiente

	263
	No Color
	No Color

	264
	None
	Ninguno

	265
	None - Page Layout > Page Setup > Hyphenation > None
	Ninguno - Diseño de página> Configurar página> Guiones> Ninguno

	266
	Normal Text - Design > Tools > Normal Text
	Texto normal -> Utilidades> Texto Normal

	267
	Normal Word Document
	Palabra de documento de Normal

	268
	Object - Insert > Text > Object
	Objeto- Insertar> Texto> Objeto

	269
	Odd Page
	Página impar

	270
	One Page - Zoom the document so that an entire page fits in the window. - View > Zoom > One Page
	Una Página - Acercar el documento para que una página entera cabe en la ventana. - Ver> Zoom> Una Página

	271
	One paragraph down
	Un párrafo hacia abajo

	272
	One paragraph up
	Un párrafo hacia arriba

	273
	One word to the left
	Una palabra a la izquierda

	274
	Open a list of browse options. Press the arrow keys to select an option, and then press ENTER to browse through a document by using the selected option.
	Abre una lista de opciones de navegación. Pulse las teclas de flecha para seleccionar una opción y, a continuación, pulse ENTER para navegar a través de un documento mediante el uso de la opción seleccionada

	275
	Open a selected drop-down list. HINT: First letter of an option selects that option in a open drop-down list.
	Abrir una lista desplegable seleccionada. SUGERENCIA: Primera letra de una opción, se selecciona esa opción en una lista desplegable abierta

	276
	Open the Office Clipboard
	Abra el Portapapeles de Office

	277
	Open the Font dialog box to change the font. NOTE The following keyboard shortcut does not work in Full Screen Reading mode.
	Abra el cuadro de diálogo Fuente para cambiar la fuente. NOTA La siguiente combinación de teclas no funciona en el modo de lectura de pantalla completa

	278
	Open the Font dialog box to change the formatting of characters.
	Abra el cuadro de diálogo Fuente para cambiar el formato de caracteres.

	279
	Open the Look in list (only in the Open and Save As dialog boxes).
	Abra la lista Buscar en (sólo en el Abrir y Guardar como cuadros de diálogo)

	280
	Open the Word Count dialog box.
	Abra el cuadro de diálogo Contar palabras

	281
	Open Apply Styles task pane.
	Abra el panel de tareas Aplicar estilos

	282
	Open Styles task pane.
	Abrir el panel de tareas Estilos

	283
	Operator - Design > Structures > Operator
	Operador - Diseño> Estructuras> Operador

	284
	Orientation - Page Layout > Page Setup > Orientation
	Orientación - Diseño de página> Configurar página> Orientación

	285
	Outline - View > Document Views > Outline
	Esquema - Ver> Vistas de documento> Esquema

	286
	Outline Level - Outlining > Outline Tools > Outline Level
	Nivel de esquema - Esquema> Herramientas de esquema> Nivel de esquema

	287
	Outline: Demote to body text. Normal Editing: Apply the Normal style.
	Esquema: Degradar al cuerpo del texto. Edición normal: Aplicar el estilo Normal

	288
	Outline: Move selected paragraphs up. Table: One row up
	Esquema: Mover los párrafos seleccionados hacia arriba. Tabla: Una fila hacia arriba

	289
	Page
	Página

	290
	Page Borders - Page Layout > Page Background > Page Borders
	Bordes de página - Diseño de página> Fondo de página> Bordes de Página

	291
	Page Margins
	Márgenes de página

	292
	Page Setup - Page Layout > Page Setup
	Configuración de página - Diseño de página> Configuración de página

	293
	Page Width - View > Zoom > Page Width
	Ancho de página - Ver> Zoom> Ancho de página

	294
	Paragraph - Home > Paragraph
	Párrafo - Home> Párrafo

	295
	Paragraph - Page Layout > Paragraph
	Párrafo - Diseño de página> Párrafo

	296
	Paste - Home > Clipboard > Paste
	Pega - Inicio> Portapapeles> Pegar

	297
	Paste formatting only. Apply copied formatting to text.
	Pegar sólo formato. Aplicar el formato copiado en el texto

	298
	Paste special ie, paste text without formatting
	Pegar es decir, texto especial Pegar sin formato

	299
	Paste the most recent addition to the Office Clipboard.
	Pegue la adición más reciente al Portapapeles de Office

	300
	Pause Recording
	Pausa de grabación

	301
	Picture - Insert > Illustrations > Picture
	Imagen - Insertar> Ejemplos> Picture

	302
	Position - Page Layout > Arrange > Position
	Posición - Diseño de página> Organizar> Posición

	303
	Prepare
	Preparar

	304
	Preview a mail merge.
	Vista previa de una combinación de correspondencia

	305
	Preview and Print
	Vista previa y láminas

	306
	Previous - Review > Changes > Previous
	Anterior - Revisar> Cambios> Anterior

	307
	Previous - Review > Comments > Previous
	Anterior - Revisión> Comentarios> Anterior

	308
	Print
	Impresión

	309
	Print a document.
	Imprimir un documento

	310
	Print Layout - View > Document Views > Print Layout
	Diseño de impresión - Ver> Vistas de documento> Diseño de impresión

	311
	Print the merged document.
	Imprima el documento combinado

	312
	Professional - Design > Tools > Professional
	Profesional - Diseño> Herramientas> Profesional

	313
	Promote a paragraph.
	Promover un párrafo

	314
	Promote to Heading 1. - Outlining > Outline Tools > Promote to Heading 1
	Promover a la rúbrica 1 -. Esbozando> Herramientas de esquema> Promover a la rúbrica 1

	315
	Protect Document - Review > Protect > Protect Document
	Proteger documento - Revisión> Proteger> Proteger documento

	316
	Publish
	Publicar

	317
	Quick Tables
	Tablas Rápidas

	318
	Radical - Design > Structures > Radical
	Radical - Diseño> Estructuras> Radical

	319
	Record - Mailings > Preview Results > Record
	Historial - Mailings> Vista previa de resultados> Record

	320
	Record Macro
	Grabar macro

	321
	Redo the last action or repeat an action.
	Rehacer la última acción o repetir una acción

	322
	Reduce a hanging indent.
	Reducir una sangría francesa

	323
	Reduce the size of a / shrink selection.
	Reducir el tamaño de una selección / shrink selection

	324
	Reject All Changes in Document.
	Rechazar todos los cambios del documento

	325
	Reject All Changes Shown.
	Rechazar todos los cambios mostrados

	326
	Reject and Move to Next.
	Rechazar y pasar al siguiente

	327
	Reject Change
	Rechazar cambiar

	328
	Remove a paragraph indent from the left.
	Retire sangría de párrafo a la izquierda

	329
	Remove Current Cover Page.
	Retire portada actual

	330
	Remove Page Numbers
	Retire Números de página

	331
	Remove paragraph formatting.
	Quitar el formato de párrafo

	332
	Remove paragraph or character formatting.
	Retire el párrafo o el formato de caracteres

	333
	Remove Space After Paragraph.
	Retire Espacio después de párrafo

	334
	Remove Split
	Quitar división

	335
	Remove Table of Contents.
	Quitar tabla de contenido

	336
	Remove the document window split. Close the Reviewing Pane if it is open.
	Retire la ventana del documento de división. Cierre el Panel de revisiones si está abierto

	337
	Repeat a Find or Go To action.
	Repetir una búsqueda o vaya a la acción

	338
	Repeat find (after closing Find and Replace window).
	Repetir la búsqueda (después de cierre ventana Buscar y reemplazar)

	339
	Replace text, specific formatting, and special items.
	Reemplazar texto, formato específico, y artículos especiales

	340
	Reset Document Quick Styles.
	Restablecer estilos rápidos de documentos

	341
	Reset to Quick Styles from Template.
	Restablecer estilos rápidos de plantilla

	342
	Reset to Theme from Template.
	Cambiar el Tema de la plantilla

	343
	Reset Window Position - View > Window > Reset Window Position
	Restablecer posición de la ventana - Ver> Ventana> Restablecer posición de la ventana

	344
	Restart Each Page
	Reinicie cada página

	345
	Restart Each Section
	Reinicie Cada Sección

	346
	Restore the size of the active window after you maximize it.
	Restaurar el tamaño de la ventana activa después de maximizarla.

	347
	Reviewers
	Revisores

	348
	Reviewing Pane - Review > Tracking > Reviewing Pane
	Panel de revisiones - Revisión> Seguimiento> Panel de revisiones

	349
	Right Border
	Borde derecho

	350
	Rotate - Page Layout > Arrange > Rotate
	Gire - Diseño de página> Disposición> Rotar

	351
	Ruler - View > Show/Hide > Ruler
	Regla - Ver> Mostrar / Ocultar> Gobernante

	352
	Run a macro.
	Ejecutar una macro

	353
	Run GOTOBUTTON or MACROBUTTON from the field that displays the field results.
	Ejecute GOTOBUTTON o MACROBUTTON del campo que muestra los resultados de campo

	354
	Save a document.
	Guardar un documento

	355
	Save As
	Guardar como

	356
	Save As Other Format.
	Guardar como otro formato

	357
	Save Current Theme
	Guardar tema actual

	358
	Save Selection as a New Quick Style.
	Guardar selección como un nuevo estilo rápido

	359
	Save Selection to Bibliography Gallery.
	Guardar selección en Bibliografía Galería

	360
	Save Selection to Cover Page Gallery.
	Guardar selección en una galería de portadas

	361
	Save Selection to Footer Gallery.
	Guardar selección en Pie de la Galería

	362
	Save Selection to Header Gallery.
	Guardar selección en una galería de encabezado

	363
	Save Selection to Quick Part Gallery.
	Guardar selección en una galería de elementos rápidos

	364
	Save Selection to Table of Contents Gallery.
	Guardar selección en una tabla de contenido Gallery

	365
	Save Selection to Watermark Gallery.
	Guardar selección en una galería de marca de agua

	366
	Search Libraries
	Buscar Bibliotecas

	367
	Select a column. Use the arrow keys to move to the column's top or bottom cell, and then do one of the following: Press SHIFT+ALT+PAGE DOWN to select the column from top to bottom.
	Seleccione una columna. Utilice las teclas de flecha para mover a la celda superior o inferior de la columna y, a continuación, realice una de las siguientes acciones: Presione SHIFT + ALT + AV PÁG para seleccionar la columna de arriba abajo

	368
	Select a column. Use the arrow keys to move to the column's top or bottom cell, and then do one of the following: Press SHIFT+ALT+PAGE UP to select the column from bottom to top.
	Seleccione una columna. Utilice las teclas de flecha para mover a la celda superior o inferior de la columna y, a continuación, realice una de las siguientes acciones: Presione SHIFT + ALT + RE PÁG para seleccionar la columna de abajo hacia arriba

	369
	Select an entire table. Numpad has to be off.
	Seleccione una tabla entera. Teclado numérico tiene que estar apagado

	370
	Select from Outlook Contacts.
	Seleccionar de los contactos de Outlook

	371
	Select Objects
	Seleccionar objetos

	372
	Select Text with Similar Formatting.
	Seleccionar texto con formato similar

	373
	Select the active tab of the Ribbon and activate the access keys. . Press again to move back to the document and cancel the access keys.
	Seleccione la ficha activa de la cinta de opciones y activar las teclas de acceso. . Pulse de nuevo para volver al documento y cancelar las teclas de acceso

	374
	Send
	Enviar

	375
	Send to Back - Page Layout > Arrange > Send to Back
	Enviar al fondo - Diseño de página> Disposición> Enviar al fondo

	376
	Sentence case
	Modalidad oración

	377
	Set 1.5-line spacing.
	Definir interlineado 1,5 líneas

	378
	Set as Default
	Establecer como predeterminado

	379
	Set Language - Review > Proofing > Set Language
	Definir idioma - Revisión> Impermeabilización> Definir idioma

	380
	Set Numbering Value
	Establecer valor de numeración

	381
	Shapes - Insert > Illustrations > Shapes
	Formas - Insertar> Ejemplos> Formas

	382
	Show all headings up to Heading n.
	Mostrar todos los títulos hasta Título n

	383
	Show all headings with the Heading 1 style.
	Mostrar todos los encabezados con el estilo Título 1

	384
	Show All Revisions Inline.
	Mostrar Todas las revisiones en línea

	385
	Show Document - Outlining > Master Document > Show Document
	Mostrar Documento - Esquema> Documento maestro> Mostrar documento

	386
	Show Level - Outlining > Outline Tools > Show Level
	Mostrar Nivel - Esquema> Herramientas de esquema> Mostrar nivel

	387
	Show Notes - References > Footnotes > Show Notes
	Mostrar Notas - Referencias> Notas al pie> Mostrar notas

	388
	Show Only Comments and Formatting in Balloons.
	Mostrar sólo comentarios y formato de los globos

	389
	Show Revisions in Balloons.
	Mostrar revisiones en globos

	390
	Show Source Documents - Review > Compare > Show Source Documents
	Documentos Mostrar Source - Test> Comparar> Documentos Mostrar Fuente

	391
	Show Text Formatting - Outlining > Outline Tools > Show Text Formatting
	Mostrar Formato de texto -> Herramientas de esquema Esquema> Mostrar formato de texto

	392
	Show the first line of body text or all body text.
	Mostrar la primera línea de texto del cuerpo o todo el cuerpo del texto

	393
	Signature Line - Insert > Text > Signature Line
	Línea de firma - Insertar> Texto> Línea de firma

	394
	Single-space lines.
	Líneas de un solo espacio.

	395
	Size - Page Layout > Page Setup > Size
	Tamaño - Diseño de página> Configurar página> Tamaño

	396
	SmartArt - Insert > Illustrations > SmartArt
	SmartArt - Insertar> Ejemplos> SmartArt

	397
	Sort - Home > Paragraph > Sort
	Ordenar - Home> Párrafo> Ordenar

	398
	Spacing
	Espaciamiento

	399
	Spacing After
	Espaciado posterior

	400
	Spacing Before
	Espaciado antes

	401
	Split the document window.
	Dividir la ventana del documento

	402
	Start AutoFormat.
	Iniciar Autoformato

	403
	Step by Step Mail Merge Wizard.
	Paso por el Asistente para combinar correspondencia

	404
	Stop Highlighting
	Detener Destacando

	405
	Strikethrough - Home > Font > Strikethrough
	Tachado - Home> Fuente> Tachado

	406
	Style - References > Citations & Bibliography > Style
	Estilo - Referencias> Citas y bibliografía> Estilo

	407
	Suppress for Current Paragraph.
	Reprimir para el párrafo actual

	408
	Switch a paragraph between centered and left-aligned.
	Cambie entre un párrafo centrado y alineado a la izquierda

	409
	Switch a paragraph between justified and left-aligned.
	Cambie entre un párrafo justificado y alineado a la izquierda

	410
	Switch a paragraph between right-aligned and left-aligned.
	Cambie entre un párrafo alineado a la derecha y alineado a la izquierda.

	411
	Switch between a selected field code and its result.
	Cambie entre un código de campo seleccionado y su resultado

	412
	Switch between all field codes and their results.
	Cambie entre todos los códigos de campo y sus resultados

	413
	Switch between the last four places that you have edited.
	Cambiar entre los cuatro últimos lugares que has editado

	414
	Switch in or out of print preview.
	Cambie dentro o fuera de la vista preliminar

	415
	Switch to Draft view.
	Cambie a la vista Borrador

	416
	Switch to Outline view.
	Cambie a la vista Esquema

	417
	Switch to Print Layout view.
	Cambie a la vista Diseño de impresión

	418
	Switch to the next window.
	Cambie a la ventana siguiente

	419
	Switch to the previous tab in a dialog box.
	Cambie a la ficha anterior de un cuadro de diálogo

	420
	Switch to the previous window.
	Cambie a la ventana anterior

	421
	Switch to the previous window.
	Cambie a la ventana anterior

	422
	Switch Windows - View > Window > Switch Windows
	Cambiar ventanas - Ver> Ventana> Cambiar ventanas

	423
	Symbol - Insert > Symbols > Symbol
	Symbol - Insertar> Símbolos> Símbolo

	424
	Synchronous Scrolling - View > Window > Synchronous Scrolling
	Desplazamiento sincrónico - Ver> Ventana> Desplazamiento sincrónico

	425
	Table: one row down. Outline View: Move selected paragraphs down.
	Tabla: una fila hacia abajo. Vista del esquema: Mover los párrafos seleccionados hacia abajo

	426
	Text Wrapping
	Ajuste del texto

	427
	Text Wrapping - Page Layout > Arrange > Text Wrapping
	Ajuste del texto - Diseño de página> Organizar> Ajuste del texto

	428
	The copyright symbol
	El símbolo de copyright

	429
	The registered trademark symbol
	El símbolo de marca registrada

	430
	The trademark symbol
	El símbolo de marca registrada

	431
	Thumbnails - View > Show/Hide > Thumbnails
	Miniaturas - Ver> Mostrar / Ocultar> Miniaturas

	432
	To the beginning of a document
	Para el principio de un documento

	433
	To the end of a document
	Para el final de un documento

	434
	To the end of the window
	Para el final de la ventana

	435
	To the first cell in a column
	Para la primera celda de una columna

	436
	To the first cell in a row
	Para la primera celda de una fila

	437
	To the last cell in a column
	Para la última celda de una columna

	438
	To the last cell in a row
	Para la última celda de una fila

	439
	To the top of the window
	Para la parte superior de la ventana

	440
	Top of Page
	Inicio de la página

	441
	Track Changes - Review > Tracking > Track Changes
	Control de cambios - Revisión> Seguimiento> Control de cambios

	442
	Translate - Review > Proofing > Translate
	Traducir - Revisión> Impermeabilización> Traducir

	443
	Translation ScreenTip - Review > Proofing > Translation ScreenTip
	Información de pantalla Traducción - Revisión> Impermeabilización> Traducción de pantalla

	444
	Turn change tracking on or off.
	Gire el control de cambios activado o desactivado

	445
	Turn extend mode on Increase the size of a selection. (press once to select a word, twice to select a sentence, and so on)
	Gire el modo extendido Aumentar el tamaño de una selección. (Pulsar una vez para seleccionar una palabra, dos veces para seleccionar una frase, y así sucesivamente)

	446
	Turn handwriting on or off.
	Gire a la escritura a mano o desactivar

	447
	Two Pages - Zoom the document so that two pages fit in the window. - View > Zoom > Two Pages
	Dos páginas - Acercar el documento para que dos páginas caben en la ventana. - Ver> Zoom> Dos páginas

	448
	Type New List
	Escriba Nueva lista

	449
	Underline - Home > Font > Underline
	Subrayar - Home> Fuente> Subrayado

	450
	Underline words but not spaces.
	Subrayar palabras pero no espacios

	451
	Undo an action.
	Deshacer una acción

	452
	Unlink a field.
	Desvincular un campo

	453
	Unlock a field.
	Desbloquear un campo

	454
	Up One Level  button: Open the folder one level above the open folder.
	Subir un botón Nivel: Abra la carpeta de un nivel por encima de la carpeta abierta

	455
	Update Index - References > Index > Update Index
	Actualizar índice - Referencias> Índice> Actualizar índice

	456
	Update linked information in a Microsoft Office Word source document.
	Actualización de la información vinculada en un documento de origen de Microsoft Office Word

	457
	Update Table - References > Captions > Update Table
	Actualizar tabla - Referencias> Subtítulos> Actualización de tabla

	458
	Update Table - References > Table of Authorities > Update Table
	Actualizar tabla - Referencias> Tabla de autoridades> Actualización de la Tabla

	459
	Update Table - References > Table of Contents > Update Table
	Actualizar tabla - Referencias> Contenido> Actualizar tabla

	460
	UPPERCASE
	MAYÚSCULAS

	461
	Use dialog boxes: Move between options in an open drop-down list, or between options in a group of options. Use edit boxes within dialog boxes: Move one character to the left or right. keyboard focus: Move down, up, left, or right, respectively, among the items on the Ribbon. Print and preview documents: Move around the preview page when zoomed in. Move through your document: One character to the left
	Utilice los cuadros de diálogo: Moverse entre las opciones en una lista desplegable abierta o entre las opciones de un grupo de opciones. Utilice los cuadros de edición dentro de los cuadros de diálogo: Mover un carácter hacia la izquierda o la derecha. el foco del teclado: Mover abajo, arriba, izquierda o derecha, respectivamente, entre los elementos de la cinta de opciones. Impresión y vista previa de documentos: Desplazamiento por la vista preliminar cuando el zoom pulg Mover a través de su documento: Un carácter a la izquierda

	462
	Use dialog boxes: Move to the previous option or option group. Access and use task panes and galleries: When a task pane is active, select the next or previous option in the task pane. keyboard focus: Move the focus to each command on the Ribbon, forward or backward, respectively. Select text and graphics in a table: Select the preceding cell's contents. Move around in a table: To the previous cell in a row Move through your document: One cell to the left (in a table)
	Utilice los cuadros de diálogo: Muévase al grupo de opciones o la opción anterior. Paneles y galerías de tareas de acceso y uso: Cuando un panel de tareas está activo, seleccione la opción siguiente o anterior en el panel de tareas. el foco del teclado: Mover el foco a cada comando en la cinta de opciones, hacia adelante o hacia atrás, respectivamente. Seleccionar texto y gráficos en una tabla: Seleccione el contenido de la celda anterior. Desplazamiento en una tabla: En la celda anterior de una fila Mover a través de su documento: Una celda a la izquierda (en una tabla)

	463
	Use edit boxes within dialog boxes: Move one character to the left or right. Use dialog boxes: Move between options in an open drop-down list, or between options in a group of options. Print and preview documents: Move around the preview page when zoomed in. keyboard focus: Move down, up, left, or right, respectively, among the items on the Ribbon. Move through your document: One character to the right
	Utilice los cuadros de edición dentro de los cuadros de diálogo: Mover un carácter hacia la izquierda o la derecha. Utilice los cuadros de diálogo: Moverse entre las opciones en una lista desplegable abierta o entre las opciones de un grupo de opciones. Documentos Impresión y vista previa: Desplazarse por la página de vista previa cuando se hace zoom in foco del teclado: Mover abajo, arriba, izquierda o derecha, respectivamente, entre los elementos de la cinta de opciones. Moverse a través de su documento: Un carácter a la derecha

	464
	Use edit boxes within dialog boxes: Select or unselect one character to the left. Extend a selection: Extend a selection one character to the left. Move through your document: Extend a selection to adjacent cells.
	Utilice los cuadros de edición dentro de los cuadros de diálogo: Seleccione o anule la selección de un carácter a la izquierda. Extender una selección: Extender una selección un carácter hacia la izquierda. Moverse a través de su documento: Extender una selección a las celdas adyacentes

	465
	Use Existing List
	Usar lista existente

	466
	Use the Open and Save As dialog boxes: Move between options or areas in the dialog box. Access and use task panes and galleries: When a task pane is active, select the next or previous option in the task pane. Use dialog boxes: Move to the next option or option group. keyboard focus: Move the focus to each command on the Ribbon, forward or backward, respectively. Select text and graphics in a table: Select the next cell's contents. Move through your document: One cell to the right (in a table) Move around in a table: To the next cell in a row
	Utilice el Abrir y Guardar como cuadros de diálogo: Moverse entre las opciones o áreas del cuadro de diálogo. Paneles y galerías de tareas de acceso y uso: Cuando un panel de tareas está activo, seleccione la opción siguiente o anterior en el panel de tareas. Utilice los cuadros de diálogo: Para ir a la siguiente opción o grupo de opciones. el foco del teclado: Mover el foco a cada comando en la cinta de opciones, hacia adelante o hacia atrás, respectivamente.Seleccionar texto y gráficos en una tabla: Seleccione el contenido de la próxima celda. Mover a través de su documento: Una celda a la derecha (en una tabla) Moverse en una tabla: Para la siguiente celda de una fila

	467
	View and copy text formats: Review text formatting. SHIFT+F1 (then click the text with the formatting you want to review) SHIFT+Function key: Start context-sensitive Help or reveal formatting.
	Ver y texto impresos formatos: Revisión de formato de texto. SHIFT + F1 (haga clic en el texto con el formato que desee revisar) SHIFT + Tecla de función: Iniciar la ayuda contextual o mostrar el formato

	468
	View Gridlines
	Ver líneas de la cuadrícula

	469
	View Gridlines - Home > Paragraph > Borders > View Gridlines
	Ver líneas de la cuadrícula - Home> Párrafo> Borders> Ver líneas de la cuadrícula

	470
	View Side by Side. - View > Window > View Side by Side
	Ver en paralelo. - Ver> Ventana> Ver en paralelo

	471
	Views  button: Switch among available folder views.
	Botón Vistas: cambiar entre las vistas de carpeta disponibles

	472
	Web Layout - View > Document Views > Web Layout
	Diseño Web - Ver> Vistas de documento> Diseño Web

	473
	When more than one window is open, switch to the next window.
	Cuando hay más de una ventana abierta, cambiar a la siguiente ventana

	474
	When text or an object is selected, open the Create New Building Block dialog box.
	Cuando se selecciona texto o un objeto, abra el cuadro de diálogo Crear nuevo bloque de creación

	475
	Word Options
	Opciones de Word

	476
	WordArt - Insert > Text > WordArt
	WordArt - Insertar> Texto> WordArt

	477
	Work with Web pages: Refresh. Function keys: Update the selected fields. Work with fields: Update selected fields.
	Trabajar con páginas Web: Actualizar. Teclas de función: Actualizar los campos seleccionados. Trabajar con campos: campos de actualización seleccionadas

	478
	Zoom - View > Zoom
	Zoom - View> Zoom
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