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	-//- WORD GLOSARIO INGLÉS / ESPAÑOL (TÉRMINOS BILINGUE 2010)

	Número
	Comandos o instrucciones en Español
	Commands or instructions in english

	1
	1 Document1 - View > Window > Switch Windows > 1 Document1
	1 Documento1 - Ver> Ventana> Cambiar ventanas> 1 Documento1

	2
	100% - Zoom the document to 100% of the normal size. - View > Zoom > 100%
	100% - Reducir el documento al 100% del tamaño normal. - Ver> Zoom> 100%

	3
	A column break
	Un salto de columna

	4
	A line break
	Un salto de línea

	5
	A nonbreaking hyphen
	Un guión de no separación

	6
	A nonbreaking space
	Un espacio de no separación

	7
	A page break
	Un salto de página

	8
	Accept All Changes in Document. - Review > Changes > Accept > Accept All Changes in Document
	Aceptar todos los cambios en el documento. - Revisar> Cambios> Aceptar> Aceptar todos los cambios del documento

	9
	Accept All Changes Shown. - Review > Changes > Accept > Accept All Changes Shown
	Acepta todos los cambios mostrados. - Revisar> Cambios> Aceptar> Aceptar todos los cambios mostrados

	10
	Accept and Move to Next. - Accept the current change and move to the next proposed change. Click the arrow to accept many changes at once. - Review > Changes > Accept > Accept and Move to Next
	Aceptar y pasar al siguiente. - Aceptar el cambio actual y pasar al siguiente cambio propuesto. Haga clic en la flecha para aceptar muchos cambios a la vez. - Revisar> Cambios> Aceptar> Aceptar y pasar al siguiente

	11
	Accept Change - Review > Changes > Accept > Accept Change
	Aceptar el cambio - Revisar> Cambios> Aceptar> Aceptar cambio

	12
	Add New Placeholder - References > Citations & Bibliography > Insert Citation > Add New Placeholder
	Agregar nuevo marcador de posición - Referencias> Citas y bibliografía> Insertar cita> Agregar nuevo marcador de posición

	13
	Add New Source - References > Citations & Bibliography > Insert Citation > Add New Source
	Agregar nuevo origen - Referencias> Citas y bibliografía> Insertar cita> Agregar nuevo origen

	14
	Add or remove one line space preceding a paragraph.
	Agregar o quitar una línea de espacio antes de un párrafo.

	15
	Add Text - Add the current paragraph as an entry in the Table of Contents. - References > Table of Contents > Add Text
	Añadir texto - Añadir el párrafo actual como una entrada en la tabla de contenido. - Referencias> Contenido> Añadir texto

	16
	Address Block - Add an address to your letter. You specify the formatting and location, and Word will replace it with actual addresses from your recipient list when you finish the mail merge. - Mailings > Write & Insert Fields > Address Block
	Dirección Block - Añadir una dirección a su carta. Especifique el formato y la ubicación, y la palabra se reemplazarla con las direcciones reales de la lista de destinatarios cuando termine la combinación de correspondencia. - Correspondencia> Escribir e insertar campos> Bloque de direcciones

	17
	Advanced Find - Find text in the document. - Home > Editing > Find > Advanced Find
	Búsqueda avanzada - Búsqueda de texto en el documento. - Inicio> Edición> Buscar> Buscar Avanzada

	18
	After opening a document, to the location you were working in when the document was last closed
	Después de abrir un documento, a la ubicación que estaba trabajando en el documento cuando se cerró por última

	19
	Align Bottom - Align Objects Bottom - Page Layout > Arrange > Align > Align Bottom
	Alinear abajo - Alinear objeto abajo - Diseño de página> Disposición> Alinear> Alinear abajo

	20
	Align Center - Align Objects Center - Page Layout > Arrange > Align > Align Center
	Alinear Center - Alinear objetos Centro - Diseño de página> Disposición> Alinear> Centrar

	21
	Align Left - Align Objects Left - Page Layout > Arrange > Align > Align Left
	Alinear a la izquierda - Alinear objetos Izquierda - Diseño de página> Disposición> Alinear> Alinear a la izquierda

	22
	Align Left - Align text to the left. - Home > Paragraph > Align Left
	Alinear a la izquierda - Alinear texto a la izquierda. - Inicio> Párrafo> Alinear a la izquierda

	23
	Align Middle - Align Objects Middle - Page Layout > Arrange > Align > Align Middle
	Alinear Medio - Alinear Objeto en el Medio - Diseño de página> Disposición> Alinear> Alinear horizontalmente

	24
	Align Right - Align Objects Right - Page Layout > Arrange > Align > Align Right
	Alinear a la derecha - Aliner Objeto derecha - Diseño de página> Disposición> Alinear> Alinear a la derecha

	25
	Align Right - Align text to the right. - Home > Paragraph > Align Right
	Alinear a la derecha - Alinear texto a la derecha. - Inicio> Párrafo> Alinear a la derecha

	26
	Align Selected Objects - Page Layout > Arrange > Align > Align Selected Objects
	Alinear objetos seleccionados - Diseño de página> Disposición> Alinear> Alinear objetos seleccionados

	27
	Align to Margin - Page Layout > Arrange > Align > Align to Margin
	Alinear a la Margen - Diseño de página> Disposición> Alinear> Alinear con Margen

	28
	Align to Page - Page Layout > Arrange > Align > Align to Page
	Alinear a la página - Diseño de página> Disposición> Alinear> Alinear a la página

	29
	All Borders - Home > Paragraph > Borders > All Borders
	Todos los Bordes - Home> Párrafo> Borders> Todos los Borders

	30
	Alt + The character code. Insert the ANSI character for the specified ANSI (decimal) character code. For example, to insert the euro currency symbol, hold down ALT and press 0128 on the numeric keypad.
	Alt + El código de caracteres. Inserte el carácter ANSI para la especificada ANSI (decimal) código de carácter. Por ejemplo, para insertar el símbolo del euro, mantenga presionada la tecla ALT y presione 0128 en el teclado numérico.

	31
	An ellipsis
	Los puntos suspensivos

	32
	An em dash
	La raya

	33
	An en dash
	Un guión corto

	34
	An optional hyphen
	Un guión opcional

	35
	Applies or removes bold formatting.
	Aplica o quita el formato de negrita.

	36
	Applies or removes italic formatting.
	Aplica o quita el formato de cursiva.

	37
	Applies or removes italic formatting. - Home > Font > Italic
	Aplica o quita el formato de cursiva. - Inicio> Fuente> Cursiva

	38
	Applies or removes underlining.
	Aplica o quita el subrayado.

	39
	Apply copied formatting to text.
	Aplicar el formato copiado en el texto.

	40
	Apply hidden text formatting.
	Aplicar formato de texto oculto.

	41
	Apply Styles - Open the Apply Styles window so that you can quickly type the name of the style you want to use, or select it from a simple list. - Home > Styles > Quick Styles > Apply Styles
	Aplicar estilos - Abra la ventana Aplicar estilos para que usted pueda escribir rápidamente el nombre del estilo que desea utilizar, o seleccionarlo de una lista simple. - Home> Estilos> Estilos rápidos> Aplicar estilos

	42
	Apply subscript formatting (automatic spacing).
	Aplicar formato de subíndice (espaciado automático).

	43
	Apply superscript formatting (automatic spacing).
	Aplicar formato de superíndice (espaciado automático).

	44
	Apply the Heading 1 style.
	Aplicar el estilo Título 1.

	45
	Apply the Heading 2 style.
	Aplicar el estilo Título 2.

	46
	Apply the Heading 3 style.
	Aplicar el estilo Título 3.

	47
	Apply the Normal style. Demote to body text in outline view.
	Aplicar el estilo Normal. Degradar a cuerpo de texto en la vista Esquema.

	48
	Arrange All - Tile all open program windows side-by-side on the screen. - View > Window > Arrange All
	Organizar todo - Tile todas las ventanas de los programas abiertos de lado a lado en la pantalla. - Ver> Ventana> Organizar todo

	49
	Auto Check for Errors. - Specify how to handle errors that occur when completing the mail merge. You also have the option of simulating the mail merge to see if any errors would occur. - Mailings > Preview Results > Auto Check for Errors
	Auto Verificar errores. - Especifique cómo controlar los errores que se producen al completar la combinación de correspondencia. Usted también tiene la opción de simular la combinación de correspondencia para ver si se produce algún error. - Mailings> Vista previa de resultados> Auto Verificar errores

	50
	Automatic - Turns on Automatic Hyphenation. - Page Layout > Page Setup > Hyphenation > Automatic
	Automático - Activa la división automática. - Diseño de página> Configurar página> Guiones> Automática

	51
	AutoText - Insert > Text > Quick Parts
	Autotexto - Insertar> Texto> Elementos rápidos

	52
	Balloons - Choose how to show revisions to the document. You can show revisions as balloons in the margins of the document or show them directly within the document itself. - Review > Tracking > Show Markup
	Globos - Elija la forma de mostrar las revisiones al documento. Puede mostrar las revisiones como globos en las márgenes del documento o mostrar directamente en el propio documento. - Revisión> Seguimiento> Mostrar marcas

	53
	Blank Page - Insert a new blank page at the cursor position. - Insert > Pages > Blank Page
	Página en blanco - Introducir una nueva página en blanco en la posición del cursor. - Insertar> Páginas> Página en blanco

	54
	Block Authors - Review > Protect > Block Authors
	Autores de Bloque - Revisión> Proteger> Autores Bloque

	55
	Bold - Make the selected text bold. - Home > Font > Bold
	Negrita - Transforma el texto seleccionado en negrita. - Inicio> Tipo de letra> Negrita

	56
	Bookmark - Create a bookmark to assign a name to a specific point in a document. You can make hyperlinks that jump directly to a bookmarked location. - Insert > Links > Bookmark
	Marcador - Cree un marcador para asignar un nombre a un punto específico en un documento. Puede crear hipervínculos que saltan directamente a una ubicación marcada. - Insertar> Enlaces> Marcador

	57
	Borders and Shading - Choose from various border options. - Home > Paragraph > Borders > Borders and Shading
	Bordes y sombreado - Elija entre varias opciones de borde. - Inicio> Párrafo> Borders> Bordes y sombreado

	58
	Bottom Border - Home > Paragraph > Borders > Bottom Border
	Borde inferior - Home> Párrafo> Borders> Borde inferior

	59
	Bottom of Page - Insert > Header & Footer > Page Number > Bottom of Page
	Parte inferior de la página - Insertar> Encabezado y pie de página> Número de página> Final de página

	60
	Breaks - Add page, section, or column breaks to the document. - Page Layout > Page Setup > Breaks
	Saltos- Añadir la página, sección o saltos de columna para el documento. - Presentación de página> Configurar página> Saltos

	61
	Bring Forward - Bring the selected object forward one level or to the front of all objects. - Page Layout > Arrange > Bring Forward
	Traer adelante - Trae el objeto seleccionado delante de una sola planta o al frente de todos los objetos. - Diseño de página> Organizar> Traer adelante

	62
	Browse for Themes - Page Layout > Themes > Browse for Themes
	Buscar temas - Diseño de página> Temas> Buscar por temas

	63
	Building Blocks Organizer - Insert > Text > Quick Parts > Building Blocks Organizer
	Organizador de bloques de creación - Insertar> Texto> Elementos rápidos> Bloques de Construcción Organizador

	64
	Cancel an action.
	Cancelar una acción.

	65
	Center - Center text - Home > Paragraph > Center
	Centro - Texto Center - Home> Párrafo> Centro

	66
	Change Case - Change all the selected text to UPPERCASE, lowercase, or other common capitalizations. - Home > Font > Change Case
	Cambiar mayúsculas y minúsculas- Cambie todo el texto seleccionado a mayúsculas, minúsculas o en otras capitalizaciones comunes. - Inicio> Fuente> Cambiar mayúsculas y minúsculas

	67
	Change List Level - Home > Paragraph
	Lista Cambio de nivel - Home> Párrafo

	68
	Change List Level - Home > Paragraph
	Lista Cambio de nivel - Home> Párrafo

	69
	Change List Level - Home > Paragraph > Multilevel List
	Lista Cambio de nivel - Home> Párrafo> Lista multinivel

	70
	Change the case of letters.
	Cambie el caso de las letras.

	71
	Change the selection to the Symbol font.
	Cambiar la selección a la fuente Symbol.

	72
	Change Tracking Options - Review > Tracking > Track Changes > Change Tracking Options
	Cambiar opciones de seguimiento - Revisión> Seguimiento> Control de cambios> Opciones de seguimiento de cambios

	73
	Change User Name - Review > Tracking > Track Changes > Change User Name
	Cambio de nombre de usuario - Cambios Revisión> Seguimiento> Atletismo> Cambiar nombre de usuario

	74
	Chart - Insert a chart to illustrate and compare data. Bar, Pie, Line, Area, and Surface are some of the available types. - Insert > Illustrations > Chart
	Gráfico - Inserte un gráfico para ilustrar y comparar datos. Bar, Pie, Línea, Área, y de superficie son algunos de los tipos disponibles. - Insertar> Ejemplos> Gráfico

	75
	Check for Issues
	Comprobar si hay problemas

	76
	Choose the Go To command (Home tab).
	Elija el comando Ir a (ficha Inicio).

	77
	Choose the Open command.
	Elija el comando Abrir.

	78
	Choose the Print Preview command.
	Elija el comando Vista preliminar.

	79
	Choose the Print command.
	Elija el comando de impresión.

	80
	Choose the Save command.
	Elegir el comando Guardar.

	81
	Choose the Save command.
	Elegir el comando Guardar.

	82
	Choose the Spelling command (Review tab).
	Elija el comando Ortografía (ficha Revisar).

	83
	Choose Translation Language - Select your preferred translation language. - Review > Language > Translate > Choose Translation Language
	Elija Traducción Idioma - Seleccione su idioma de traducción preferida. - Revisar> Idioma> Traducir> Elija Traducción Idioma

	84
	Choose Table of Contents button in the Table of Contents container when the container is active.
	Elija botón Tabla de contenido en el Índice contenedor cuando el contenedor está activo.

	85
	Clear Formatting - Clear all the formatting from the selection, leaving only the plain text. - Home > Font > Clear Formatting
	Borrar formato - Borrar todo el formato de la selección, dejando sólo el texto sin formato. - Inicio> Fuente> Borrar formato

	86
	Clear Formatting - Clear all the formatting from the selection, leaving only the plain text. - Home > Styles > Quick Styles > Clear Formatting
	Borrar formato - Borrar todo el formato de la selección, dejando sólo el texto sin formato. - Home> Estilos> Estilos rápidos> Borrar formato

	87
	Clip Art - Insert Clip Art into the document, including drawings, movies, sounds, or stock photography to illustrate a specific concept. - Insert > Illustrations > Clip Art
	Clip Art - Insertar imágenes prediseñadas en el documento, incluyendo dibujos, películas, sonidos o stock photography para ilustrar un concepto específico.- Insertar> Ejemplos> Clip Art

	88
	Close
	Cerrar

	89
	Close the active window.
	Cierre la ventana activa.

	90
	Collapse text under a heading.
	Contraer el texto en un título.

	91
	Colors - Current: Office Change the colors for the current theme. - Home > Styles > Change Styles > Colors
	Colores - Actualidad: Oficina de cambio de los colores para el tema actual. - Home> Estilos> Cambiar estilos> Colores

	92
	Colors - Current: Office Change the colors for the current theme. - Page Layout > Themes > Colors
	Colores - Actualidad: Oficina de cambio de los colores para el tema actual. - Presentación de página> Temas> Colores

	93
	Columns - Split text into two or more columns. - Page Layout > Page Setup > Columns
	Columnas - Dividir texto en dos o más columnas. - Presentación de página> Configurar página> Columnas

	94
	Combine - Combine revisions from multiple authors into a single document. - Review > Compare > Combine
	Combine - Combina revisiones de varios autores en un solo documento. - Revisión> Comparar> Combinar

	95
	Comments - Review > Tracking > Show Markup > Comments
	Comentarios - Revisión> Seguimiento> Mostrar marcas> Comentarios

	96
	Compare - Compare two versions of a document (legal blackline). - Review > Compare > Compare
	Comparar - Comparar dos versiones de un documento (estilo jurídico). - Revisión> Comparar> Comparar

	97
	Continuous - Page Layout > Page Setup > Line Numbers > Continuous
	Continuo - Diseño de página> Configurar página> Números de línea> Continuo

	98
	Convert Text to Table. - Separate the contents of one Excel cell into separate columns. For example, you can separate a column of full names into separate first and last name columns. In Word, use this feature to convert the selected text into a table, splitting the text into columns at each comma, period, or other character you specify. - Insert > Tables > Table > Convert Text to Table
	Convertir texto en tabla. - Separar el contenido de una celda de Excel en columnas separadas. Por ejemplo, puede separar una columna de nombres completos en primera y última columna de nombres separados. En Word, utilice esta función para convertir el texto seleccionado en una tabla, dividir el texto en columnas en cada coma, punto, o de otro carácter que especifique. - Insertar> Tablas> Tabla> Convertir texto en tabla

	99
	Copy - Copy the selection and put it on the Clipboard. - Home > Clipboard > Copy
	Copiar - Copie la selección y colocarla en el portapapeles. - Inicio> Portapapeles> Copiar

	100
	Copy a picture of the screen to the Clipboard.
	Copiar una imagen de la pantalla en el Portapapeles.

	101
	Copy a picture of the selected window to the Clipboard.
	Copiar una imagen de la ventana seleccionada en el Portapapeles.

	102
	Copy formatting from text. Then press CTRL+SHIFT+V to paste the formating.
	Copie el formato del texto. A continuación, presione CTRL + SHIFT + V para pegar el formateo.

	103
	Copy selected text or graphics to the Office Clipboard.
	Copiar texto o gráficos seleccionados en el Portapapeles de Office.

	104
	Copy text or graphics once. SHIFT+F2 (then move the cursor and press ENTER)
	Copie texto o gráficos de una vez. SHIFT + F2 (entonces mover el cursor y pulse ENTER)

	105
	Copy the header or footer used in the previous section of the document.
	Copie el encabezado o pie de página usada en la sección anterior del documento.

	106
	Create a hanging indent.
	Crear una sangría francesa.

	107
	Create a new document.
	Crear un nuevo documento.

	108
	Create New Theme Colors. - Home > Styles > Change Styles > Create New Theme Colors
	Crear nuevos colores del tema. - Home> Estilos> Cambiar estilos> Crear nuevos colores del tema

	109
	Create New Theme Colors. - Page Layout > Themes > Colors > Create New Theme Colors
	Crear nuevos colores del tema. - Presentación de página> Temas> Colores> Crear nuevos colores del tema

	110
	Create New Theme Fonts. - Home > Styles > Change Styles > Create New Theme Fonts
	Crear nuevas fuentes del tema. - Home> Estilos> Cambiar estilos> Crear nuevas fuentes del tema

	111
	Create New Theme Fonts. - Page Layout > Themes > Fonts > Create New Theme Fonts
	Crear nuevas fuentes del tema. - Presentación de página> Temas> Fuentes> Crear nuevas fuentes del tema

	112
	Cross-reference - Refer to items such as headings, figures, and tables by inserting a cross reference such as, "See Table 6 below" or "Turn to page 8." Cross references are automatically updated if the content is moved to another location. By default, cross references are inserted as hyperlinks. - Insert > Links > Cross-reference
	Referencia cruzada - se refieren a temas tales como títulos, figuras y tablas insertando una referencia cruzada como: "Vea la Tabla 6 a continuación" o "Pase a la página 8." Las referencias cruzadas se actualizan automáticamente si el contenido se mueve a otra ubicación. De forma predeterminada, las referencias cruzadas se insertan como hipervínculos. - Insertar> Enlaces> Referencia cruzada

	113
	Cross-reference - Refer to items such as headings, figures, and tables by inserting a cross reference such as, "See Table 6 below" or "Turn to page 8." Cross references are automatically updated if the content is moved to another location. By default, cross references are inserted as hyperlinks. - References > Captions > Cross-reference
	Referencia cruzada - se refieren a temas tales como títulos, figuras y tablas insertando una referencia cruzada como: "Vea la Tabla 6 a continuación" o "Pase a la página 8." Las referencias cruzadas se actualizan automáticamente si el contenido se mueve a otra ubicación. De forma predeterminada, las referencias cruzadas se insertan como hipervínculos. - Referencias> Subtítulos> Referencia cruzada

	114
	Current Position - Insert > Header & Footer > Page Number > Current Position
	Posición actual - Insertar> Encabezado y pie de página> Número de página> Posición actual

	115
	Custom Margins - Page Layout > Page Setup > Margins > Custom Margins
	Márgenes personalizados - Configuración de Diseño de página> Página> Márgenes> Márgenes personalizados

	116
	Custom Paragraph Spacing - Home > Styles > Change Styles > Custom Paragraph Spacing
	Espaciado Custom Párrafo - Home> Estilos> Cambiar estilos> espaciado de párrafo personalizado

	117
	Custom Watermark - Page Layout > Page Background > Watermark > Custom Watermark
	Marca de agua personalizada - Diseño de página> Fondo de página> Marca de agua> Marca de agua personalizada

	118
	Cut - Cut the selection and put it on the Clipboard. - Home > Clipboard > Cut
	Cortar - Corta la selección y colocarla en el portapapeles. - Inicio> Portapapeles> Cortar

	119
	Cut selected text or graphics to the Office Clipboard.
	Cortar el texto o los gráficos seleccionados en el Portapapeles de Office.

	120
	Cut to the Spike.
	Cortar y pegar en Especial.

	121
	Dashes - Home > Font > Text Effects > Dashes
	Guiones - Home> Fuente> Efectos de texto> Guiones

	122
	Date & Time - Insert the current date or time into the current document. - Insert > Text > Date & Time
	Fecha y hora - Insertar la fecha o la hora actuales en el documento actual. - Insertar> Texto> Fecha y hora

	123
	Decrease font size 1 point.
	Disminuir tamaño de la fuente 1 punto.

	124
	Decrease Indent - Decreases the indent level of the paragraph. - Home > Paragraph > Decrease Indent
	Disminuir sangría - Disminuye el nivel de sangría del párrafo. - Inicio> Párrafo> Disminuir sangría

	125
	Decrease the font size.
	Disminuir el tamaño de la fuente.

	126
	Define New Bullet - Home > Paragraph > Define New Bullet
	Definir nueva viñeta - Home> Párrafo> Definir nueva viñeta

	127
	Define New List Style. - Home > Paragraph > Multilevel List > Define New List Style
	Definir nuevo estilo de lista. - Inicio> Párrafo> Lista multinivel> Definir nuevo estilo de lista

	128
	Define New Multilevel List. - Home > Paragraph > Multilevel List > Define New Multilevel List
	Definir nueva lista multinivel. - Inicio> Párrafo> Lista multinivel> Definir nueva lista multinivel

	129
	Define New Number Format. - Home > Paragraph > Define New Number Format
	Definir nuevo formato de número. - Inicio> Párrafo> Definir nuevo formato de número

	130
	Delete - Delete the selected comment. - Review > Comments > Delete > Delete
	Borrar - Elimine el comentario seleccionado. - Revisión> Comentarios> Eliminar> Eliminar

	131
	Delete All Comments in Document. - Review > Comments > Delete > Delete All Comments in Document
	Eliminar todos los comentarios del documento. - Test> Comentarios> Eliminar> Eliminar todos los comentarios del documento

	132
	Delete All Comments Shown. - Review > Comments > Delete > Delete All Comments Shown
	Eliminar todos los comentarios mostrados. - Revisión> Comentarios> Eliminar> Eliminar todos los comentarios mostrados

	133
	Delete one character to the left.
	Eliminar un carácter hacia la izquierda.

	134
	Delete one character to the right.
	Eliminar un carácter hacia la derecha.

	135
	Delete one word to the left.
	Eliminar una palabra hacia la izquierda.

	136
	Delete one word to the right.
	Eliminar una palabra hacia la derecha.

	137
	Demote a paragraph.
	Degradar un párrafo.

	138
	Diagonal Down Border - Home > Paragraph > Borders > Diagonal Down Border
	Border Abajo Diagonal - Home> Párrafo> Borders> Diagonal abajo Fronteriza

	139
	Diagonal Up Border - Home > Paragraph > Borders > Diagonal Up Border
	Diagonal hasta la Borde - Home> Párrafo> Borders> Diagonal Hasta Fronteriza

	140
	Directory - Mailings > Start Mail Merge > Directory
	Directorio - Mailings> Iniciar combinación de correspondencia> Directorio

	141
	Display a list of correction alternatives.
	Mostrar una lista de alternativas de corrección.

	142
	Display for Review - Choose how to view the proposed changes to the document. Final shows the document with all proposed changes included; Original shows the document before any changes were made. The markup shows what changes have been proposed. - Review > Tracking > Display for Review
	Mostrar para revisión - Elija la forma de ver los cambios propuestos en el documento. Final muestra el documento con todos los cambios propuestos incluyen; Original muestra el documento antes de realizar cualquier cambio. El fragmento muestra lo que se han propuesto cambios. - Revisión> Seguimiento> Mostrar para revisión

	143
	Display Microsoft System Information.
	Visualizar Microsoft System Information.

	144
	Display Microsoft Visual Basic code.
	Visualizar Microsoft código de Visual Basic.

	145
	Display nonprinting characters.
	Muestra los caracteres no imprimibles.

	146
	Display the menu or message for an available action or for the AutoCorrect Options button or the Paste options button. If more than one action is present, switch to the next action and display its menu or message.
	Visualice el menú o mensaje de una acción, o para el botón Opciones de autocorrección o el botón Opciones de pegado. Si más de una acción está presente, cambiar a la siguiente acción y mostrar su menú o mensaje.

	147
	Display the shortcut menu for the selected item.
	Mostrar el menú contextual del elemento seleccionado.

	148
	Display the Open dialog box.
	Mostrar el cuadro de diálogo Abrir.

	149
	Display the Research task pane.
	Mostrar el panel de tareas Referencia.

	150
	Display the Save As dialog box.
	Mostrar el cuadro de diálogo Guardar como.

	151
	Display the Selection and Visibility task pane.
	Visualizar la selección y panel de tareas Visibilidad.

	152
	Distribute Horizontally - Page Layout > Arrange > Align > Distribute Horizontally
	Distribuir horizontalmente - Diseño de página> Disposición> Alinear> Distribuir horizontalmente

	153
	Distribute Vertically - Page Layout > Arrange > Align > Distribute Vertically
	Distribuir verticalmente - Diseño de página> Disposición> Alinear> Distribuir verticalmente

	154
	Document Property - Insert > Text > Quick Parts > Document Property
	Documento Propiedad - Insertar> Texto> Elementos rápidos> Documento de Propiedad

	155
	Does not work as described by Microsoft. Insert a LISTNUM field.
	No funciona como se describe por Microsoft. Insertar un campo LISTNUM.

	156
	Double-space lines.
	Líneas doble espacio.

	157
	Double-underline text.
	Texto Haga doble subrayado.

	158
	Down one line
	Una línea hacia abajo

	159
	Down one screen (scrolling)
	Bajar una pantalla (desplazamiento)

	160
	Draft - View the document as a draft to quickly edit the text. Certain elements of the document such as headers and footers will not be visible in this view. - View > Document Views > Draft
	Borrador - Ver el documento como un borrador para modificar rápidamente el texto. Ciertos elementos del documento, como encabezados y pies de página no estarán visibles en esta vista. - Ver> Vistas de documento> Proyecto (Borrador)

	161
	Draw Table - Draw the borders of a table. - Home > Paragraph > Borders > Draw Table
	Dibujar tabla - Dibuja los bordes de una tabla. - Inicio> Párrafo> Borders> Dibujar tabla

	162
	Draw Table - Draw the borders of a table. - Insert > Tables > Table > Draw Table
	Dibujar tabla - Dibuja los bordes de una tabla. - Insertar> Tablas> Tabla> Dibujar tabla

	163
	Draw Text Box - Insert a text box into the document, or add text to the selected shape. - Insert > Text > Text Box > Draw Text Box
	Dibujar cuadro de texto - Insertar un cuadro de texto en el documento, o añadir texto a la forma seleccionada. - Insertar> Texto> Cuadro de texto> Dibujar cuadro de texto

	164
	E-mail Messages - Mailings > Start Mail Merge > E-mail Messages
	Mensajes de correo electrónico - Correspondencia> Iniciar combinación de correspondencia> mensajes de correo electrónico

	165
	Edit a bookmark.
	Editar un marcador.

	166
	Edit a mail-merge data document.
	Editar un documento de datos de combinación de correspondencia.

	167
	Edit Footer - Insert > Header & Footer > Footer > Edit Footer
	Editar Pie de página - Insertar> Encabezado y pie de página> Pie de página> Editar Pie de página

	168
	Edit Header - Insert > Header & Footer > Header > Edit Header
	Editar Encabezazo - Insertar> Encabezado y pie de página> Encabezado> Editar encabezado

	169
	Edit Recipient List - Make changes to the list of recipients and decide which of them should receive your letter. You can also sort, filter, find and remove duplicates, or validate addresses from the list. - Mailings > Start Mail Merge > Edit Recipient List
	Editar lista de destinatarios - Hacer cambios a la lista de destinatarios y decidir cuál de ellos debe recibir su carta. También puede ordenar, filtrar, encontrar y eliminar duplicados, o validar las direcciones de la lista. - Correspondencia> Iniciar combinación de correspondencia> Editar lista de destinatarios

	170
	Effects - Current: Office Change the effects for the current theme. - Page Layout > Themes > Effects
	Efectos - Actualidad: Oficina de Cambio de los efectos para el tema actual. - Presentación de página> Temas> Efectos

	171
	Envelopes - Create and print envelopes. - Mailings > Create > Envelopes
	Sobres - Crear e imprimir sobres. - Correspondencia> Crear> Sobres

	172
	Envelopes - Envelope Options - Mailings > Start Mail Merge > Envelopes
	Sobres - Opciones para sobres - Correspondencia> Iniciar combinación de correspondencia> Sobres

	173
	Excel Spreadsheet - Insert Microsoft Excel Worksheet. - Insert > Tables > Table > Excel Spreadsheet
	Hoja de cálculo Excel - Insertar Microsoft Excel. - Insertar> Tablas> Tabla> Hoja de cálculo Excel

	174
	Exit
	Salida

	175
	Exit Word 2010.
	Salga de Word 2010.

	176
	Expand or collapse all text or headings.
	Expandir o contraer todo el texto o en los encabezamientos.

	177
	Expand or collapse the Ribbon.
	Expandir o contraer la cinta de opciones.

	178
	Expand text under a heading.
	Expandir el texto en una partida.

	179
	Extend a selection one character to the left.
	Extender una selección un carácter hacia la izquierda.

	180
	Extend a selection one character to the right.
	Extender una selección un carácter a la derecha.

	181
	Extend a selection one line down.
	Extienda una línea de selección.

	182
	Extend a selection one line up.
	Extender una selección una línea hacia arriba.

	183
	Extend a selection one screen down.
	Extienda una pantalla de selección de abajo.

	184
	Extend a selection one screen up.
	Extender una selección una pantalla hacia arriba.

	185
	Extend a selection to include the entire document.
	Extender una selección para incluir el documento entero.

	186
	Extend a selection to the beginning of a document.
	Ampliar la selección hasta el principio de un documento.

	187
	Extend a selection to the beginning of a line.
	Extender la selección hasta el principio de una línea.

	188
	Extend a selection to the beginning of a paragraph.
	Ampliar la selección hasta el principio de un párrafo.

	189
	Extend a selection to the end of a document.
	Ampliar la selección hasta el final de un documento.

	190
	Extend a selection to the end of a line.
	Extender la selección hasta el final de una línea.

	191
	Extend a selection to the end of a paragraph.
	Extender la selección hasta el final de un párrafo.

	192
	Extend a selection to the end of a window.
	Ampliar la selección hasta el final de una ventana.

	193
	Extend a selection to the end of a word.
	Extender la selección hasta el final de una palabra.

	194
	Field - Insert a field - Insert > Text > Quick Parts > Field
	Campo - Insertar un campo - Insertar> Texto> Elementos rápidos> Campo

	195
	Fill Effects - Page Layout > Page Background > Page Color > Fill Effects
	Efectos de relleno - Diseño de página> Fondo de página> Página Color> Efectos de relleno

	196
	Find - Find text or other content in the document. - Home > Editing > Find > Find
	Buscar - Para buscar texto o de otros contenidos en el documento. - Inicio> Edición> Buscar> Buscar

	197
	Find out the Unicode character code for the selected character
	Averigua el código de caracteres Unicode para el carácter seleccionado

	198
	Find Recipient - Find and preview a specific record in the recipient list by searching for text. - Mailings > Preview Results > Find Recipient
	Encuentra destinatario - Buscar y obtener una vista previa de un registro específico en la lista de destinatarios mediante la búsqueda de texto. - Correspondencia> Vista previa de resultados> Buscar destinatario

	199
	Find the next misspelling or grammatical error.
	Buscar el siguiente error ortográfico o gramatical.

	200
	Finish & Merge - Complete the mail merge. You can create separate documents for each copy of the letter, send them all directly to the printer, or send them via e-mail. - Mailings > Finish > Finish & Merge
	Finalizar y combinar - Completar la combinación de correspondencia. Puede crear documentos independientes para cada copia de la carta, enviar a todos directamente a la impresora, o enviarlos por correo electrónico. - Correspondencia> Finalizar> Finalizar y combinar

	201
	First - Preview the first record in the recipient list. - Mailings > Preview Results > First
	En primer lugar - una vista previa del primer registro de la lista de destinatarios. - Correspondencia> Vista previa de resultados> Primera

	202
	Font - Change the font face. - Home > Font
	Fuente- Cambia el tipo de letra - Inicio> Fuente

	203
	Font - Show the Font dialog box. - Home > Font
	Fuente - Mostrar el cuadro de diálogo Fuente. - Inicio> Fuente

	204
	Font Size - Change the font size. - Home > Font > Font Size
	Tamaño de fuente - Cambiar el tamaño de fuente. - Home> Fuentes> Tamaño de fuente

	205
	Fonts - Current: Office Heading: Cambria Body: Calibri Change the fonts for the current theme. - Page Layout > Themes > Fonts
	Fuentes - actual: título del puesto: Cambria Cuerpo: Calibri Cambie las fuentes para el tema actual. - Presentación de página> Temas> Fuentes

	206
	Fonts - Current: Office Heading: Cambria Body: Calibri Change the fonts for the current theme. - Home > Styles > Change Styles > Fonts
	Fuentes - actual: título del puesto: Cambria Cuerpo: Calibri Cambie las fuentes para el tema actual. - Home> Estilos> Cambiar estilos> Fuentes

	207
	Footnote and Endnote Dialog. - Show the Footnote and Endnote dialog box. - References > Footnotes > Footnote and Endnote Dialog
	Nota y Nota de diálogo. - Mostrar al pie y notas al cuadro de diálogo Nota. - Referencias> Notas> Nota al pie y Nota de diálogo

	208
	Format all letters as capitals.
	Formato todas las letras como mayúsculas.

	209
	Format letters as small capitals.
	Cartas de formato como pequeños capitales.

	210
	Format Page Numbers - Change the format of page numbering used in the header or footer. - Insert > Header & Footer > Page Number > Format Page Numbers
	Formato del número de página - Cambiar el formato de la numeración de páginas utilizado en el encabezado o pie de página. - Insertar> Encabezado y pie de página> Número de página> Formato del número de página

	211
	Format Painter - Copy formatting from one place and apply it to another. Double-click this button to apply the same formatting to multiple places in the document. - Home > Clipboard > Format Painter
	Copiar formato - Copiar el formato de un sitio y aplicarlo a otro. Haga doble clic en este botón para aplicar el mismo formato a varios lugares del documento. - Inicio> Portapapeles> Copiar formato

	212
	Formatting - Review > Tracking > Show Markup > Formatting
	Formateo - Revisión> Seguimiento> Mostrar marcas> Formato

	213
	Full Screen Reading - View the document in full screen Reading View in order to maximize the space available for reading or commenting on the document. - View > Document Views > Full Screen Reading
	Lectura de Pantalla Completa - Ver el documento en pantalla completa vista de lectura con el fin de maximizar el espacio disponible para leer o comentar sobre el documento. - Ver> Vistas de documento> Lectura de pantalla completa

	214
	Get help on the selected command or control on the Ribbon. (If no Help topic is associated with the selected command, a general Help topic about the program is shown instead.)
	Obtenga ayuda en el comando o control de la cinta seleccionada. (Si no hay ningún tema de Ayuda está asociada con el comando seleccionado, un tema de Ayuda general sobre el programa se muestra en su lugar.)

	215
	Go back one page.
	Volver a la página.

	216
	Go forward one page.
	Ir a la página siguiente.

	217
	Go To - Navigate to a specific place in the document. Depending on the type of document, you can navigate to a specific page number, line number, footnote, table, comment, or other object. - Home > Editing > Find > Go To
	Ir a - Vaya a un lugar específico en el documento. Dependiendo del tipo de documento, puede navegar hasta un número de página específico, número de línea, nota al pie, de mesa, comentario u otro objeto. - Inicio> Edición> Buscar> Ir a

	218
	Go to a page, bookmark, footnote, table, comment, graphic, or other location.
	Ir a una página, marcador, nota al pie, tabla, comentario, gráfico u otro lugar.

	219
	Go to page n.
	Ir a la página n.

	220
	Go to the next field.
	Ir al campo siguiente.

	221
	Go to the previous field.
	Ir al campo anterior.

	222
	Gradient - Home > Font
	Gradient - Home> Fuente

	223
	Greeting Line - Add a greeting line such as "Dear <>." to your document. - Mailings > Write & Insert Fields > Greeting Line
	Línea de saludo - Añadir una línea de saludo como "Estimado <> "A su documento -.. Correspondencia> Escribir e insertar campos> Tarjetas de Línea

	224
	Grid Settings - Show the Grid and Guides dialog box. - Page Layout > Arrange > Align > Grid Settings
	Configuración de la cuadrícula - Mostrar el cuadro de diálogo Cuadrícula y guías. - Diseño de página> Disposición> Alinear> Configuración de la cuadrícula

	225
	Gridlines - Turn on gridlines to which you can align objects in the document. - View > Show > Gridlines
	Líneas de cuadrícula - Activar las líneas de división a los que puede alinear objetos en el documento. - Vista> Mostrar> Líneas de la cuadrícula

	226
	Group - Group objects together so that they can be treated like a single object. - Page Layout > Arrange > Group
	Grupo - Grupo de objetos juntos para que puedan ser tratados como un único objeto. - Diseño de página> Organizar> Grupo

	227
	Grow Font - Increase the font size. - Home > Font > Grow Font
	Agrandar fuente - Aumentar el tamaño de la fuente. - Inicio> Fuente> Agrandar fuente

	228
	Help
	Ayudar

	229
	Hide or display character formatting.
	Ocultar o mostrar el formato de caracteres.

	230
	Highlight Merge Fields - Highlight the fields you have inserted into the document. This makes it easy to see what part of your form letter will be replaced by information from the recipient list you have chosen. - Mailings > Write & Insert Fields > Highlight Merge Fields
	Resaltar campos de combinación - Resalta los campos que ha insertado en el documento. Esto hace que sea fácil ver qué parte de su carta modelo será reemplazada por la información de la lista de destinatarios que ha elegido. - Correspondencia> Escribir e insertar campos> Resaltar campos de combinación

	231
	Highlight Updates - Review > Tracking > Show Markup > Highlight Updates
	Resalte Actualizaciones - Revisión> Seguimiento> Mostrar marcas> Highlight Actualizaciones

	232
	Horizontal Line - Insert a horizontal line. - Home > Paragraph > Borders > Horizontal Line
	Línea Horizontal - Insertar una línea horizontal. - Inicio> Párrafo> Borders> Línea horizontal

	233
	Hyperlink - Create a link to a Web page, a picture, an e-mail address, or a program. - Insert > Links > Hyperlink
	Hipervínculo - Crear un enlace a una página Web, una imagen, un mensaje de correo electrónico o un programa. - Insertar> Enlaces> Hipervínculo

	234
	Hyphenation Options - Change the hyphenation behavior of the selected text. - Page Layout > Page Setup > Hyphenation > Hyphenation Options
	Opciones de separación de sílabas - Cambiar el comportamiento de separación de palabras del texto seleccionado. - Presentación de página> Configurar página> Guiones> Opciones de separación de sílabas

	235
	Increase font size 1 point.
	Aumentar el tamaño de la fuente 1 punto.

	236
	Increase Indent - Increase the indent level of the paragraph. - Home > Paragraph > Increase Indent
	Aumentar sangría - Aumentar el nivel de sangría del párrafo. - Inicio> Párrafo> Aumentar sangría

	237
	Increase the font size.
	Aumentar el tamaño de la fuente.

	238
	Increase the size of a selection. F8 (press once to select a word, twice to select a sentence, and so on)
	Aumentar el tamaño de una selección. F8 (presione una vez para seleccionar una palabra, dos veces para seleccionar una frase, y así sucesivamente)

	239
	Indent a paragraph from the left.
	Sangría de un párrafo desde la izquierda.

	240
	Indent Left - Move in the left side of the paragraph by a certain amount. To change the margins for the whole document, click the Margins button.
	Sangría izquierda - Mover en la parte izquierda del párrafo por una cierta cantidad. Para cambiar los márgenes para todo el documento, haga clic en el botón Márgenes.

	241
	Indent Right - Move in the right side of the paragraph by a certain amount. To change the margins for the whole document, click the Margins button.
	Sangría derecha - Mover en el lado derecho del párrafo por un importe determinado. Para cambiar los márgenes para todo el documento, haga clic en el botón Márgenes.

	242
	Ink - Show Ink - Review > Tracking > Show Markup > Ink
	Ink - Mostrar Ink - Revisión> Seguimiento> Mostrar marcas> Tinta

	243
	Insert a comment.
	Inserte un comentario.

	244
	Insert a DATE field.
	Insertar un campo de fecha.

	245
	Insert a footnote.
	Insertar una nota al pie.

	246
	Insert a hyperlink.
	Insertar un hipervínculo.

	247
	Insert a merge field.
	Inserte un campo de combinación.

	248
	Insert a PAGE field.
	Insertar un campo PAGE.

	249
	Insert a tab character (in a cell or outline view).
	Insertar un carácter de tabulación (en una vista de células o esquema).

	250
	Insert a TIME field.
	Insertar un campo HORA.

	251
	Insert an empty field.
	Insertar un campo vacío.

	252
	Insert an endnote.
	Insertar una nota al final.

	253
	Insert Bibliography - Add a bibliography, which lists all the sources cited in the document. - References > Citations & Bibliography > Bibliography > Insert Bibliography
	Inserte Bibliografía - Añadir una bibliografía, que enumera todas las fuentes citadas en el documento. - Referencias> Citas y bibliografía> Bibliografía> Insertar Bibliografía

	254
	Insert Caption - Add a caption to a picture or other image. A caption is a line of text that appears below an object to describe it. For example: "Figure 7: Common Weather Patterns." - References > Captions > Insert Caption
	Inserte Leyenda - Añadir un título a una imagen u otra imagen. Una leyenda es una línea de texto que aparece debajo de un objeto para describirlo. Por ejemplo: "Figura 7: Frecuentes patrones del clima." - Referencias> Subtítulos> Insertar Leyenda

	255
	Insert Endnote - Add an endnote to the document. Endnotes are placed at the end of the document. - References > Footnotes > Insert Endnote
	Inserte Nota - Añadir una nota al final del documento. Notas finales se colocan al final del documento. - Referencias> Notas> Insertar Nota

	256
	Insert Footnote - Add a footnote to the document. Footnotes are automatically renumbered as you move text around the document. - References > Footnotes > Insert Footnote
	Inserte Nota - Añadir una nota al pie del documento. Las notas al pie se vuelven a numerar automáticamente a medida que mueve el texto alrededor del documento. - Referencias> Notas> Insertar nota al pie

	257
	Insert Index - Insert an index into the document. An index is a list of keywords found in the document along with the page numbers the words appear on. - References > Index > Insert Index
	Inserte Índice - Inserte un índice en el documento. Un índice es una lista de palabras clave que se encuentra en el documento junto con los números de página de las palabras aparecen en. - Referencias> Índice> Insertar índice

	258
	Insert Merge Field - Add any field from your recipient list to the document, such as "Last Name," "Home Phone," "Company Name," or any other field. When you finish the mail merge, Word will replace these fields with the actual information from the recipient list. - Mailings > Write & Insert Fields > Insert Merge Field
	Insertar campo de combinación - Añadir cualquier campo de la lista de destinatarios en el documento, como "Apellido", "Teléfono", "Nombre de la empresa", o en cualquier otra esfera. Cuando termine la combinación de correspondencia, Word reemplazará estos campos con la información real de la lista de destinatarios. - Correspondencia> Escribir e insertar campos> Insertar campo de combinación

	259
	Insert New Equation - Insert > Symbols > Insert New Equation
	Insertar nueva ecuación - Insertar> Símbolos> Insertar nueva ecuación

	260
	Insert Table - Insert > Tables > Table > Insert Table
	Insertar Tabla - Insertar> Tablas> Tabla> Insertar tabla

	261
	Insert Table of Authorities. - Insert a Table Of Authorities into the document. A Table of Authorities lists the cases, statutes, and other authorities cited in the document. - References > Table of Authorities > Insert Table of Authorities
	Insertar tabla de autoridades. - Insertar una tabla de autoridades en el documento. Una tabla de autoridades enumera los casos, estatutos y otras autoridades citadas en el documento. - Referencias> Tabla de autoridades> Insertar tabla de autoridades

	262
	Insert Table of Contents. - References > Table of Contents > Insert Table of Contents
	Insertar tabla de contenido. - Referencias> Tabla de contenido> Insertar tabla de contenido

	263
	Insert Table of Figures. - Insert a Table of Figures into the document. A Table of Figures includes a list of all of the figures, tables, or equations in the document. - References > Captions > Insert Table of Figures
	Insertar Tabla de ilustraciones. - Insertar una tabla de ilustraciones en el documento. Un Índice de ilustraciones incluye una lista de todas las figuras, tablas o ecuaciones en el documento. - Referencias> Subtítulos> Insertar Tabla de ilustraciones

	264
	Insertions and Deletions - Review > Tracking > Show Markup > Insertions and Deletions
	Inserciones y eliminaciones - Revisión> Seguimiento> Mostrar marcas> Inserciones y eliminaciones

	265
	Inside Borders - Home > Paragraph > Borders > Inside Borders
	Dentro de los bordes - Home> Párrafo> Borders> Dentro de Bordes

	266
	Inside Horizontal Border - Home > Paragraph > Borders > Inside Horizontal Border
	Dentro Borde Horizontal - Home> Párrafo> Borders> Dentro Horizontal Border

	267
	Inside Vertical Border - Home > Paragraph > Borders > Inside Vertical Border
	Dentro Borde Vertical - Home> Párrafo> Borders> Dentro de la Borde Vertical

	268
	Justify - Align text to both the left and right margins, adding extra space between words as necessary. This creates a clean look along the left and right side of the page. - Home > Paragraph > Justify
	Justificar - Alinear texto a ambos los márgenes izquierdo y derecho, añadiendo un espacio adicional entre palabras como sea necesario. Esto crea una mirada limpia a lo largo del lado izquierdo y derecho de la página. - Inicio> Párrafo> Justificar

	269
	Labels - Create and print labels. You can select from a number of popular paper label styles and shapes. - Mailings > Create > Labels
	Etiquetas - Crear e imprimir etiquetas. Puede seleccionar entre una serie de estilos de etiqueta de papel populares y formas. - correspondencia> Crear> Etiquetas

	270
	Labels - Label Options - Mailings > Start Mail Merge > Labels
	Etiquetas - Opciones de la etiqueta - Correspondencia> Iniciar combinación de correspondencia> Etiquetas

	271
	Language Preferences - Set the editing, display, Help, and ScreenTip languages. The editing language enables language-specific features, including date formatting and page size. - Review > Language > Language Preferences
	Preferencias de idioma - Establecer la edición, presentación, Ayuda y lenguas de pantalla. El idioma de edición permite a características específicas del idioma, incluyendo el formato de fecha y el tamaño de la página. - Revisar> Idioma> Preferencias del idioma

	272
	Last - Preview the last record in the recipient list. - Mailings > Preview Results > Last
	Última - Vista previa del último registro de la lista de destinatarios. - Correspondencia> Vista previa de resultados> Última

	273
	Left align a paragraph.
	Alinear a la izquierda de un párrafo.

	274
	Left Border - Home > Paragraph > Borders > Left Border
	Borde izquierdo - Home> Párrafo> Bordes> Borde izquierdo

	275
	Letters - Mailings > Start Mail Merge > Letters
	Cartas - Correspondencia> Iniciar combinación de correspondencia> Cartas

	276
	Line and Paragraph Spacing. - Change the spacing between lines of text. You can also customize the amount of space added before and after paragraphs. - Home > Paragraph > Line and Paragraph Spacing
	Línea y espacio entre párrafos. - Cambiar el espaciado entre líneas de texto. También puede personalizar la cantidad de espacio añadido antes y después de los párrafos. - Inicio> Párrafo> Línea y el espacio entre párrafos

	277
	Line Numbering Options - Page Layout > Page Setup > Line Numbers > Line Numbering Options
	Línea Opciones de numeración - Diseño de página> Configurar página> Números de línea> Línea Opciones de numeración

	278
	Lock a field.
	Bloquear un campo.

	279
	Manage Sources - View the list of all the sources cited in the document. - References > Citations & Bibliography > Manage Sources
	Administrar orígenes - Ver la lista de todas las fuentes citadas en el documento. - Referencias> Citas y bibliografía> Administrar Fuentes

	280
	Manage Versions
	Administrar versiones

	281
	Manual - Hyphenation Manual - Page Layout > Page Setup > Hyphenation > Manual
	Manual - Manual de Guiones - Diseño de página> Configurar página> Guiones> Manual

	282
	Margins - Select the margin sizes for the entire document or the current section. - Page Layout > Page Setup > Margins
	Márgenes - Seleccione los tamaños de los márgenes para todo el documento o de la sección actual. - Presentación de página> Configurar página> Márgenes

	283
	Mark a table of authorities entry (citation).
	Marcar una tabla de autoridades (cita).

	284
	Mark a table of contents entry.
	Marcar una tabla de contenido.

	285
	Mark an index entry.
	Marque una entrada de índice.

	286
	Mark Citation - Add the selected text as an entry in the Table of Authorities. - References > Table of Authorities > Mark Citation
	Marcar cita - Añade el texto seleccionado como una entrada en la tabla de autoridades. - Referencias> Tabla de autoridades> Marcar cita

	287
	Mark Entry - Include the selected text in the index of the document. - References > Index > Mark Entry
	Marcar entrada - Incluir el texto seleccionado en el índice del documento. - Referencias> Índice> Marcar entrada

	288
	Maximize or restore a selected window.
	Maximizar o restaurar una ventana seleccionada.

	289
	Merge a document (Mailings)
	Combinar un documento (correspondencia)

	290
	Mini Translator - Pause on words or selected paragraphs for a quick translation. You can copy and paste the translation into your file or listen to the original word or phrase being spoken. - Review > Language > Translate > Mini Translator
	Mini Traductor - Pausa en palabras o párrafos seleccionados para una traducción rápida. Usted puede copiar y pegar la traducción en su archivo o escuchar la palabra o frase que se está hablado originales. - Revisar> Idioma> Traducir> Minitraductor

	291
	More Colors - Home > Font > More Colors
	Más colores - Home> Fuentes> Más colores
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	More Colors - More Background Colors - Page Layout > Page Background > Page Color > More Colors
	Más colores - Más de fondo Colores - Diseño de página> Página de historia> Página Color> Más colores

	293
	More Colors - More Shading Colors - Home > Paragraph > More Colors
	Más colores - Más de sombreado Colores - Inicio> Párrafo> Más colores

	294
	More Colors - More Underline Colors - Home > Font > More Colors
	Más colores - Más Subrayado Colores - Home> Fuente> Más colores

	295
	More Columns - Show the Columns dialog box to customize column widths. - Page Layout > Page Setup > Columns > More Columns
	Más columnas - Muestra el cuadro de diálogo Columnas de personalizar ancho de las columnas. - Presentación de página> Configurar página> Columnas> Más columnas

	296
	More Cover Pages from Office.com. - Insert > Pages > Cover Page
	Más de páginas de portada de Office.com. - Insertar> Páginas> Página de portada

	297
	More Equations from Office.com. - Insert > Symbols
	Más Ecuaciones de Office.com. - Insertar> Símbolos

	298
	More Footers from Office.com. - Insert > Header & Footer > Footer
	Más pies de página de Office.com. - Insertar> Encabezado y pie de página> Pie de página

	299
	More Gradients - More Text Fill Gradients. - Home > Font > More Gradients
	Más degradados - Más Texto Rellenar Degradados. - Home> Fuentes> Más degradados

	300
	More Headers from Office.com. - Insert > Header & Footer > Header
	Más encabezados de Office.com. - Insertar> Encabezado y pie de página> Header

	301
	More Outline Colors - More Text Outline Colors. - Home > Font > Text Effects > More Outline Colors
	Más colores del contorno - Más esquema de texto Colores. - Inicio> Fuente> Efectos de texto> Más colores del contorno

	302
	More Symbols - Insert Symbol - Insert > Symbols > Symbol > More Symbols
	Más símbolos - Insertar símbolo - Insertar> Símbolos> Symbol> Más símbolos

	303
	More Table of Contents from Office.com. - References > Table of Contents
	Más Índice de Office.com. - Referencias> Tabla de contenidos

	304
	More Text Boxes from Office.com. - Insert > Text > Text Box
	Más cuadros de texto desde Office.com. - Insertar> Texto> Cuadro de texto

	305
	More Underlines - Home > Font > More Underlines
	Más En Línea - Inicio> Fuente> Más En Línea

	306
	More Watermarks from Office.com. - Page Layout > Page Background > Watermark
	Más de marcas de agua desde Office.com. - Diseño de página> Fondo de página> Marca de agua

	307
	Move from an open dialog box back to the document, for dialog boxes that support this behavior.
	Pasar de un cuadro de diálogo abierto de nuevo al documento, para las cajas de diálogo que admiten este comportamiento.

	308
	Move selected paragraphs down. Table: Row down
	Mover los párrafos seleccionados hacia abajo. Tabla: fila hacia abajo

	309
	Move selected paragraphs up.
	Mover los párrafos seleccionados hacia arriba.

	310
	Move text or graphics once. F2 (then move the cursor and press ENTER)
	Mover texto o gráficos de una vez. F2 (entonces mover el cursor y pulse ENTER)

	311
	Move to a task pane from another pane in the program window (clockwise direction). You may need to press F6 more than once.
	Desplazarse a un panel de tareas desde otro panel en la ventana del programa (en dirección a las agujas del reloj). Es posible que tenga que presionar F6 más de una vez.

	312
	Move to a task pane from another pane in the program window (counterclockwise direction).
	Desplazarse a un panel de tareas desde otro panel en la ventana del programa (sentido antihorario).

	313
	Move to the next option or option group.
	Desplazarse a la siguiente opción o grupo de opciones.

	314
	Move to the previous option or option group.
	Vaya a la opción o grupo de opciones anterior.

	315
	Navigation Pane - Open the Navigation Pane, which allows you to navigate through the document by heading, by page, or by searching for text or objects. - View > Show > Navigation Pane
	Panel de navegación - Abra el panel de exploración, lo que le permite navegar a través del documento de partida, página por página, o mediante la búsqueda de texto u objetos. - Vista> Mostrar> Panel de navegación

	316
	New
	Nuevo

	317
	New Comment - Add a comment about the selection. - Review > Comments > New Comment
	Nuevo Comentario - Añadir un comentario sobre la selección. - Revisión> Comentarios> Nuevo Comentario

	318
	New Window - Open a new window containing a view of the current document. - View > Window > New Window
	Nueva ventana - Abrir una nueva ventana que contiene una vista del documento actual. - Ver> Ventana> Nueva ventana

	319
	Next - Navigate to the next comment in the document. - Review > Comments > Next
	Siguiente - Vaya al siguiente comentario del documento. - Revisión> Comentarios> Siguiente

	320
	Next - Navigate to the next revision in the document so that you can accept or reject it. - Review > Changes > Next
	Siguiente - Vaya a la próxima revisión del documento para que pueda aceptarla o rechazarla. - Revisar> Cambios> Siguiente

	321
	Next - Preview the next record in the recipient list. - Mailings > Preview Results > Next
	Siguiente - Obtenga una vista previa del siguiente registro en la lista de destinatarios. - Correspondencia> Vista previa de resultados> Siguiente

	322
	Next Endnote - References > Footnotes > Next Footnote > Next Endnote
	Siguiente Nota - Referencias> Notas> Nota siguiente> Siguiente Nota

	323
	Next Footnote - Navigate to the next footnote in the document. Click the arrow to navigate to the previous footnote in the document, or to navigate to the next or previous endnote. - References > Footnotes > Next Footnote > Next Footnote
	Siguiente Nota - Desplazarse a la siguiente nota al pie en el documento. Haga clic en la flecha para ir a la nota anterior en el documento, o para desplazarse a la siguiente oa la anterior nota al final. - Referencias> Notas> Nota siguiente> siguiente nota
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	No Border - Home > Paragraph > Borders > No Border
	No Bordes - Home> Párrafo> Bordes> Sin Bordes

	325
	None - No Line Numbers - Page Layout > Page Setup > Line Numbers > None
	Ninguno - No hay números de línea - Diseño de página> Configurar página> Números de línea> Ninguno

	326
	None - Turns off Automatic Hyphenation. - Page Layout > Page Setup > Hyphenation > None
	None - Desactiva la división automática. - Diseño de página> Configurar página> Guiones> Ninguno

	327
	Normal Word Document - Mailings > Start Mail Merge > Normal Word Document
	Palabra normal de documentos - correspondencia> Iniciar combinación de correspondencia> Normal Word Document

	328
	Object - Insert an OLE object into the document. - Insert > Text > Object
	Objeto- Inserte un objeto OLE en el documento. - Insertar> Texto> Objeto

	329
	One character to the left
	Un carácter a la izquierda

	330
	One character to the right
	Un carácter a la derecha

	331
	One Page - Zoom the document so that an entire page fits in the window. - View > Zoom > One Page
	Una Página - Acercar el documento para que una página entera cabe en la ventana. - Ver> Zoom> Una Página

	332
	One paragraph down
	Un párrafo hacia abajo

	333
	One paragraph up
	Un párrafo hacia arriba

	334
	One word to the left
	Una palabra a la izquierda

	335
	One word to the right
	Una palabra a la derecha

	336
	Open
	Abierto

	337
	Open a document.
	Abra un documento.

	338
	Open a list of browse options. Press the arrow keys to select an option, and then press ENTER to browse through a document by using the selected option.
	Abre una lista de opciones de navegación. Pulse las teclas de flecha para seleccionar una opción y, a continuación, pulse ENTER para navegar a través de un documento mediante el uso de la opción seleccionada.

	339
	Open a selected drop-down list.
	Abrir una lista desplegable seleccionada.

	340
	Open the Office Clipboard
	Abra el Portapapeles de Office

	341
	Open the Font dialog box to change the font.
	Abra el cuadro de diálogo Fuente para cambiar la fuente.

	342
	Open the Font dialog box to change the formatting of characters.
	Abra el cuadro de diálogo Fuente para cambiar el formato de caracteres.

	343
	Open the Look in list.
	Abra la lista Buscar en.

	344
	Open the Navigation task pane (to search document).
	Abra el panel de tareas de navegación (para buscar el documento).

	345
	Open the Word Count dialog box.
	Abra el cuadro de diálogo Contar palabras.

	346
	Open Apply Styles task pane.
	Abra el panel de tareas Aplicar estilos.

	347
	Open Styles task pane.
	Abrir el panel de tareas Estilos.

	348
	Options
	Opciones

	349
	Orientation - Switch the pages between portrait and landscape layouts. - Page Layout > Page Setup > Orientation
	Orientación - Cambie las páginas entre el retrato y el paisaje diseños. - Diseño de página> Configurar página> Orientación

	350
	Other Authors - Review > Tracking > Show Markup > Other Authors
	Otros Autores - Revisión> Seguimiento> Mostrar marcas> Otros Autores

	351
	Outline - View the document as an outline and show the outlining tools. - View > Document Views > Outline
	Esquema - Ver el documento como un esquema y mostrar las herramientas Esquema. - Ver> Vistas de documento> Esquema

	352
	Outside Borders - Home > Paragraph > Borders > Outside Borders
	Fuera Bordes - Home> Párrafo> Bordes> Bordes externos

	353
	Page Borders - Add or change the border around the page. - Page Layout > Page Background > Page Borders
	Bordes de página - Añadir o cambiar el borde alrededor de la página. - Diseño de página> Fondo de página> Página Bordes

	354
	Page Break - Start the next page at the current position. - Insert > Pages > Page Break
	Salto de página - Comience la siguiente página en la posición actual. - Insertar> Páginas> Salto de página

	355
	Page Margins - Insert > Header & Footer > Page Number > Page Margins
	Márgenes de página - Insertar> Encabezado y pie de página> Número de página> Márgenes de página

	356
	Page Setup - Show the Page Setup dialog box. - Page Layout > Page Setup
	Configuración de página - Mostrar el cuadro de diálogo Configuración de página. - Diseño de página> Configuración de página

	357
	Page Width - Zoom the document so that the width of the page matches the width of the window. - View > Zoom > Page Width
	Anchura de página - Acercar el documento para que el ancho de la página coincida con el ancho de la ventana. - Ver> Zoom> Ancho de página

	358
	Paragraph - Show the Paragraph dialog box. - Home > Paragraph
	Párrafo - Mostrar el cuadro de diálogo Párrafo. - Inicio> Párrafo

	359
	Paragraph - Show the Paragraph dialog box. - Page Layout > Paragraph
	Párrafo - Mostrar el cuadro de diálogo Párrafo. - Diseño de página> Párrafo

	360
	Paragraph Spacing - Specify the paragraph spacing to use. - Home > Styles > Change Styles > Paragraph Spacing
	Espaciado de párrafo - Especificar el espaciado de párrafo de usar. - Home> Estilos> Cambiar estilos> espacio entre párrafos

	361
	Paste Special - Paste Special. (Alt+Ctrl+V) - Home > Clipboard > Paste > Paste Special
	Pegado especial - Pegado especial. (Alt + Ctrl + V) - Inicio> Portapapeles> Pegar> Pegado especial

	362
	Paste special ie, paste text without formatting
	Pegar es decir, texto especial Pegar sin formato

	363
	Paste the most recent addition or pasted item from the Office Clipboard.
	Pegue la más reciente adición o elemento pegado desde el Portapapeles de Office.

	364
	Pause Recording - Pause the macro recorder. - View > Macros > Pause Recording
	Pausa de grabación - pausa en la grabadora de macros. - Vista> Macros> Pausa de grabación

	365
	Perform the action assigned to the selected button; select or clear the selected check box.
	Realizar la acción asignada al botón seleccionado; active o desactive la casilla de verificación seleccionada.

	366
	Picture - Insert a picture from a file. - Insert > Illustrations > Picture
	Imagen - Insertar una imagen desde un archivo. - Insertar> Ejemplos> Picture

	367
	Position - Position the selected object on the page. Text is automatically set to wrap around the object. - Page Layout > Arrange > Position
	Posición - Colocar el objeto seleccionado en la página. El texto se ajusta automáticamente para envolver alrededor del objeto. - Diseño de página> Organizar> Posición

	368
	Press SHIFT+ALT+PAGE DOWN to select the column from top to bottom.
	Presione SHIFT + ALT + AV PÁG para seleccionar la columna de arriba a abajo.

	369
	Press SHIFT+ALT+PAGE UP to select the column from bottom to top.
	Presione SHIFT + ALT + RE PÁG para seleccionar la columna de abajo hacia arriba.

	370
	Preview a mail merge.
	Vista previa de una combinación de correspondencia.

	371
	Preview Results - Replace the merge fields in your document with actual data from your recipient list so you can see what it looks like. - Mailings > Preview Results
	Vista previa de resultados - Reemplace los campos de combinación en el documento con datos reales de la lista de destinatarios para que pueda ver lo que parece. - Mailings> Vista previa de resultados

	372
	Previous - Navigate to the previous comment in the document. - Review > Comments > Previous
	Anterior - Vaya a la observación anterior en el documento. - Revisión> Comentarios> Anterior

	373
	Previous - Navigate to the previous revision in the document so that you can accept or reject it. - Review > Changes > Previous
	Anterior - Vaya a la revisión anterior en el documento para que pueda aceptarla o rechazarla. - Revisar> Cambios> Anteriores

	374
	Previous - Preview the previous record in the recipient list. - Mailings > Preview Results > Previous
	Anterior - Vista previa de la marca anterior en la lista de destinatarios. - Correspondencia> Vista previa de resultados> Anterior

	375
	Previous Endnote - References > Footnotes > Next Footnote > Previous Endnote
	Nota Anterior - Referencias> Notas> Nota siguiente> Anterior Nota

	376
	Previous Footnote - References > Footnotes > Next Footnote > Previous Footnote
	La nota anterior - Referencias> Notas> Nota siguiente> nota anterior

	377
	Print
	Impresión

	378
	Print a document.
	Imprimir un documento.

	379
	Print Layout - View the document as it will appear on the printed page. - View > Document Views > Print Layout
	Diseño de impresión - Ver el documento tal y como aparecerá en la página impresa. - Ver> Vistas de documento> Diseño de impresión

	380
	Print the merged document.
	Imprima el documento combinado.

	381
	Promote a paragraph.
	Promover un párrafo.

	382
	Properties
	Propiedades

	383
	Protect Document
	Proteger documento

	384
	Quick Tables - Insert > Tables > Table
	Tablas rápidas - Insertar> Tablas> Tabla

	385
	Recent
	Reciente

	386
	Record - Preview a specific record in the recipient list. - Mailings > Preview Results > Record
	Record - Obtenga una vista previa de un registro específico en la lista de destinatarios. - Correspondencia> Vista previa de resultados> Record

	387
	Record Macro - Start or stop recording a macro. - View > Macros > Record Macro
	Grabar macro - Iniciar o detener la grabación de una macro. - Record Ver> Macros> Macro

	388
	Redo or repeat an action.
	Rehacer o repetir una acción.

	389
	Reduce a hanging indent.
	Reducir una sangría francesa.

	390
	Reduce the size of a selection.
	Reducir el tamaño de una selección.

	391
	Reflection - Home > Font > Text Effects > Reflection
	Reflexión - Home> Fuente> Efectos de texto> Reflexión

	392
	Reflection Options - Text Reflection Options - Home > Font > Text Effects > Reflection Options
	Opciones Reflexión - Texto Opciones Reflexión - Home> Fuentes> Efectos de texto> Opciones de reflexión

	393
	Reject All Changes in Document. - Review > Changes > Reject > Reject All Changes in Document
	Rechazar todos los cambios del documento. - Revisar> Cambios> Rechazar> Rechazar todos los cambios del documento

	394
	Reject All Changes Shown. - Review > Changes > Reject > Reject All Changes Shown
	Rechazar todos los cambios mostrados. - Revisar> Cambios> Rechazar> Rechazar todos los cambios mostrados

	395
	Reject and Move to Next. - Reject the current change and move to the next proposed change. Click the arrow to reject many changes at once. - Review > Changes > Reject > Reject and Move to Next
	Rechazar y pasar al siguiente. - Rechazar el cambio actual y pasar al siguiente cambio propuesto. Haga clic en la flecha a rechazar muchos cambios a la vez. - Revisar> Cambios> Rechazar> Rechazar y pasar al siguiente

	396
	Reject Change - Review > Changes > Reject > Reject Change
	Rechazar cambiar - Revisar> Cambios> Rechazar> Rechazar cambio

	397
	Remove a paragraph indent from the left.
	Retire sangría de párrafo a la izquierda.

	398
	Remove Current Cover Page. - Insert > Pages > Cover Page > Remove Current Cover Page
	Retire portada actual. - Insertar> Páginas> portada> Quitar portada actual

	399
	Remove Footer - Insert > Header & Footer > Footer > Remove Footer
	Retire Pie de Página - Insertar> Encabezado y pie de página> Pie de página> Quitar Pie de página

	400
	Remove Header - Insert > Header & Footer > Header > Remove Header
	Retire Encabezado - Insertar> Encabezado y pie de página> Header> Eliminar Encabezado

	401
	Remove manual character formatting.
	Quitar el formato de carácter manual.

	402
	Remove Page Numbers - Insert > Header & Footer > Page Number > Remove Page Numbers
	Retire Números de página - Insertar> Encabezado y pie de página> Número de página> Quitar números de página

	403
	Remove paragraph formatting.
	Quitar el formato de párrafo.

	404
	Remove Table of Contents. - References > Table of Contents > Remove Table of Contents
	Quitar tabla de contenido. - Referencias> Contenido> Quitar tabla de contenido

	405
	Remove the document window split. Close the Reviewing Pane if it is open.
	Retire la ventana del documento de división. Cierre el Panel de revisiones si está abierto.

	406
	Remove Watermark - Page Layout > Page Background > Watermark > Remove Watermark
	Eliminar Marca de Agua - Diseño de página> Fondo de página> Marca de agua> Eliminar Marca de agua

	407
	Repeat a Find or Go To action.
	Repetir una búsqueda o vaya a la acción.

	408
	Repeat find (after closing Find and Replace window).
	Repetir la búsqueda (después de cierre ventana Buscar y reemplazar).

	409
	Replace - Replace text in the document. - Home > Editing > Replace
	Reemplazar - Reemplazar texto en el documento. - Inicio> Edición> Reemplazar

	410
	Replace text, specific formatting, and special items.
	Reemplazar texto, formato específico, y artículos especiales.

	411
	Research - Open the Research Task Pane to search through reference materials, such as dictionaries, encyclopedias, and translation services. - Review > Proofing > Research
	Investigación - Abra el Panel de tareas de investigación para buscar a través de los materiales de referencia, como diccionarios, enciclopedias y servicios de traducción. Revisión> Revisión> Investigación -

	412
	Reset Document Quick Styles. - Home > Styles > Change Styles > Reset Document Quick Styles
	Restablecer estilos rápidos de documentos. - Home> Estilos> Cambiar estilos> Restablecer estilos rápidos de documentos

	413
	Reset to Quick Styles from Template. - Home > Styles > Change Styles > Reset to Quick Styles from Template
	Restablecer estilos rápidos de plantilla. - Home> Estilos> Cambiar estilos> Restablecer estilos rápidos de plantilla de

	414
	Reset to Theme from Template. - Page Layout > Themes > Reset to Theme from Template
	Cambiar el Tema de la plantilla. - Diseño de página> Temas> Cambiar el Tema de la plantilla

	415
	Reset Window Position - Reset the window position of the documents being compared side-by-side so that they share the screen equally. To enable this feature, turn on View Side by Side. - View > Window > Reset Window Position
	Restablecer posición de la ventana - Cambiar la posición de la ventana de los documentos que se comparan de lado a lado para que compartan la pantalla por igual. Para activar esta función, active Ver en paralelo. - Ver> Ventana> Restablecer posición de la ventana

	416
	Restart Each Page - Page Layout > Page Setup > Line Numbers > Restart Each Page
	Reinicie cada página - Diseño de página> Configurar página> Números de línea> Reinicie cada página

	417
	Restart Each Section - Page Layout > Page Setup > Line Numbers > Restart Each Section
	Reinicie Cada Sección - Diseño de página> Configurar página> Números de línea> Reinicie Cada Sección

	418
	Restore the size of the active window after you maximize it.
	Restaurar el tamaño de la ventana activa después de maximizarla.

	419
	Restrict Editing - Restrict how people edit or format specific parts of the document. You can prevent formatting changes, force all changes to be tracked, or only enable commenting. - Review > Protect > Restrict Editing
	Restringir la edición - Restringir el cómo la gente editar o formatear partes específicas del documento. Usted puede prevenir los cambios de formato, obligar a todos los cambios que se van seguidos, o sólo permitir comentarios. - Revisión> Proteger> Restringir edición

	420
	Return to Document
	Volver al documento

	421
	Review text formatting. SHIFT+F1 (then click the text with the formatting you want to review)
	Revise el formato de texto. SHIFT + F1 (haga clic en el texto con el formato que desee revisar)

	422
	Reviewers - Review > Tracking > Show Markup > Reviewers
	Revisores - Revisión> Seguimiento> Mostrar marcas> Revisores

	423
	Reviewing Pane Horizontal - Review > Tracking > Reviewing Pane > Reviewing Pane Horizontal
	Panel de revisiones horizontal - Revisión> Seguimiento> Panel de revisiones> Panel de revisiones horizontal

	424
	Reviewing Pane Vertical - Review > Tracking > Reviewing Pane > Reviewing Pane Vertical
	Panel de revisiones Vertical - Revisión> Seguimiento> Panel de revisiones> Panel de revisiones Vertical

	425
	Right Border - Home > Paragraph > Borders > Right Border
	Borde derecho - Home> Párrafo> Bordes> Borde derecho

	426
	Rotate - Rotate or flip the selected object. - Page Layout > Arrange > Rotate
	Girar - Girar o voltear el objeto seleccionado. - Diseño de página> Disposición> Rotar

	427
	Ruler - View the rulers, used to measure and line up objects in the document. - View > Show > Ruler
	Regla - Ver las reglas, que se utiliza para medir y alinear objetos en el documento. - Vista> Mostrar> Reglas

	428
	Rules - Specify rules to add decision-making ability to the mail merge. For instance, you could use If…Then…Else to check the address of recipient and show a local phone number to recipients near you and an international phone number for recipients outside of your country. - Mailings > Write & Insert Fields > Rules
	Reglas - Especifique reglas para agregar la capacidad de toma de decisiones para la combinación de correspondencia. Por ejemplo, podría utilizar si?? Entonces? Else para comprobar la dirección del destinatario y mostrar un número de teléfono local a los destinatarios de su zona y un número de teléfono internacional para los destinatarios fuera de su país. - Mailings> Escribir e insertar campos> Reglas

	429
	Run a macro.
	Ejecutar una macro.

	430
	Run GOTOBUTTON or MACROBUTTON from the field that displays the field results.
	Ejecute GOTOBUTTON o MACROBUTTON del campo que muestra los resultados de campo.

	431
	Run the selected command.
	Ejecute el comando seleccionado.

	432
	Save
	Guardar

	433
	Save & Send
	Guardar y Enviar

	434
	Save a document.
	Guardar un documento.

	435
	Save As
	Guardar como

	436
	Save Current Theme - Page Layout > Themes > Save Current Theme
	Guardar tema actual - Diseño de página> Temas> Guardar tema actual

	437
	Save Selection as a New Quick Style. - Create a new style based on formatting of the currently selected text and add it to the Quick Style set currently in use. - Home > Styles > Quick Styles > Save Selection as a New Quick Style
	Guardar selección como un nuevo estilo rápido. - Crear un nuevo estilo basado en el formato del texto seleccionado y agregarlo al conjunto de estilos rápidos actualmente en uso. - Home> Estilos> Estilos rápidos> Guardar selección como un nuevo estilo rápido

	438
	Save Selection to Bibliography Gallery. - References > Citations & Bibliography > Bibliography > Save Selection to Bibliography Gallery
	Guardar selección en Bibliografía Galería. - Referencias> Citas y bibliografía> Bibliografía> Guardar selección en Bibliografía Galería

	439
	Save Selection to Cover Page Gallery. - Insert > Pages > Cover Page > Save Selection to Cover Page Gallery
	Guardar selección en una galería de portadas. - Insertar> Páginas> portada> Guardar selección para cubrir Página Gallery

	440
	Save Selection to Equation Gallery. - Insert > Symbols > Save Selection to Equation Gallery
	Guardar selección en una galería de ecuaciones. - Insertar> Símbolos> Guardar selección en una galería de ecuaciones

	441
	Save Selection to Footer Gallery. - Insert > Header & Footer > Footer > Save Selection to Footer Gallery
	Guardar selección en Pie de la Galería. - Insertar> Encabezado y pie de página> Footer> Guardar selección a pie de página Galería

	442
	Save Selection to Header Gallery. - Insert > Header & Footer > Header > Save Selection to Header Gallery
	Guardar selección en una galería de encabezado. - Insertar> Encabezado y pie de página> Header> Guardar selección en una galería de Cabecera

	443
	Save Selection to Quick Part Gallery. - Insert > Text > Quick Parts > Save Selection to Quick Part Gallery
	Guardar selección en una galería de elementos rápidos. - Insertar> Texto> Elementos rápidos> Guardar selección en una galería de elementos rápidos

	444
	Save Selection to Table of Contents Gallery. - References > Table of Contents > Save Selection to Table of Contents Gallery
	Guardar selección en una tabla de contenido Gallery. - Referencias> Contenido> Guardar selección en una tabla de contenido Gallery

	445
	Save Selection to Text Box Gallery. - Insert > Text > Text Box > Save Selection to Text Box Gallery
	Guardar selección en Text Box Gallery. - Insertar> Texto> Cuadro de texto> Guardar selección como Text Box Gallery

	446
	Save Selection to Watermark Gallery. - Page Layout > Page Background > Watermark > Save Selection to Watermark Gallery
	Guardar selección en una galería de marca de agua. - Diseño de página> Fondo de página> Marca de agua> Guardar selección en Watermark Galería

	447
	Screen Clipping - Insert a picture of part of the screen into the file. - Insert > Illustrations > Screenshot > Screen Clipping
	Recorte de pantalla - Insertar una imagen de una parte de la pantalla en el archivo. - Insertar> Ejemplos> Recorte de pantalla> Screen

	448
	Screenshot - Insert a picture of any program that is not minimized to the taskbar. Click Screen Clipping to insert a picture of any part of the screen. - Insert > Illustrations > Screenshot
	Captura de pantalla - Insertar una imagen de cualquier programa que no está minimizado en la barra de tareas. Haga clic en Recorte de pantalla para insertar una imagen de cualquier parte de la pantalla. - Insertar> Ejemplos> Captura de pantalla

	449
	Select a vertical block of text. CTRL+SHIFT+F8, and then use the arrow keys; press ESC to cancel selection mode
	Seleccione un bloque vertical de texto. CTRL + SHIFT + F8 y después utilice las teclas de flecha; presione ESC para cancelar el modo de selección

	450
	Select All - Select all items - Home > Editing > Select > Select All
	Seleccionar todo - Selecciona todos los artículos - Home> Edición> Seleccionar> Seleccionar todo

	451
	Select All Text With Similar Formatting (No Data) - Home > Editing > Select > Select All Text With Similar Formatting (No Data)
	Seleccionar todo el texto con formato similar (No hay datos) - Inicio> Edición> Seleccionar> Seleccionar todo el texto con formato similar (No hay datos)

	452
	Select an entire table.
	Seleccione una tabla entera.

	453
	Select from Outlook Contacts. - Mailings > Start Mail Merge > Select Recipients > Select from Outlook Contacts
	Seleccionar de los contactos de Outlook. - Correspondencia> Iniciar combinación de correspondencia> Seleccionar destinatarios> Seleccionar de los contactos de Outlook

	454
	Select Objects - Select rectangular regions of ink strokes, shapes and text. - Home > Editing > Select > Select Objects
	Seleccionar Objetos - Seleccionar regiones rectangulares de trazos de tinta, formas y texto. - Inicio> Edición> Seleccionar> Seleccionar objetos

	455
	Select or unselect one word to the left.
	Seleccionar o cancelar la selección de una palabra a la izquierda.

	456
	Select the active tab of the Ribbon and activate the access keys. Press again to move back to the document and cancel the access keys.
	Seleccione la ficha activa de la cinta de opciones y activar las teclas de acceso. Pulse de nuevo para volver al documento y cancelar las teclas de acceso.

	457
	Select the active tab of the Ribbon and activate the access keys. Press again to move back to the document and cancel the access keys.
	Seleccione la ficha activa de la cinta de opciones y activar las teclas de acceso. Pulse de nuevo para volver al documento y cancelar las teclas de acceso.

	458
	Selection Pane - Show the Selection Pane to help select individual objects and to change their order and visibility. - Home > Editing > Select > Selection Pane
	Panel de selección - Mostrar el Panel de selección para ayudar a seleccionar objetos individuales y para cambiar su orden y visibilidad. - Inicio> Edición> Seleccionar> Panel de selección

	459
	Selection Pane - Show the Selection Pane to help select individual objects and to change their order and visibility. - Page Layout > Arrange > Selection Pane
	Panel de selección - Mostrar el Panel de selección para ayudar a seleccionar objetos individuales y para cambiar su orden y visibilidad. - Diseño de página> Organizar> Panel de selección

	460
	Send Backward - Send the selected object back one level or to the back of all objects. - Page Layout > Arrange > Send Backward
	Enviar atrás - Envía el objeto seleccionado un nivel hacia atrás o hacia la parte posterior de todos los objetos. - Diseño de página> Organizar> Enviar detrás

	461
	Set 1.5-line spacing.
	Definir interlineado 1,5 líneas.

	462
	Set as Default - Set the current style set and theme as the default used when you create a new document. The font, color, and effects from the theme are saved in the current document template. - Home > Styles > Change Styles > Set as Default
	Establecer como predeterminado - Configure el conjunto de estilo actual y el tema como la predeterminada utilizada al crear un nuevo documento. El tipo de letra, color y efectos del tema se guardan en la plantilla del documento actual. - Home> Estilos> Cambiar estilos> Establecer como predeterminado

	463
	Set Default Paste - Home > Clipboard > Paste > Set Default Paste
	Establecer predeterminado Pega - Inicio> Portapapeles> Pegar> Establecer Pega defecto

	464
	Set Numbering Value - Home > Paragraph > Set Numbering Value
	Establecer valor de numeración - Home> Párrafo> Establecer valor de numeración

	465
	Set Proofing Language - Set the language used to check the spelling and grammar of the selected text. - Review > Language > Set Proofing Language
	Establecer idioma de revisión - Establece el idioma utilizado para revisar la ortografía y la gramática del texto seleccionado. - Revisar> Idioma> Definir idioma de revisión

	466
	Shading - Home > Paragraph > Shading
	Sombreado- Home> Párrafo> Sombreado

	467
	Shadow - Home > Font > Text Effects > Shadow
	Sombra - Home> Fuente> Efectos de texto> Sombra

	468
	Shadow Options - Text Shadow Options - Home > Font > Text Effects > Shadow Options
	Opciones Sombra - Sombra de texto Opciones - Home> Fuentes> Efectos de texto> Opciones de sombra

	469
	Shapes - Insert ready-made shapes, such as rectangles and circles, arrows, lines, flowchart symbols, and callouts. - Insert > Illustrations > Shapes
	Formas - Insertar formas ya hechas, como rectángulos y círculos, flechas, líneas, símbolos de diagrama de flujo, y llamadas. - Insertar> Ejemplos> Formas

	470
	Show All - Show paragraph marks and other hidden formatting symbols. - Home > Paragraph > Show All
	Mostrar todo - Mostrar marcas de párrafo y otros símbolos de formato ocultos. - Inicio> Párrafo> Mostrar todo

	471
	Show all headings up to Heading n.
	Mostrar todos los títulos hasta Título n.

	472
	Show all headings with the Heading 1 style.
	Mostrar todos los encabezados con el estilo Título 1.

	473
	Show All Properties
	Mostrar todas las propiedades

	474
	Show Notes - Scroll the document to show where the footnotes or endnotes are located. - References > Footnotes > Show Notes
	Mostrar notas - recorre el documento para mostrar dónde se encuentran las notas al pie o notas al final. - Referencias> Notas al pie> Mostrar notas

	475
	Show Source Documents - Choose which source documents to show. You can show the original document, the revised document, or both. - Review > Compare
	Mostrar documentos de origen - Seleccione los documentos de origen para mostrar. Puede mostrar el documento original, el documento revisado, o ambos. - Revisión> Comparar

	476
	Show the first line of body text or all body text.
	Mostrar la primera línea de texto del cuerpo o todo el cuerpo del texto.

	477
	Shrink Font - Decrease the font size. - Home > Font > Shrink Font
	Reducir fuente - Reducir el tamaño de la fuente. - Inicio> Fuente> Encoger fuente

	478
	Signature Line - Insert a signature line that specifies the individual who must sign. Inserting a digital signature requires that you obtain a digital ID, such as one from a certified Microsoft partner. - Insert > Text > Signature Line
	Línea de firma - Insertar una línea de firma que especifique la persona que debe firmar. Inserción de una firma digital requiere que usted obtenga un identificador digital, como una de un socio certificado de Microsoft. - Insertar> Texto> Línea de firma

	479
	Single-space lines.
	Líneas de un solo espacio.

	480
	Size - Choose a paper size for the current section. To apply a specific paper size to all sections in the document, click More Paper Sizes. - Page Layout > Page Setup > Size
	Tamaño - Elija un tamaño de papel para la sección actual. Para aplicar un tamaño de papel específico para todas las secciones del documento, haga clic en Más tamaños de papel. - Diseño de página> Configurar página> Tamaño

	481
	SmartArt - Insert a SmartArt graphic to visually communicate information. SmartArt graphics range from graphical lists and process diagrams to more complex graphics, such as Venn diagrams and organization charts. - Insert > Illustrations > SmartArt
	SmartArt - Inserte un gráfico SmartArt para comunicar visualmente la información. Gráficos SmartArt van desde listas de gráficos y diagramas de proceso de gráficos más complejos, como los diagramas de Venn y organigramas. - Insertar> Ejemplos> SmartArt

	482
	Sort - Alphabetize the selected text or sort numerical data. - Home > Paragraph > Sort
	Ordenar - Alfabetizar el texto seleccionado o de clasificación de datos numéricos. - Inicio> Párrafo> Ordenar

	483
	Spacing
	Espaciamiento

	484
	Spacing After - Change the spacing between paragraphs by adding space below the selected paragraphs.
	Espaciado posterior - Cambiar el espaciado entre párrafos agregando espacio por debajo de los párrafos seleccionados.

	485
	Spacing Before - Change the spacing between paragraphs by adding space above the selected paragraphs.
	Espaciado antes - Cambiar el espaciado entre párrafos agregando espacio por encima de los párrafos seleccionados.

	486
	Spelling & Grammar - Check the spelling and grammar of text in the document. - Review > Proofing > Spelling & Grammar
	Ortografía y Gramática - Comprobar la ortografía y la gramática de texto en el documento. - Revisión> Impermeabilización> Ortografía y gramática

	487
	Split - Split the current window into two parts so that you can view different sections of the document at the same time. - View > Window > Split
	Dividir - Dividir la ventana actual en dos partes para que puedas ver las diferentes secciones del documento al mismo tiempo. - Ver> Ventana> Dividir

	488
	Split the document window. Remove the document window split.
	Dividir la ventana del documento. Retire la ventana del documento de división.

	489
	Start AutoFormat.
	Iniciar Autoformato.

	490
	Step by Step Mail Merge Wizard. - Mailings > Start Mail Merge > Step by Step Mail Merge Wizard
	Paso por el Asistente para combinar correspondencia. - Correspondencia> Iniciar combinación de correspondencia> Asistente paso a paso para combinar correspondencia

	491
	Stop Highlighting - Home > Font > Stop Highlighting
	Detener resaltado - Home> Fuentes> Detener resaltado

	492
	Strikethrough - Draw a line through the middle of the selected text. - Home > Font > Strikethrough
	Tachado - Dibuja una línea por el medio del texto seleccionado. - Inicio> Fuente> Tachado

	493
	Style - Choose the style of citation to use in the document. Popular choices include APA Style, Chicago Style, and MLA Style. - References > Citations & Bibliography > Style
	Estilo- Elija el estilo de citación para utilizar en el documento. Las opciones populares incluyen APA Style, estilo de Chicago, y MLA Style. - Referencias> Citas y bibliografía> Estilo

	494
	Styles - Show the Styles window. - Home > Styles
	Estilos - Muestra la ventana de Estilos. - Home> Estilos

	495
	Subscript - Create small letters below the text baseline. - Home > Font > Subscript
	Subíndice - Crea letras minúsculas debajo de la línea base del texto. - Inicio> Fuente> Subíndice

	496
	Superscript - Create small letters above the line of text. - Home > Font > Superscript
	Superíndice - Crea letras minúsculas encima de la línea de texto. - Inicio> Fuente> Superíndice

	497
	Suppress for Current Paragraph. - Page Layout > Page Setup > Line Numbers > Suppress for Current Paragraph
	Suprimir para el párrafo actual. - Diseño de página> Configurar página> Números de línea> Suprimir para el párrafo actual

	498
	Switch a paragraph between centered and left-aligned.
	Cambie entre un párrafo centrado y alineado a la izquierda.

	499
	Switch a paragraph between justified and left-aligned.
	Cambie entre un párrafo justificado y alineado a la izquierda.

	500
	Switch a paragraph between right-aligned and left-aligned.
	Cambie entre un párrafo alineado a la derecha y alineado a la izquierda.

	501
	Switch between a selected field code and its result.
	Cambie entre un código de campo seleccionado y su resultado.

	502
	Switch between all field codes and their results.
	Cambie entre todos los códigos de campo y sus resultados.

	503
	Switch between languages or keyboard layouts.
	Alternar entre idiomas o distribuciones de teclado.

	504
	Switch between the last four places that you have edited.
	Cambiar entre los cuatro últimos lugares que has editado.

	505
	Switch to Draft view.
	Cambie a la vista Borrador.

	506
	Switch to Outline view.
	Cambie a la vista Esquema.

	507
	Switch to Print Layout view.
	Cambie a la vista Diseño de impresión.

	508
	Switch to print preview.
	Cambie a la vista preliminar.

	509
	Switch to the next window.
	Cambie a la ventana siguiente.

	510
	Switch to the previous tab in a dialog box.
	Cambie a la ficha anterior de un cuadro de diálogo.

	511
	Switch to the previous window.
	Cambie a la ventana anterior.

	512
	Switch to the previous window.
	Cambie a la ventana anterior.

	513
	Switch Windows - Switch to a different currently open window. - View > Window > Switch Windows
	Cambiar ventanas - Cambie a una ventana abierta actualmente diferente. - Ver> Ventana> Cambiar ventanas

	514
	Symbol - Insert symbols that are not on your keyboard, such as copyright symbols, trademark symbols, paragraph marks, and Unicode characters. - Insert > Symbols > Symbol
	Símbolo - Insertar símbolos que no están en el teclado, como símbolos de copyright, símbolos de marcas comerciales, marcas de párrafo y caracteres Unicode. - Insertar> Símbolos> Símbolo

	515
	Synchronous Scrolling - Synchronize the scrolling of two documents so that they scroll together. To enable this feature, turn on View Side by Side. - View > Window > Synchronous Scrolling
	Desplazamiento sincrónico - Sincronizar el desplazamiento de dos documentos para que se desplazan juntos. Para activar esta función, active Ver en paralelo. - Ver> Ventana> Desplazamiento sincrónico

	516
	Text Highlight Color - Home > Font > Text Highlight Color
	Resaltar Texto Color - Home> Fuente> Color de resaltado del texto

	517
	The copyright symbol
	El símbolo de copyright

	518
	The registered trademark symbol
	El símbolo de marca registrada

	519
	The trademark symbol
	El símbolo de marca registrada

	520
	Thesaurus - Suggests other words with a similar meaning to the word you have selected. - Review > Proofing > Thesaurus
	Diccionario - Sugiere otras palabras con un significado similar a la palabra que ha seleccionado. - Revisión>corregir> Diccionario

	521
	To the beginning of a line
	Para el comienzo de una línea

	522
	To the end of a document
	Para el final de un documento

	523
	To the end of a line
	Para el final de una línea

	524
	To the end of the window
	Para el final de la ventana

	525
	To the first cell in a column
	Para la primera celda de una columna

	526
	To the first cell in a row
	Para la primera celda de una fila

	527
	To the last cell in a column
	Para la última celda de una columna

	528
	To the last cell in a row
	Para la última celda de una fila

	529
	To the top of the next page
	Para la parte superior de la página siguiente

	530
	To the top of the previous page
	Para la parte superior de la página anterior

	531
	To the top of the window
	Para la parte superior de la ventana

	532
	Top Border - Home > Paragraph > Borders > Top Border
	Borde Superior - Home> Párrafo> Borders> Borde Superior

	533
	Top of Page - Insert > Header & Footer > Page Number
	Inicio de la página - Insertar> Encabezado y pie de página> Número de página

	534
	Track Changes - Track all changes made to the document, including insertions, deletions, and formatting changes. - Review > Tracking > Track Changes > Track Changes
	Control de cambios - Seguimiento de todos los cambios realizados en el documento, incluyendo inserciones, eliminaciones y cambios de formato. - Revisión> Seguimiento> Control de cambios> Control de cambios

	535
	Translate Document - Send this item over the Internet to a machine translation service. - Review > Language > Translate > Translate Document
	Traducir documentos - Enviar este artículo a través de Internet a un servicio de traducción automática. - Revisar> Idioma> Traducir> Traducir documento

	536
	Translate Selected Text - Translate selected text into a different language. - Review > Language > Translate > Translate Selected Text
	Traducir el texto seleccionado - Traducir el texto seleccionado en un idioma diferente. Texto Revisar> Idioma> Traducir> Traducir Seleccionado -

	537
	Turn change tracking on or off.
	Gire el control de cambios activado o desactivado.

	538
	Turn handwriting on or off.
	Gire a la escritura a mano o desactivar.

	539
	Two Pages - Zoom the document so that two pages fit in the window. - View > Zoom > Two Pages
	Dos páginas - Acercar el documento para que dos páginas caben en la ventana. - Ver> Zoom> Dos páginas

	540
	Type New List - Mailings > Start Mail Merge > Select Recipients > Type New List
	Escriba Nueva lista - Mailings> Iniciar combinación de correspondencia> Seleccionar destinatarios> Proyecto Tipo de Lista

	541
	Underline Color - Home > Font
	Subrayar Color - Home> Fuente

	542
	Underline words but not spaces.
	Subrayar palabras pero no espacios.

	543
	Undo an action.
	Deshacer una acción.

	544
	Unlink a field.
	Desvincular un campo.

	545
	Unlock a field.
	Desbloquear un campo.

	546
	Up one line
	Una línea hacia arriba

	547
	Up one screen (scrolling)
	Subir un pantalla (desplazamiento)

	548
	Update Index - Update the index so that all the entries refer to the correct page number. - References > Index > Update Index
	Actualizar índice - Actualizar el índice de modo que todas las entradas se refieren al número de página correcto. - Referencias> Índice> Actualizar índice

	549
	Update Labels - If you are creating labels, update all the labels in the document to use information from the recipient list. For a mail merge to a printed letter or e-mail, this command is not necessary. - Mailings > Write & Insert Fields > Update Labels
	Actualización de etiquetas - Si va a crear etiquetas, actualizar todas las etiquetas en el documento para utilizar la información de la lista de destinatarios.Para una combinación de correspondencia en una carta impresa o por correo electrónico, este comando no es necesario. - Correspondencia> Escribir e insertar campos> Actualizar etiquetas

	550
	Update linked information in a Microsoft Word source document.
	Actualización de la información vinculada en un documento de origen de Microsoft Word.

	551
	Update selected fields and refresh
	Campos y actualización Update seleccionados

	552
	Update Table - Update the Table of Authorities to include all of the citations in the document. - References > Table of Authorities > Update Table
	Actualizar tabla - Actualizar la tabla de autoridades para incluir todas las citas en el documento. - Referencias> Tabla de autoridades> Actualización de la Tabla

	553
	Update Table - Update the Table of Contents so that all the entries refer to the correct page number. - References > Table of Contents > Update Table
	Actualizar tabla - Actualizar la tabla de contenido para que todas las entradas se refieren al número de página correcto. - Referencias> Contenido> Actualizar tabla

	554
	Update Table - Update the Table of Figures to include all of the entries in the document. - References > Captions > Update Table
	Actualizar tabla - Actualización de la tabla de ilustraciones para incluir todas las entradas en el documento. - Referencias> Subtítulos> Actualización de tabla

	555
	Use Existing List - Mailings > Start Mail Merge > Select Recipients > Use Existing List
	Usar lista existente - Mailings> Iniciar combinación de correspondencia> Seleccionar destinatarios> Usar lista existente

	556
	View Gridlines - Show or hide the gridlines within the table. - Home > Paragraph > Borders > View Gridlines
	Ver líneas de la cuadrícula - Mostrar u ocultar las líneas de división dentro de la tabla. - Inicio> Párrafo> Borders> Ver líneas de la cuadrícula

	557
	View Gridlines - Turn on gridlines to which you can align objects in the document. - Page Layout > Arrange > Align > View Gridlines
	Ver líneas de la cuadrícula - Activar las líneas de división a los que puede alinear objetos en el documento. - Diseño de página> Disposición> Alinear> Ver líneas de la cuadrícula

	558
	View Macros - View the list of macros, from which you can run, create, or delete a macro. - View > Macros > View Macros
	Ver Macros - Ver la lista de macros, de las que se pueden ejecutar, crear o eliminar una macro. - Vista> Macros> Ver Macros

	559
	View Side by Side. - View two documents side-by-side so that you can compare their contents. - View > Window > View Side by Side
	Ver en paralelo. - Ver dos documentos lado a lado de modo que usted puede comparar su contenido. - Ver> Ventana> Ver en paralelo

	560
	Web Layout - View the document as it would look as a Web page. - View > Document Views > Web Layout
	Diseño Web - Ver el documento tal y como se vería como una página Web. - Ver> Vistas de documento> Diseño Web

	561
	Weight - Home > Font > Text Effects
	Efectos Inicio> Fuente> Texto - Peso

	562
	When more than one window is open, switch to the next window.
	Cuando hay más de una ventana abierta, cambiar a la siguiente ventana.

	563
	When text or an object is selected, open the Create New Building Block dialog box.
	Cuando se selecciona texto o un objeto, abra el cuadro de diálogo Crear nuevo bloque de creación.

	564
	Word Count - Find out the number of words, characters, paragraphs, and lines in the document. You can also find the word count in the status bar at the bottom of the window. - Review > Proofing > Word Count
	Contar Palabras - Averigua el número de palabras, caracteres, párrafos y líneas del documento. También puede encontrar el número de palabras en la barra de estado en la parte inferior de la ventana. - Revisión> Corrección> Contar palabras

	565
	WordArt - Insert decorative text in your document. - Insert > Text > WordArt
	WordArt - Insertar texto decorativo en el documento. - Insertar> Texto> WordArt

	566
	Wrap Text - Change the way text wraps around the selected object. To configure the object so that it moves along with the text around it, select "In Line With Text." - Page Layout > Arrange > Wrap Text
	Ajustar texto - Cambiar la forma en el texto se ajusta alrededor del objeto seleccionado. Para configurar el objeto para que se mueva junto con el texto que lo rodea, seleccione "En línea con el texto." - Diseño de página> Organizar> Ajustar texto

	567
	Zoom - Show the Zoom dialog box to specify the zoom level of the document. In most cases, you can also use the zoom controls in the status bar at the bottom of the window to quickly zoom the document. - View > Zoom
	Zoom - Mostrar el cuadro de diálogo Zoom para especificar el nivel de zoom del documento. En la mayoría de los casos, también puede utilizar los controles de zoom en la barra de estado en la parte inferior de la ventana para ampliar rápidamente el documento. - Ver> Zoom

	568
	Zoom - View > Zoom
	Zoom - View> Zoom
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