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Glosario inglés / español (términos bilingüe -//- PowerPoint 2007)
	GLOSARIO INGLÉS / ESPAÑOL (TÉRMINOS BILINGUE -//- PowerPoint 2007)

	Nº
	Command or instruction in English
	Comando o instrucción en Español

	1
	Action - Insert > Links > Action
	Acción - Insertar> Enlaces> Acción

	2
	Advance Slide - Animations > Transition to This Slide > Advance Slide
	Diapositiva Avanzada- Animaciones> Transición a esta diapositiva> Avance de diapositivas

	3
	Align Bottom
	Alinear abajo

	4
	Align Center
	Alinear al centro

	5
	Align Horizontal Center
	Alinear horizontalmente respecto al centro

	6
	Align Left
	Alinear a la izquierda

	7
	Align Left - Home > Paragraph > Align Left
	Alinear a la izquierda - Inicio> Párrafo> Alinear a la izquierda

	8
	Align Middle
	Alinear al medio

	9
	Align Right
	Alinear a la derecha

	10
	Align Right - Home > Paragraph > Align Right
	Alinear a la derecha - Inicio> Párrafo> Alinear a la derecha

	11
	Align Selected Objects
	Alinear objetos seleccionados

	12
	Align Text - Home > Paragraph > Align Text
	Alinear texto - Inicio> Párrafo> Alinear texto

	13
	Align to Slide
	Alinear a la diapositiva

	14
	Align Top
	Alinear Arriba

	15
	Align Vertical Center
	Alinear verticalmente respecto al centro

	16
	Animate - Animations > Animate
	Animar - Animaciones> Animar

	17
	Applies or removes italic formatting.
	Aplica o quita el formato de cursiva.

	18
	Applies or removes italic formatting. - Home > Font > Italic
	Aplica o quita el formato de cursiva. - Inicio> Fuente> Cursiva

	19
	Apply an underline
	Aplicar un subrayado

	20
	Apply bold formatting
	Aplicar el formato de negrita

	21
	Apply subscript formatting (automatic spacing).
	Aplicar formato de subíndice (espaciado automático).

	22
	Apply superscript formatting (automatic spacing).
	Aplicar formato de superíndice (espaciado automático).

	23
	Apply To All - Animations > Transition to This Slide > Apply To All
	Aplicar a todos - Animaciones> Transición a esta diapositiva> Aplicar a todas

	24
	Arrange All - View > Window > Arrange All
	Organizar todo - Ver> Ventana> Organizar todo

	25
	Automatic
	Automático

	26
	Automatically After - Animations > Transition to This Slide > Automatically After
	Automáticamente después - Animaciones> Transición a esta diapositiva> Automáticamente Después

	27
	Back To Color View.
	Volver a Color Vista.

	28
	Background Styles
	Estilos de fondo

	29
	Black
	Negro

	30
	Black with Grayscale Fill.
	Negro con escala de grises de relleno.

	31
	Black with White Fill.
	Negro con Blanco Relleno.

	32
	Body - Notes Master > Placeholders > Body
	Cuerpo - Patrón de notas> Marcadores de posición> Cuerpo

	33
	Bold - Home > Font > Bold
	Negrita - Inicio> Tipo de letra> Negrita

	34
	Bring Forward
	Adelantar

	35
	Bring to Front
	Traer al frente

	36
	Browse for Themes
	Buscar temas

	37
	Build a new presentation.
	Construir una nueva presentación.

	38
	Bullets - Home > Paragraph > Bullets
	Viñetas- Inicio> Párrafo> Viñetas

	39
	Cascade - View > Window > Cascade
	Cascada - Ver> Ventana> Cascada

	40
	Center - Home > Paragraph > Center
	Centro - Inicio> Párrafo> Centro

	41
	Center a paragraph
	Centrar un párrafo

	42
	Change Case - Home > Font > Change Case
	Cambiar mayúsculas y minúsculas - Inicio> Fuente> Cambiar mayúsculas y minúsculas

	43
	Change the case of letters between sentence, lowercase, or uppercase.
	Cambie el caso de cartas entre oración, minúsculas o mayúsculas.

	44
	Character Spacing - Home > Font > Character Spacing
	Espacio entre caracteres - Inicio> Fuente> Espacio entre caracteres

	45
	Chart - Insert > Illustrations > Chart
	Gráfico - Insertar> Ejemplos> Gráfico

	46
	Clear Formatting - Home > Font > Clear Formatting
	Borrar formato - Inicio> Fuente> Borrar formato

	47
	Clip Art - Insert > Illustrations > Clip Art
	Clip Art - Insertar> Ejemplos> Clip Art

	48
	Close
	Cerrar

	49
	Close Master View
	Cerrar vista Patrón

	50
	Color - View > Color/Grayscale > Color
	Color - Ver> Color / Escala de grises> Color

	51
	Colors
	Colores

	52
	Columns - Home > Paragraph > Columns
	Columnas - Inicio> Párrafo> Columnas

	53
	Convert to SmartArt - Home > Paragraph > Convert to SmartArt
	Convertir a SmartArt - Inicio> Párrafo> Convertir a SmartArt

	54
	Copy formatting only
	Copie sólo formato

	55
	Create New Theme Colors.
	Crear nuevos colores del tema.

	56
	Create New Theme Fonts.
	Crear nuevas fuentes del tema.

	57
	Custom Animation - Animations > Custom Animation
	Animación personalizada - Animaciones> Personalizar animación

	58
	Custom Shows
	Presentaciones personalizadas

	59
	Custom Slide Show - Slide Show > Start Slide Show > Custom Slide Show
	Presentación personalizada - Presentación> Inicio Presentación> Presentación personalizada

	60
	Date & Time - Insert > Text > Date & Time
	Fecha y hora - Insertar> Texto> Fecha y hora

	61
	Decrease Font Size
	Disminuir tamaño de fuente

	62
	Decrease Font Size - Home > Font > Decrease Font Size
	Disminuir tamaño de fuente - Inicio> Fuente> Disminuir tamaño de fuente

	63
	Decrease Indent - Home > Paragraph > Decrease Indent
	Disminuir sangría - Inicio> Párrafo> Disminuir sangría

	64
	Delete
	Borrar

	65
	Delete - Home > Slides > Delete
	Eliminar - Inicio> Diapositivas> Eliminar

	66
	Delete - Review > Comments > Delete
	Eliminar - Revisión> Comentarios> Eliminar

	67
	Delete one character to the right.
	Eliminar un carácter hacia la derecha.

	68
	Delete one word to the left.
	Eliminar una palabra hacia la izquierda.

	69
	Delete one word to the right.
	Eliminar una palabra hacia la derecha.

	70
	Display the menu or message for a smart tag. If more than one smart tag is present, switch to the next smart tag and display its menu or message.
	Mostrar el menú o mensaje de una etiqueta inteligente. Si más de una etiqueta inteligente, cambiar a la siguiente etiqueta inteligente y mostrar su menú o mensaje.

	71
	Distribute Horizontally
	Distribuir horizontalmente

	72
	Distribute Objects Horizontally
	Distribuir objetos horizontalmente

	73
	Distribute Objects Vertically
	Distribuir objetos verticalmente

	74
	Distribute Vertically
	Distribuir verticalmente

	75
	Don't Show
	No mostrar

	76
	Draw Table
	Dibujar tabla

	77
	Drawing Tools
	Herramientas de dibujo

	78
	Duplicate of a selected slide.
	Duplicado de una diapositiva seleccionada.

	79
	Duplicate of an marked object.
	Duplicado de un objeto marcado.

	80
	Edit Comment - Review > Comments > Edit Comment
	Editar comentario - Revisión> Comentarios> Editar comentario

	81
	Edit Photo Album
	Editar álbum de fotografías

	82
	Effects
	Efectos

	83
	Effects - Design > Themes > Effects
	Efectos - Diseño> Temas> Efectos

	84
	Excel Spreadsheet
	Hoja de cálculo Excel

	85
	Exit PowerPoint
	Salir de PowerPoint

	86
	Fit to Window - View > Zoom > Fit to Window
	Ajustar a la ventana - Ver> Zoom> Ajustar a la ventana

	87
	Font - Home > Font
	Fuente - Inicio> Fuente

	88
	Font Color - Home > Font > Font Color
	Color de fuente - Inicio> Fuente> Color de fuente

	89
	Font Size - Home > Font > Font Size
	Tamaño de fuente - Inicio> Fuentes> Tamaño de fuente

	90
	Fonts
	Fuentes

	91
	Fonts - Design > Themes > Fonts
	Fuentes - Diseño> Temas> Fuentes

	92
	Footers
	Pies de página

	93
	Format - Drawing Tools > Format
	Formato - Herramientas de dibujo> Formato

	94
	Format Background
	Formato del fondo

	95
	Format Background - Design > Background > Format Background
	Dar formato a fondo - diseño> Antecedentes> Formato del fondo

	96
	Format Painter - Home > Clipboard > Format Painter
	Copiar formato - Inicio> Portapapeles> Copiar formato

	97
	Gray with White Fill.
	Gris con blanco relleno.

	98
	Grayscale
	Escala de grises

	99
	Grayscale - View > Color/Grayscale > Grayscale
	Escala de grises - Ver> Color / Escala de grises> Escala de grises

	100
	Grid Settings
	Configuración de la cuadrícula

	101
	Group
	Grupo

	102
	Handout Master - View > Presentation Views > Handout Master
	Patrón de documentos - Ver> Presentación Visitas> Patrón de documentos

	103
	Header
	Encabezamiento

	104
	Header & Footer - Insert > Text > Header & Footer
	Encabezado y pie de página - Insertar> Texto> Encabezado y pie de página

	105
	Hide Background Graphics
	Ocultar gráficos de fondo

	106
	Hide Background Graphics - Design > Background > Hide Background Graphics
	Gráficos Ocultar Fondo - Diseño> Antecedentes> Gráficos Ocultar Antecedentes

	107
	Hide Slide - Slide Show > Set Up > Hide Slide
	Ocultar diapositiva - Presentación> Configuración> Ocultar diapositiva

	108
	In Microsoft Office PowerPoint, move to the next title or body text placeholder. If it is the last placeholder on a slide, this will insert a new slide with the same slide layout as the original slide.
	En Microsoft Office PowerPoint, pasar al siguiente título o el cuerpo del texto del marcador de posición. Si se trata del último marcador de posición en una diapositiva, esto va a insertar una nueva diapositiva con el mismo diseño de la diapositiva como la diapositiva original.

	109
	Increase Font Size
	Aumentar tamaño de fuente

	110
	Increase Font Size - Home > Font > Increase Font Size
	Aumentar tamaño de fuente - Inicio> Fuente> Aumentar tamaño de fuente

	111
	Increase Indent - Home > Paragraph > Increase Indent
	Aumentar sangría - Inicio> Párrafo> Aumentar sangría

	112
	Insert a hyperlink
	Insertar un hipervínculo

	113
	Insert a new slide.
	Inserte una nueva diapositiva.

	114
	Insert Layout
	Inserte Layout

	115
	Insert Placeholder - Slide Master > Master Layout > Insert Placeholder
	Insertar marcador de posición - Patrón de diapositivas> Layout Master> Insertar marcador de posición

	116
	Insert Table
	Insertar Tabla

	117
	Inverse Grayscale
	Escala de grises inversa

	118
	Justify - Home > Paragraph > Justify
	Justificar - Inicio> Párrafo> Justificar

	119
	Justify a paragraph
	Justificar un párrafo

	120
	Language - Review > Proofing > Language
	Idioma - Revisión> Impermeabilización> Idioma

	121
	Launch the Selection pane.
	Inicie el panel Selección.

	122
	Layout - Home > Slides > Layout
	Diseño- Inicio> Diapositivas> Diseño

	123
	Left align a paragraph.
	Alinear a la izquierda de un párrafo.

	124
	Light Grayscale
	Escala de grises Luz

	125
	Line Spacing - Home > Paragraph > Line Spacing
	Interlineado - Inicio> Párrafo> Interlineado

	126
	Manage Credentials
	Administrar credenciales

	127
	Master Layout
	Diseño del patrón

	128
	Message Bar - View > Show/Hide > Message Bar
	Barra de mensajes - Ver> Mostrar / Ocultar> Barra de mensajes

	129
	More
	Más

	130
	More Themes on Microsoft Office Online.
	Más temas en Microsoft Office Online.

	131
	Move a selected item backward.
	Mover un elemento seleccionado hacia atrás.

	132
	Move a selected item forward.
	Mover un elemento seleccionado hacia delante.

	133
	Move down one paragraph.
	Bajar un párrafo.

	134
	Move one character to the left.
	Desplazarse un carácter a la izquierda.

	135
	Move one character to the right.
	Desplazarse un carácter a la derecha.

	136
	Move one line down.
	Moverse una línea hacia abajo.

	137
	Move one line up.
	Moverse una línea hacia arriba.

	138
	Move one word to the left.
	Desplazarse una palabra hacia la izquierda.

	139
	Move one word to the right.
	Desplazarse una palabra a la derecha.

	140
	Move Split - View > Window > Move Split
	Mueva Dividir - Ver> Ventana> Mover de Dividir

	141
	Move to the beginning of a line.
	Ir al principio de una línea.

	142
	Move to the beginning of a text box.
	Ir al principio de un cuadro de texto.

	143
	Move to the end of a line.
	Ir al final de una línea.

	144
	Move to the end of a text box.
	Ir al final de un cuadro de texto.

	145
	Move up one paragraph.
	Subir un párrafo.

	146
	Movie from Clip Organizer.
	Película de la Galería multimedia.

	147
	Movie from File
	Película de archivo

	148
	New
	Nuevo

	149
	New Comment - Review > Comments > New Comment
	Nuevo Comentario - Revisión> Comentarios> Nuevo Comentario

	150
	New Photo Album
	Nuevo álbum de fotografías

	151
	New Slide - Home > Slides > New Slide
	Nueva diapositiva - Inicio> Diapositivas> Nueva diapositiva

	152
	New Window - View > Window > New Window
	Ventana nueva - Ver> Ventana> Nueva ventana

	153
	Next - Review > Comments > Next
	Siguiente - Revisión> Comentarios> Siguiente

	154
	Normal - View > Presentation Views > Normal
	Normal - Ver> Presentación Visitas> Normal

	155
	Notes Master - View > Presentation Views > Notes Master
	Patrón de notas - Ver> Presentación Visitas> Patrón de notas

	156
	Notes Page - View > Presentation Views > Notes Page
	Notas Page - Ver> Presentación Visitas> Notas Page

	157
	Notes Page Orientation
	Notas Page Orientación

	158
	Numbering - Home > Paragraph > Numbering
	Numeración - Home> Párrafo> Numeración

	159
	Object - Home > Drawing > Object
	Object - Inicio> Dibujo> Objeto

	160
	Object - Insert > Text > Object
	Object - Insertar> Texto> Objeto

	161
	Object – Regroup
	Objeto Reagruparse

	162
	Office Clipboard - Home > Clipboard > Office Clipboard
	Portapapeles de Office - Inicio> Portapapeles> Portapapeles de Office

	163
	On Mouse Click - Animations > Transition to This Slide > On Mouse Click
	El clic del ratón - Animaciones> Transición a esta diapositiva> Activar clic del ratón

	164
	Open the dialog box for changing the font.
	Abra el cuadro de diálogo para cambiar el tipo de letra.

	165
	Open the Help window.
	Abra la ventana de Ayuda.

	166
	Page Number
	Número de página

	167
	Page Setup - Design > Page Setup
	Configuración de página - diseño> Configurar página

	168
	Page Setup - Slide Master > Page Setup
	Configuración de página - Patrón de diapositivas> Configuración de página

	169
	Paragraph - Home > Paragraph
	Párrafo - Inicio> Párrafo

	170
	Paste - Home > Clipboard > Paste
	Pega - Inicio> Portapapeles> Pegar

	171
	Paste formatting only
	Pegar sólo formato

	172
	Paste special
	Pegado especial

	173
	Picture - Insert > Illustrations > Picture
	Imagen - Insertar> Ejemplos> Picture

	174
	Play CD Audio Track.
	Reproducción de CD Audio Track.

	175
	PowerPoint Options
	Opciones de PowerPoint

	176
	Prepare
	Preparar

	177
	Preserve - Slide Master > Edit Master > Preserve
	Preservar - Patrón de diapositivas> Edit Master> Preservar

	178
	Preview - Animations > Preview
	Presentación Preliminar - Animaciones> Presentación preliminar

	179
	Preview and Print
	Vista previa y láminas

	180
	Previous - Review > Comments > Previous
	Anterior - Revisión> Comentarios> Anterior

	181
	Print
	Impresión

	182
	Publish
	Publicar

	183
	Pure Black and White. - View > Color/Grayscale > Pure Black and White
	Puro Blanco y Negro. - Ver> Color / Escala de grises> Puro Blanco y Negro

	184
	Quick Styles - Home > Drawing > Quick Styles
	Estilos rápidos - Inicio> Dibujo> Estilos rápidos

	185
	Record Narration - Slide Show > Set Up > Record Narration
	Narración Record - Presentación> Configuración> Grabar narración

	186
	Record Sound
	Grabar sonido

	187
	Redo the last action.
	Rehacer la última acción.

	188
	Regroup
	Reagruparse

	189
	Rehearse Timings - Slide Show > Set Up > Rehearse Timings
	Ensayar intervalos - Presentación> Configuración> Ensayar intervalos

	190
	Remove manual character formatting, such as subscript and superscript.
	Quitar el formato de carácter manual, tales como subíndices y superíndices.

	191
	Repeat the last Find action
	Repetir la última acción de Buscar

	192
	Replace - Home > Editing > Replace
	Reemplazar - Inicio> Edición> Reemplazar

	193
	Reset - Home > Slides > Reset
	Reiniciar - Inicio> Diapositivas> Restablecer

	194
	Reset Slide Background
	Cambiar fondo de la diapositiva

	195
	Reset Slide Theme Colors.
	Restablecer Slide colores del tema.

	196
	Resolution - Slide Show > Monitors > Resolution
	Resolución - Presentación> Monitores> Resolución

	197
	Restricted Access
	Acceso Restringido

	198
	Right align a paragraph.
	Alinear a la derecha de un párrafo.

	199
	Rotate
	Girar

	200
	Ruler - View > Show/Hide > Ruler
	Regla - Ver> Mostrar / Ocultar> Regla

	201
	Save As
	Guardar como

	202
	Save As Other Format.
	Guardar como otro formato.

	203
	Save Current Theme
	Guardar tema actual

	204
	Select Objects
	Seleccionar objetos

	205
	Select one character to the left.
	Seleccionar un carácter a la izquierda.

	206
	Select one character to the right.
	Seleccionar un carácter a la derecha.

	207
	Select one line down.
	Seleccione una línea hacia abajo.

	208
	Select one line up.
	Seleccione una línea hacia arriba.

	209
	Select to the beginning of a word.
	Seleccionar al comienzo de una palabra.

	210
	Select to the end of a word.
	Seleccionar hasta el final de una palabra.

	211
	Selection Pane
	Panel de selección

	212
	Send
	Enviar

	213
	Send Backward
	Enviar atrás

	214
	Send to Back
	Enviar al fondo

	215
	Set Up Slide Show. - Slide Show > Set Up > Set Up Slide Show
	Configurar presentación con diapositivas. - Presentación> Configurar> Configurar presentación con diapositivas

	216
	Shadow - Home > Font > Shadow
	Sombra - Inicio> Fuente> Sombra

	217
	Shape Effects - Home > Drawing > Shape Effects
	Efectos de forma - Inicio> Dibujo> Efectos de forma

	218
	Shape Fill - Home > Drawing > Shape Fill
	Relleno de forma - Inicio> Dibujo> Forma de relleno

	219
	Shape Outline - Home > Drawing > Shape Outline
	Contorno de forma - Inicio> Dibujo> Contorno de forma

	220
	Shapes - Home > Drawing > Shapes
	Formas - Inicio> Dibujo> Formas

	221
	Shapes - Insert > Illustrations > Shapes
	Formas - Insertar> Ejemplos> Formas

	222
	Show Markup - Review > Comments > Show Markup
	Mostrar marcas - Revisión> Comentarios> Mostrar marcas

	223
	Show or hide a focused item.
	Mostrar u ocultar un elemento de centrado.

	224
	Show or hide ribbon.
	Mostrar u ocultar la cinta.

	225
	Show Presentation On - Slide Show > Monitors > Show Presentation On
	Mostrar Presentación On - Presentación de diapositivas> Monitores> Show Presentación: En

	226
	Slide Master - View > Presentation Views > Slide Master
	Patrón de diapositivas - Ver> Presentación Visitas> Patrón de diapositivas

	227
	Slide Number - Insert > Text > Slide Number
	Número de diapositiva - Insertar> Texto> Número de diapositiva

	228
	Slide Orientation - Design > Page Setup > Slide Orientation
	Orientación Diapositiva - Diseño> Configurar página> Orientación Diapositiva

	229
	Slide Orientation - Slide Master > Page Setup > Slide Orientation
	Orientación Diapositiva - Patrón de diapositivas> Configurar página> Orientación Diapositiva

	230
	Slide Sorter - View > Presentation Views > Slide Sorter
	Clasificador de diapositivas - Ver> Presentación Visitas> Clasificador de diapositivas

	231
	SmartArt - Insert > Illustrations > SmartArt
	SmartArt - Insertar> Ejemplos> SmartArt

	232
	Sound from Clip Organizer.
	Sonido de la Galería multimedia.

	233
	Sound from File
	Sonido de archivo

	234
	Start the presentation from the beginning.
	Iniciar la presentación desde el principio.

	235
	Start the presentation from the current slide.
	Iniciar la presentación desde la diapositiva actual.

	236
	Strikethrough - Home > Font > Strikethrough
	Tachado - Inicio> Fuente> Tachado

	237
	Switch Windows - View > Window > Switch Windows
	Cambiar ventanas - Ver> Ventana> Cambiar ventanas

	238
	Symbol - Insert > Text > Symbol
	Símbolo - Insertar> Texto> Símbolo

	239
	Text Box - Insert > Text > Text Box
	Cuadro de texto - Insertar> Texto> Cuadro de texto

	240
	Text Direction - Home > Paragraph > Text Direction
	Dirección del texto - Inicio> Párrafo> Dirección del texto

	241
	Themes
	Temas

	242
	Transition Scheme - Animations > Transition to This Slide > Transition Scheme
	Régimen de Transición - Animaciones> Transición a esta diapositiva> Régimen de Transición

	243
	Transition Sound - Animations > Transition to This Slide > Transition Sound
	Transición de sonido - Animaciones> Transición a esta diapositiva> Transición de sonido

	244
	Transition Speed - Animations > Transition to This Slide > Transition Speed
	Velocidad de transición - Animaciones> Transición a esta diapositiva> Velocidad de transición

	245
	Translate - Review > Proofing > Translate
	Traducir - Revisión> Impermeabilización> Traducir

	246
	Underline - Home > Font > Underline
	Subrayar - Inicio> Fuente> Subrayado

	247
	Undo the last action.
	Deshacer la última acción.

	248
	Ungroup
	Desagrupar

	249
	Unrestricted Access
	Acceso sin restricciones

	250
	Use Presenter View - Slide Show > Monitors > Use Presenter View
	Usar la vista del moderador - Presentación de diapositivas> Monitores> Usar la vista del moderador

	251
	Use Rehearsed Timings - Slide Show > Set Up > Use Rehearsed Timings
	Utilice ensayado Timings - Presentación> Configurar> Usar ensayado Timings

	252
	View – Normal
	Ver Normal

	253
	View – Notes
	Ver Notas

	254
	View – Outline
	Ver Esquema

	255
	View – Reading
	Ver Lectura

	256
	View – SlideSorter
	Ver Clasificador de Diapositivas

	257
	White
	Blanco

	258
	WordArt - Insert > Text > WordArt
	WordArt - Insertar> Texto> WordArt

	259
	Zoom - View > Zoom
	Zoom - View> Zoom
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