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Glosario inglés / español (términos bilingüe -//- PowerPoint 2010)
	GLOSARIO INGLÉS / ESPAÑOL (TÉRMINOS BILINGUE -//- PowerPoint 2010)

	Nº
	Command or instruction in English
	Comando o instrucción en Español

	1
	Align Horizontal Center
	Alinear horizontalmente respecto al centro

	2
	Align Right
	Alinear a la derecha

	3
	Distribute Objects Horizontally
	Distribuir objetos horizontalmente

	4
	Align to Slide
	Alinear a la diapositiva

	5
	Displays the Selection Pane to help select individual objects and to change their order and visibility.
	Muestra el Panel de selección para ayudar a seleccionar objetos individuales y para cambiar su orden y visibilidad.

	6
	Opens visual basic editor.
	Abre editor de Visual Basic.

	7
	Closes the application.
	Cierra la aplicación.

	8
	Displays the list of macros, from which you can run, create, or delete a macro.
	Muestra la lista de macros, desde la que se puede ejecutar, crear o eliminar una macro.

	9
	Displays drawing guides on screen.
	Muestra guías de dibujo en la pantalla.

	10
	Show or hide guides.
	Mostrar u ocultar las guías.

	11
	Text Box - Insert a text box with the bulleted or numbered hierarchy.
	Cuadro de texto - Insertar un cuadro de texto con la jerarquía con viñetas o numerada.

	12
	Show heading level 1.
	Mostrar nivel 1 partida.

	13
	Align Top
	Alinear arriba

	14
	Align Vertical Center
	Alinear verticalmente respecto al centro

	15
	Align Bottom
	Alinear abajo

	16
	Distribute Objects Vertically
	Distribuir objetos verticalmente

	17
	Expands text below a heading.
	Expande texto debajo de un encabezado.

	19
	Send Backward
	Enviar atrás

	20
	Moves selected paragraphs down.
	Mueve seleccionados párrafos más abajo.

	21
	Promotes a paragraph.
	Promueve un párrafo.

	22
	Demotes a paragraph.
	Degrada el párrafo.

	23
	Moves selected paragraphs up.
	Mueve seleccionados párrafos arriba.

	24
	Animation Painter - Copy the animation from one object and apply it to another.Double-click this button to apply the same animation to multiple objects in the presentation.Press F1 for more help. - Animations > Advanced Animation > Animation Painter
	Copiar animación - Copia de la animación de un objeto y aplicarlo a another.Double clic en este botón para aplicar la misma animación de varios objetos en la presentation.Press F1 para obtener más ayuda. - Animaciones> Advanced Animación> Animación Pintor

	25
	Move selected paragraphs down.
	Mover los párrafos seleccionados hacia abajo.

	26
	Promote a paragraph
	Promover un párrafo

	27
	Collapses text below a heading.
	Contrae texto debajo de un encabezado.

	29
	Expand text below a heading.
	Expandir el texto debajo de un encabezado.

	30
	Send to Back
	Enviar al fondo

	31
	Demote a paragraph
	Degradar un párrafo

	32
	Bring Forward
	Adelantar

	33
	Move selected paragraphs up.
	Mover los párrafos seleccionados hacia arriba.

	34
	Bring to Front
	Traer al frente

	35
	Text to Autoshape - Convert a text box into an autoshape.
	Texto para autoforma - Convertir un cuadro de texto en una autoforma.

	36
	Keep Text Only - Keep Text Only (T)
	Conservar sólo texto - Conservar sólo texto (T)

	37
	Make Shapes Same Size - Make shapes the same height and width.
	Hacer Formas mismo tamaño - Hacer las formas de la misma altura y anchura.

	38
	Align Bottom
	Alinear abajo

	39
	Align Center
	Alinear al centro

	40
	Align Top
	Alinear arriba

	41
	Align Right
	Alinear a la derecha

	42
	Align Middle
	Alinear al medio

	43
	Align Left
	Alinear a la izquierda

	44
	More Options - Make shapes the same height or width equilaterally.
	Más opciones - Hacer las formas de la misma altura o anchura equilátero.

	45
	Elements
	Elementos

	46
	Slide Elements - Insert slide elements such as on-page tracker, sticker, legend, slide title, unit of measure, above chart exhibit title, footnote, and source.
	Deslice los elementos - Insertar elementos de deslizamiento tales como tracker on-page, etiqueta engomada, leyenda, título de la diapositiva, unidad de medida, por encima de la gráfica del título de exposiciones, nota al pie, y la fuente.

	47
	Distribute Horizontally
	Distribuir horizontalmente

	48
	Distribute Vertically
	Distribuir verticalmente

	49
	Bring to Front - Bring the selected object in front of all other objects so that no part of it is hidden behind another object.
	Traer al frente - Trae el objeto seleccionado delante del resto de objetos para que ninguna parte de ella se oculta detrás de otro objeto.

	50
	Send to Back - Send the selected object behind all other objects.
	Enviar al fondo - Envía el objeto seleccionado detrás de todos los demás objetos.

	51
	Save Selected Slides...
	Guardar las diapositivas seleccionadas ...

	52
	Send Selected Slides...
	Enviar diapositivas seleccionadas ...

	53
	E-mail - Send a copy of the presentation in an e-mail message as an attachment.
	E-mail - Enviar una copia de la presentación en un mensaje de correo electrónico como archivo adjunto.

	54
	PDF or XPS - Publish a copy of the presentation as a PDF or XPS file.
	PDF o XPS - Publique una copia de la presentación como un archivo PDF o XPS.

	55
	Inspect Document - Check the presentation for hidden properties or personal information.
	Inspeccionar documento - Controlar la presentación de propiedades ocultos o información personal.

	56
	Text Box - Insert a text box into the document, or add text to the selected shape.
	Cuadro de texto - Insertar un cuadro de texto en el documento, o añadir texto a la forma seleccionada.

	57
	Template Objects - Insert an object (conceptual chart, map, or practice framework) into the slide or document.
	Objetos de plantilla - Insertar un objeto (mapa conceptual, mapa, o un marco de práctica) en la diapositiva o documento.

	58
	Shapes - Insert shapes with a gray outline/line (RGB: 128/128/128) into the slide.
	Formas - Insertar formas con un esquema / línea gris (RGB: 128/128/128) en la diapositiva.

	59
	Add Animation - Choose an animation effect to add to the selected objects. The new animation is applied after any existing animations on this slide. - Animations > Advanced Animation > Add Animation
	Añadir animación - Elija un efecto de animación a añadir a los objetos seleccionados. La nueva animación se aplica después de las animaciones existentes en esta diapositiva. - Animaciones> Animación avanzada> Agregar animación

	60
	Displays more Entrance Effects. (Advanced Animation)
	Muestra más efectos de entrada. (Advanced Animation)

	62
	Displays OLE Action Verbs. (Advanced Animation)
	Muestra OLE verbos de acción. (Advanced Animation)

	63
	Displays more Motion Paths. (Advanced Animation)
	Muestra más rutas de movimiento. (Advanced Animation)

	64
	Displays more Exit Effects. (Advanced Animation)
	Muestra más Efectos de salida. (Advanced Animation)

	65
	Animation Painter - Copy the animation from one object and apply it to another. Double-click this button to apply the same animation to multiple objects in the presentation. - Animations > Advanced Animation > Animation Painter
	Copiar animación - Copia de la animación de un objeto y aplicarlo a otra. Haga doble clic en este botón para aplicar la misma animación de varios objetos en la presentación. - Animaciones> Advanced Animación> Animación Pintor

	66
	Trigger - Set a special start condition for an animation. You can set the animation to start after you click a shape or when media playback reaches a bookmark. - Animations > Advanced Animation > Trigger
	Gatillo - Establecer una condición especial de inicio de una animación. Puede configurar la animación arranca después de hacer clic en una figura o cuando la reproducción de medios alcanza un marcador. - Animaciones> Animación avanzada> Activar

	67
	Displays the Animation Pane to create custom animations.
	Muestra el Panel de animación para crear animaciones personalizadas.

	68
	Animation Pane - Show the Animation Pane to create custom animations. - Animations > Advanced Animation > Animation Pane
	Panel de animación - Mostrar el Panel de animación para crear animaciones personalizadas. - Animaciones> Animación avanzada> Panel de animación

	69
	Animation Delay - Play the animation after a certain number of seconds.
	Delay Animación - Reproduzca la animación después de un cierto número de segundos.

	70
	More
	Más

	71
	Animation Duration - Specify the length of an animation.
	Animación Duración - Especifique la longitud de una animación.

	72
	More
	Más

	73
	Moves the current animation to play earlier.
	Mueve la animación actual para jugar antes.

	74
	Move Earlier - Move the current animation to play earlier. - Animations > Timing > Move Earlier
	Mueva principios - Mueva la animación actual para jugar antes. - Animaciones> Distribución> Mover principios

	75
	Moves the current animation to play later.
	Mueve la animación actual para jugar más tarde.

	76
	Move Later - Move the current animation to play later. - Animations > Timing > Move Later
	Mueva tarde - Mueva la animación actual para jugar más tarde. - Animaciones> Distribución> Mover tarde

	77
	Displays the Effect Options dialog box.
	Muestra el cuadro de diálogo Opciones de efectos.

	78
	More Options - Show the Effect Options dialog box. - Animations > Animation > More Options
	Más opciones - Muestra el cuadro de diálogo Opciones de efectos. - Animaciones> Animación> Más Opciones

	79
	Applies an animation effect to the selected object.
	Aplica un efecto de animación al objeto seleccionado.

	80
	Effect Options - Apply an animation effect to the selected object. - Animations > Animation > Effect Options
	Opciones de efectos - Aplicar un efecto de animación al objeto seleccionado. - Animaciones> Animación> Opciones de efectos

	81
	AutoPreview - Automatically preview after adding or changing an animation.
	Previa automática - una vista previa de forma automática después de añadir o cambiar una animación.

	82
	AutoPreview - Automatically preview after adding or changing an animation. - Animations > Preview > AutoPreview
	Previa automática - una vista previa de forma automática después de añadir o cambiar una animación. - Animaciones> Vista previa> Vista previa automática

	83
	Preview - Preview the animations on this slide.
	Vista previa - Obtenga una vista previa de las animaciones en esta diapositiva.

	84
	Preview - Preview the animations on this slide. - Animations > Preview > Preview
	Vista previa - Obtenga una vista previa de las animaciones en esta diapositiva. - Animaciones> Vista previa> Presentación preliminar

	85
	Animation Styles - Choose an animation to apply to objects in the slide.
	Estilos Animación - Elija una animación para aplicar a los objetos en la diapositiva.

	86
	Sets the time when an animation starts to play.
	Establece el tiempo en que una animación comienza a reproducirse.

	87
	Start - Choose when an animation starts to play. Animations can start after a mouse click, at the same time as the previous animation, or after the previous animation finishes. - Animations > Timing > Start
	Inicio - Elija esta opción cuando una animación comienza a reproducirse. Las animaciones pueden empezar después de un clic del ratón, al mismo tiempo que la animación anterior, o después de que finalice la animación anterior. - Animaciones> Distribución> Inicio

	88
	Reorder Animation - Animations > Timing > Reorder Animation
	Reordenar Animación - Animaciones> Distribución> Reordenar Animación

	89
	Saves the file under a different name.
	Guarda el archivo con un nombre diferente.

	90
	Save As
	Guardar como

	91
	Closes the current presentation.
	Cierra la presentación actual.

	92
	Close
	Cerca

	93
	Saves and sends the file.
	Guarda y envía el archivo.

	94
	Save & Send
	Guardar y Enviar

	95
	Opens the Help window.
	Abre la ventana de Ayuda.

	96
	Help
	Ayudar

	97
	File Info Dialog
	Información del archivo de diálogo

	98
	Check for Issues
	Comprobar si hay problemas

	99
	Protect Presentation
	Proteger presentación

	100
	Show All Properties
	Mostrar todas las propiedades

	101
	Properties
	Propiedades

	102
	Manage Versions
	Administrar versiones

	103
	Return to Document
	Volver al documento

	104
	New File Dialog
	Nuevo diálogo de archivo

	105
	New
	Nuevo

	106
	Open File
	Abrir archivo

	107
	Open
	Abierto

	108
	Prints the current presentation.
	Imprime la presentación actual.

	109
	Print
	Impresión

	110
	Open Recent Dialog
	Abrir reciente diálogo

	111
	Recent
	Reciente

	112
	Saves the file.
	Guarda el archivo.

	113
	Save
	Guardar

	114
	Options Dialog
	Cuadro de diálogo Opciones

	115
	Options
	Opciones

	116
	Closes the application.
	Cierra la aplicación.

	117
	Exit
	Salida

	118
	Displays the Format Background dialog box.
	Muestra el cuadro de diálogo Formato de fondo.

	119
	Format Background - Show the Format Background dialog box. - Design > Background > Background Styles > Format Background
	Dar formato a fondo - muestre el cuadro de diálogo Formato de fondo. - Diseño> Antecedentes> Estilos de fondo> Formato del fondo

	120
	Reset Slide Background.
	Cambiar fondo de la diapositiva.

	121
	Reset Slide Background - Design > Background > Background Styles > Reset Slide Background
	Cambiar fondo de la diapositiva - Diseño> Antecedentes> Estilos de fondo> Restaurar fondo de la diapositiva

	122
	Displays the Format Background dialog box.
	Muestra el cuadro de diálogo Formato de fondo.

	123
	Format Background - Show the Format Background dialog box. - Design > Background > Format Background
	Dar formato a fondo - muestre el cuadro de diálogo Formato de fondo. - Diseño> Antecedentes> Formato del fondo

	124
	Browse for Themes - Design > Themes > Browse for Themes
	Busque Temas - Diseño> Temas> Buscar Temas

	125
	Enable Content Updates from Office.com. - Design > Themes > Enable Content Updates from Office.com
	Habilitar actualizaciones de contenido de Office.com. - Diseño> Temas> Activar Actualizaciones de contenido de Office.com

	126
	Save Current Theme - Design > Themes > Save Current Theme
	Guardar tema actual - Diseño> Temas> Guardar tema actual

	127
	Hides the background graphics.
	Oculta los gráficos de fondo.

	128
	Hide Background Graphics - Don't show the background graphic included in the theme you have selected. - Design > Background > Hide Background Graphics
	Ocultar gráficos de fondo - No mostrar el gráfico de fondo incluido en el tema que ha seleccionado. - Diseño> Antecedentes> Gráficos Ocultar Antecedentes

	129
	Slide Orientation - Switch the slide orientation between portrait and landscape. - Design > Page Setup > Slide Orientation
	Deslice Orientación - Cambie la orientación de la diapositiva entre el retrato y el paisaje. - Diseño> Configurar página> Orientación Slide

	130
	Switches the slide orientation to landscape.
	Cambia la orientación de las diapositivas con el paisaje.

	131
	Switches the slide orientation to portrait.
	Cambia la orientación de la diapositiva de retrato.

	132
	Displays the Page Setup dialog box.
	Muestra el cuadro de diálogo Configurar página.

	133
	Page Setup - Show the Page Setup dialog box. - Design > Page Setup
	Configuración de página - Mostrar el cuadro de diálogo Configuración de página. - Diseño> Configuración de página

	134
	Create New Theme Colors.
	Crear nuevos colores del tema.

	135
	Create New Theme Colors. - Design > Themes > Colors > Create New Theme Colors
	Crear nuevos colores del tema. - Diseño> Temas> Colores> Crear nuevos colores del tema

	136
	Reset Slide Theme Colors.
	Restablecer Diapositiva colores del tema.

	137
	Reset Slide Theme Colors. - Design > Themes > Colors > Reset Slide Theme Colors
	Restablecer Diapositiva colores del tema. - Diseño> Temas> Colores> Restablecer Slide colores del tema

	138
	Effects - Current: Office Change the effects for the current theme. - Design > Themes > Effects
	Efectos - Actualidad: Oficina de Cambio de los efectos para el tema actual. - Diseño> Temas> Efectos

	139
	Fonts - Current: Office Heading: Calibri Body: Calibri Change the fonts for the current theme. - Design > Themes > Fonts
	Fuentes - Actualidad: título del puesto: Calibri Cuerpo: Calibri Cambie las fuentes para el tema actual. - Diseño> Temas> Fuentes

	140
	Create New Theme Fonts.
	Crear nuevas fuentes del tema.

	141
	Create New Theme Fonts. - Design > Themes > Fonts > Create New Theme Fonts
	Crear nuevas fuentes del tema. - Diseño> Temas> Fuentes> Crear nuevas fuentes del tema

	142
	Applies or removes bold formatting.
	Aplica o quita el formato de negrita.

	143
	Bold - Make the selected text bold. - Home > Font > Bold
	Negrita- Transforma el texto seleccionado en negrita. - Inicio> Tipo de letra> Negrita

	144
	Applies or removes italic formatting.
	Aplica o quita el formato de cursiva.

	145
	Applies or removes italic formatting. - Home > Font > Italic
	Aplica o quita el formato de cursiva. - Inicio> Fuente> Cursiva

	146
	Underlines the selected text.
	Subraya el texto seleccionado.

	147
	Underline - Underline the selected text. - Home > Font > Underline
	Subrayado - Subraya el texto seleccionado. - Inicio> Fuente> Subrayado

	148
	Draws a line through the middle of the selected text.
	Dibuja una línea por el medio del texto seleccionado.

	149
	Strikethrough - Draw a line through the middle of the selected text. - Home > Font > Strikethrough
	Tachado - Dibuja una línea por el medio del texto seleccionado. - Inicio> Fuente> Tachado

	150
	Adds a shadow behind the selected text to help it stand out on the slide.
	Agrega una sombra detrás del texto seleccionado para ayudar a que se destaque en la diapositiva.

	151
	Shadow - Add a shadow behind the selected text to help it stand out on the slide. - Home > Font > Shadow
	Sombra - Añadir una sombra detrás del texto seleccionado para ayudar a que se destaque en la diapositiva. - Inicio> Fuente> Sombra

	152
	Character Spacing - Adjust the spacing between characters. - Home > Font > Character Spacing
	Espacio entre caracteres - Ajustar el espaciado entre caracteres. - Inicio> Fuente> Espacio entre caracteres

	153
	Adjusts character spacing to very tight.
	Ajusta el espaciado de caracteres a muy apretado.

	154
	Adjusts character spacing to loose.
	Ajusta el espaciado de caracteres que perder.

	155
	Character Spacing Options
	Opciones de espaciado de caracteres

	156
	Adjusts character spacing to normal.
	Ajusta el espaciado de caracteres a la normalidad.

	157
	Adjusts character spacing to tight.
	Ajusta el espaciado de caracteres a apretado.

	158
	Adjusts character spacing to very loose.
	Ajusta el espaciado de caracteres a muy suelto.

	159
	Change Case - Change all the selected text to UPPERCASE, lowercase, or other common capitalizations. - Home > Font > Change Case
	Cambie Case - Cambie todo el texto seleccionado a mayúsculas, minúsculas o en otras capitalizaciones comunes.- Inicio> Fuente> Cambiar mayúsculas y minúsculas

	160
	Changes case to "Capitalize Each Word".
	Cambia caso "capitalizar cada palabra".

	161
	Changes case to "lowercase".
	Cambia caso a "minúscula".

	162
	Changes case to "Sentence case".
	Cambia caso al "caso de la oración".

	163
	Changes case to "tOGGLE cASE".
	Caso Cambios "alterne caso."

	164
	Changes case to "UPPERCASE".
	Cambia caso a "MAYÚSCULAS".

	165
	Center - Center text - Home > Paragraph > Center
	Centro - Texto Center - Inicio> Párrafo> Centro

	166
	Increase Indent - Increase the indent level. - Home > Paragraph > Increase Indent
	Aumentar sangría - Aumentar el nivel de sangría. - Inicio> Párrafo> Aumentar sangría

	167
	Justify - Align text to both the left and right margins, adding extra space between words as necessary. This creates a clean look along the left and right side of the page. - Home > Paragraph > Justify
	Justificar - Alinear texto a ambos los márgenes izquierdo y derecho, añadiendo un espacio adicional entre palabras como sea necesario. Esto crea una mirada limpia a lo largo del lado izquierdo y derecho de la página. - Inicio> Párrafo> Justificar

	168
	Align Left - Align text to the left. - Home > Paragraph > Align Left
	Alinear a la izquierda - Alinear texto a la izquierda. - Inicio> Párrafo> Alinear a la izquierda

	169
	Decrease Indent - Decrease the indent level. - Home > Paragraph > Decrease Indent
	Disminuir sangría - Disminuir el nivel de sangría. - Inicio> Párrafo> Disminuir sangría

	170
	Align Right - Align text to the right. - Home > Paragraph > Align Right
	Alinear a la derecha - Alinear texto a la derecha. - Inicio> Párrafo> Alinear a la derecha

	171
	Align Text - Change how text is aligned within the text box. - Home > Paragraph > Align Text
	Alinear texto - Cambiar cómo se alinea el texto en el cuadro de texto. - Inicio> Párrafo> Alinear texto

	172
	Aligns text to the bottom.
	Alinea el texto a la parte inferior.

	173
	Aligns text to the center.
	Alinea el texto en el centro.

	174
	Aligns text to the left.
	Alinea el texto a la izquierda.

	175
	Aligns text to the middle.
	Alinea el texto a la media.

	176
	Text alignment options
	Opciones de alineación del texto

	177
	Aligns text to the right.
	Alinea el texto a la derecha.

	178
	Aligns text to the top.
	Alinea el texto a la parte superior.

	179
	Text Direction - Change the orientation of text to vertical, stacked, or rotate it to the desired direction. - Home > Paragraph > Text Direction
	Dirección del texto - Cambiar la orientación del texto a vertical, apilada, o girar a la dirección deseada. - Inicio> Párrafo> Dirección del texto

	180
	Text Direction Horizontal
	Dirección del texto Horizontal

	181
	Text Direction Options
	Opciones de Dirección del texto

	182
	Text Direction Rotate 270
	Dirección del texto Girar 270

	183
	Text Direction Rotate 90
	Dirección del texto Girar 90

	184
	Text Direction Stacked
	Dirección del texto Stacked

	185
	Align Bottom
	Alinear abajo

	186
	Copy
	Copia

	187
	Copy - Click here to copy the selection and put it on the clipboard as a picture. - Home > Clipboard > Copy
	Copiar - Haga clic aquí para copiar la selección y colocarla en el portapapeles como una imagen. - Inicio> Portapapeles> Copiar

	188
	Clears all the formatting from the selection, leaving only the plain text.
	Borra todo el formato de la selección, dejando sólo el texto sin formato.

	189
	Clear Formatting - Clear all the formatting from the selection, leaving only the plain text. - Home > Font > Clear Formatting
	Borrar formato - Borrar todo el formato de la selección, dejando sólo el texto sin formato. - Inicio> Fuente> Borrar formato

	190
	Font Color - Home > Font > Font Color
	Color de fuente - Inicio> Fuente> Color de fuente

	191
	More Font Colors
	Más colores de fuente

	192
	Find - Find text in the document. - Home > Editing > Find
	Buscar - Para buscar texto en el documento. - Inicio> Edición> Buscar

	193
	Font - Change the font face. - Home > Font
	Fuente - Cambia el tipo de letra. - Inicio> Fuente

	194
	Increase Font Size - Increase the font size. - Home > Font > Increase Font Size
	Aumentar tamaño de fuente - Aumentar el tamaño de la fuente. - Inicio> Fuente> Aumentar tamaño de fuente

	195
	Decrease Font Size - Decrease the font size. - Home > Font > Decrease Font Size
	Disminuir tamaño de fuente - Permite disminuir el tamaño de la fuente. - Inicio> Fuente> Reducir tamaño de letra

	196
	Font - Show the Font dialog box. - Home > Font
	Fuente - Mostrar el cuadro de diálogo Fuente. - Inicio> Fuente

	197
	Displays the Office Clipboard Task Pane.
	Muestra el Portapapeles de Office Panel de tareas.

	198
	Office Clipboard - Show the Office Clipboard Task Pane. - Home > Clipboard > Office Clipboard
	Portapapeles de Office - Mostrar el Portapapeles de Office Panel de tareas. - Inicio> Portapapeles> Portapapeles de Office

	199
	Format Painter - Copy formatting from one place and apply it to another. Double-click this button to apply the same formatting to multiple places in the document. - Home > Clipboard > Format Painter
	Copiar formato - Copiar el formato de un sitio y aplicarlo a otro. Haga doble clic en este botón para aplicar el mismo formato a varios lugares del documento. - Inicio> Portapapeles> Copiar formato

	200
	Font Size - Change the font size. - Home > Font > Font Size
	Tamaño de fuente - Cambiar el tamaño de fuente. - Inicio> Fuentes> Tamaño de fuente

	201
	Aligns objects to the slide.
	Alinea los objetos de la diapositiva.

	202
	Align to Slide - Home > Drawing > Arrange > Align to Slide
	Alinear a la diapositiva - Inicio> Dibujo> Disposición> Alinear a la diapositiva

	203
	Align Objects Bottom.
	Alinear objetos Bottom.

	204
	Align Bottom - Align Objects Bottom - Home > Drawing > Arrange > Align Bottom
	Alinear abajo - Align Objects Bottom - Inicio> Dibujo> Disposición> Alinear abajo

	205
	Align Objects Center.
	Alinear objetos Center.

	206
	Align Center - Align Objects Center - Home > Drawing > Arrange > Align Center
	Align Center - Inicio> Dibujo> Disposición> Alinear al centro - Align Center Objetos

	207
	Displays the Grid and Guides dialog box.
	Muestra el cuadro de diálogo Cuadrícula y guías.

	208
	Grid Settings - Show the Grid and Guides dialog box. - Home > Drawing > Arrange > Grid Settings
	Configuración de la cuadrícula - Mostrar el cuadro de diálogo Cuadrícula y guías. - Inicio> Dibujo> Organizar> Configuración de la cuadrícula

	209
	Distribute Horizontally
	Distribuir horizontalmente

	210
	Distribute Horizontally - Home > Drawing > Arrange > Distribute Horizontally
	Distribuir horizontalmente - Inicio> Dibujo> Organizar> Distribuir horizontalmente

	211
	Align Objects Left.
	Alinear objetos dejados.

	212
	Align Left - Align Objects Left - Home > Drawing > Arrange > Align Left
	Alinear a la izquierda - Alinear objetos dejados - Inicio> Dibujo> Disposición> Alinear a la izquierda

	213
	Align Objects Middle.
	Alinear Objetos Medio.

	214
	Align Middle - Align Objects Middle - Home > Drawing > Arrange > Align Middle
	Alinear Medio - Align Objects Medio - Inicio> Dibujo> Disposición> Alinear horizontalmente

	215
	Aligns objects to selected objects.
	Alinea los objetos a los objetos seleccionados.

	216
	Align Selected Objects - Home > Drawing > Arrange > Align Selected Objects
	Alinear objetos seleccionados - Inicio> Dibujo> Disposición> Alinear objetos seleccionados

	217
	Align Objects Right.
	Alinear objetos Derecho.

	218
	Align Right - Align Objects Right - Home > Drawing > Arrange > Align Right
	Alinear a la derecha - Align Objects derecha - Inicio> Dibujo> Disposición> Alinear a la derecha

	219
	Displays or hides the grid.
	Muestra u oculta la cuadrícula.

	220
	View Gridlines - Turn on gridlines to which you can align objects in the document. - Home > Drawing > Arrange > View Gridlines
	Ver líneas de la cuadrícula - Activar las líneas de división a los que puede alinear objetos en el documento. - Inicio> Dibujo> Organizar> Ver líneas de la cuadrícula

	221
	Align Objects Top.
	Alinear Objetos Top.

	222
	Align Top - Align Objects Top - Home > Drawing > Arrange > Align Top
	Alinear Top - Alinear Objetos Top - Inicio> Dibujo> Disposición> Alinear arriba

	223
	Distribute Vertically
	Distribuir verticalmente

	224
	Distribute Vertically - Home > Drawing > Arrange > Distribute Vertically
	Distribuir verticalmente - Inicio> Dibujo> Organizar> Distribuir verticalmente

	225
	Sends the selected object backward so that it is hidden by the objects that are in front of it.
	Envía el objeto seleccionado hacia atrás de modo que se oculta por los objetos que están en frente de ella.

	226
	Send Backward - Send the selected object backward so that it is hidden by the objects that are in front of it. - Home > Drawing > Arrange > Send Backward
	Enviar atrás - Envía el objeto seleccionado hacia atrás de manera que quede oculta por los objetos que se encuentran en frente de ella. - Inicio> Dibujo> Organizar> Enviar detrás

	227
	Regroups objects.
	Reagrupa objetos.

	228
	Regroup - Home > Drawing > Arrange > Regroup
	Reagrupamiento - Inicio> Dibujo> Ordenar> Reagrupar

	229
	Bring Forward
	Adelantar

	230
	Bring Forward - Bring the selected object forward so that it is hidden by fewer objects that are in front of it. - Home > Drawing > Arrange > Bring Forward
	Traer adelante - Trae el objeto seleccionado hacia delante de manera que quede oculta por un menor número de objetos que se encuentran en frente de ella. - Inicio> Dibujo> Organizar> Traer adelante

	231
	Groups shapes, pictures, and WordArt objects.
	Grupos formas, imágenes y objetos de WordArt.

	232
	Group - Join two or more selected objects together so they will be treated as one object. - Home > Drawing > Arrange > Group
	Grupo - Unir dos o más objetos seleccionados juntos para que se tratarán como un solo objeto. - Inicio> Dibujo> Organizar> Grupo

	233
	Sends the selected object behind all other objects.
	Envía el objeto seleccionado detrás de todos los demás objetos.

	234
	Send to Back - Send the selected object behind all other objects. - Home > Drawing > Arrange > Send to Back
	Enviar al fondo - Envía el objeto seleccionado detrás de todos los demás objetos. - Inicio> Dibujo> Disposición> Enviar al fondo

	235
	Rotate - Rotate or flip the selected object. - Home > Drawing > Arrange > Rotate
	Girar - Girar o voltear el objeto seleccionado. - Inicio> Dibujo> Disposición> Rotar

	236
	Flip Horizontal.
	Voltear horizontalmente.

	237
	Rotate Left 90
	Girar a la izquierda 90

	238
	More Rotation Options...
	Más opciones de rotación ...

	239
	More Rotation Options - Home > Drawing > Arrange > More Rotation Options
	Más opciones de rotación - Inicio> Dibujo> Organizar> Más opciones de rotación

	240
	Rotate Right 90
	Girar a la derecha 90

	241
	Flip Vertical
	Voltear vertical

	242
	Selection Pane - Show the Selection Pane to help select individual objects and to change their order and visibility. - Home > Drawing > Arrange > Selection Pane
	Panel de selección - Mostrar el Panel de selección para ayudar a seleccionar objetos individuales y para cambiar su orden y visibilidad. - Inicio> Dibujo> Organizar> Panel de selección

	243
	Bring to Front
	Traer al frente

	244
	Bring to Front - Bring the selected object in front of all other objects so that no part of it is hidden behind another object. - Home > Drawing > Arrange > Bring to Front
	Traer al frente - Trae el objeto seleccionado delante del resto de objetos para que ninguna parte de ella se oculta detrás de otro objeto. - Inicio> Dibujo> Organizar> Traer al frente

	245
	Ungroups shapes, pictures, and WordArt objects.
	Formas Desagrupa, imágenes y objetos de WordArt.

	246
	Ungroup - Break a set of grouped objects back into individual objects. - Home > Drawing > Arrange > Ungroup
	Desagrupar - Romper un conjunto de objetos agrupados en objetos individuales. - Inicio> Dibujo> Disposición> Desagrupar

	247
	Distribute Horizontally
	Distribuir horizontalmente

	248
	Opens the New Slide dialog.
	Abre el cuadro de diálogo Nueva diapositiva.

	249
	Duplicate Selected Slides - Duplicate Selected Slides - Duplicate Selected Slides
	Diapositivas Duplicar seleccionado - Diapositivas Duplicate Selected - Duplicar diapositivas seleccionadas

	250
	Duplicate Selected Slides - Home > Slides > Duplicate Selected Slides
	Duplicar las diapositivas seleccionadas - Inicio> Diapositivas> Duplicar diapositivas seleccionadas

	251
	Adds a new slide from outline.
	Añade una nueva diapositiva de contorno.

	252
	Slides from Outline - Home > Slides > Slides from Outline
	Diapositivas del esquema - Inicio> Diapositivas> Diapositivas del esquema

	253
	Reuse Slides.
	Volver a utilizar diapositivas.

	254
	Reuse Slides - Home > Slides > Reuse Slides
	Volver a utilizar diapositivas - Inicio> Diapositivas> Volver a utilizar diapositivas

	255
	Columns - Split text into two or more columns. - Home > Paragraph > Columns
	Columnas - Dividir texto en dos o más columnas. - Inicio> Párrafo> Columnas

	256
	Splits text into three columns.
	Divide el texto en tres columnas.

	257
	Displays the Columns dialog box to customize column widths.
	Muestra el cuadro de diálogo Columnas de personalizar ancho de las columnas.

	258
	Splits text into one column.
	Divide el texto en una columna.

	259
	Splits text into two columns.
	Divide el texto en dos columnas.

	260
	Specifies the line spacing to use.
	Especifica el espaciado de línea a utilizar.

	261
	Line Spacing - Specify the line spacing to use. - Home > Paragraph > Line Spacing
	Interlineado - Especificar el espaciado de línea a utilizar. - Inicio> Párrafo> Interlineado

	262
	Displays the Paragraph dialog box.
	Muestra el cuadro de diálogo Párrafo.

	263
	Changes the layout of the selected slide.
	Cambia el diseño de la diapositiva seleccionada.

	264
	Layout - Change the layout of the selected slide. - Inicio > Slides > Layout
	Diseño - Cambiar el diseño de la diapositiva seleccionada. - Inicio> Diapositivas> Diseño

	265
	Converts text to a SmartArt graphic to visually communicate information.
	Convierte el texto en un gráfico SmartArt para comunicar visualmente la información.

	266
	Convert to SmartArt - Convert text to a SmartArt graphic to visually communicate information. SmartArt graphics range from graphical lists and process diagrams to more complex graphics, such as Venn diagrams and organization charts. - Home > Paragraph > Convert to SmartArt
	Convertir a SmartArt - Convertir texto en un gráfico SmartArt para comunicar visualmente la información. Gráficos SmartArt van desde listas de gráficos y diagramas de proceso de gráficos más complejos, como los diagramas de Venn y organigramas. - Inicio> Párrafo> Convertir a SmartArt

	267
	Specifies the line numbering to use.
	Especifica la línea de numeración a utilizar.

	268
	Numbering - Home > Paragraph > Numbering
	Numeración - Inicio> Párrafo> Numeración

	269
	Specifies the line numbering to use.
	Especifica la línea de numeración a utilizar.

	270
	Displays the Format Shape dialog box.
	Muestra el cuadro de diálogo Formato de forma.

	271
	Format Object - Show the Format Shape dialog box. - Home > Drawing > Format Object
	Formato de objeto - Mostrar el cuadro de diálogo Formato de forma. - Inicio> Dibujo> Formato de objeto

	272
	Displays the Paragraph dialog box.
	Muestra el cuadro de diálogo Párrafo.

	273
	Paragraph - Show the Paragraph dialog box. - Home > Paragraph
	Párrafo - Mostrar el cuadro de diálogo Párrafo. - Inicio> Párrafo

	274
	Resets the position, size, and formatting of the slide placeholders to their default settings.
	Restablece la posición, el tamaño y formato de los marcadores de posición de diapositivas a su configuración predeterminada.

	275
	Reset - Reset the position, size, and formatting of the slide placeholders to their default settings. - Home > Slides > Reset
	Reiniciar - Restablecer la posición, el tamaño y formato de los marcadores de posición de diapositivas a su configuración predeterminada. - Inicio> Diapositivas> Restablecer

	276
	Replace Fonts
	Reemplazar fuentes

	277
	Replace Fonts - Home > Editing > Replace > Replace Fonts
	Reemplazar fuentes - Inicio> Edición> Reemplazar> Reemplazar fuentes

	278
	Replace - Replace text in the document. - Home > Editing > Replace > Replace
	Reemplazar - Reemplazar texto en el documento. - Inicio> Edición> Reemplazar> Reemplazar

	279
	Shape Effects - Apply a visual effect to the selected shape, such as shadow, glow, reflection, or 3-D rotation. - Home > Drawing > Shape Effects
	Forma Efectos - Aplica un efecto visual a la forma seleccionada, como sombra, resplandor, reflejo, o la rotación 3-D. - Inicio> Dibujo> Efectos de forma

	280
	Shape effect 3-D bevel options
	Forma de efecto opciones de bisel 3-D

	281
	Shape Effect 3-D Rotation Options
	Forma Efecto 3-D Opciones de giro

	282
	Shape effect soft edges options.
	Forma efecto opciones bordes suaves.

	283
	Shape effect glow options.
	Forma opciones Brillo efecto.

	284
	Shape Effect More Glow Colors
	Forma efecto más Glow Colores

	285
	Shape Effect More Colors
	Forma Efecto más colores

	286
	Shape effect 3-D bevel options
	Forma de efecto opciones de bisel 3-D

	287
	Shape effect reflection options.
	Forma opciones reflexión efecto.

	288
	Shape Effect Shadow Options
	Forma Efecto Opciones de sombra

	289
	Shape Fill - Home > Drawing > Shape Fill
	Relleno de forma - Inicio> Dibujo> Forma de relleno

	290
	Shape Fill More Gradients
	Relleno de forma Más degradados

	291
	Shape fill colors
	Forma colores de relleno

	292
	No shape fill
	No forma de relleno

	293
	Fills the shape with a picture.
	Llena la forma con una imagen.

	294
	Shape Texture Options
	Forma Opciones de Textura

	295
	Shapes - Insert ready-made shapes, such as rectangles and circles, arrows, lines, flowchart symbols, and callouts.
	Formas - Insertar formas ya hechas, como rectángulos y círculos, flechas, líneas, símbolos de diagrama de flujo, y llamadas.

	296
	Select All - Select all items - Home > Editing > Select > Select All
	Seleccionar todo - Selecciona todos los artículos - Inicio> Edición> Seleccionar> Seleccionar todo

	297
	Select all Objects.
	Seleccionar todos los objetos.

	298
	Select Objects - Select rectangular regions of ink strokes, shapes and text. - Home > Editing > Select > Select Objects
	Seleccionar Objetos - Seleccionar regiones rectangulares de trazos de tinta, formas y texto. - Inicio> Edición> Seleccionar> Seleccionar objetos

	299
	To launch the Selection pane.
	Para iniciar el panel Selección.

	300
	Shape Outline - Home > Drawing > Shape Outline
	Contorno de forma - Inicio> Dibujo> Contorno de forma

	301
	Shape outline color dialog.
	Forma de diálogo de color de contorno.

	302
	No shape outline color
	No forma de color de contorno

	303
	Displays the line arrows dialog.
	Muestra el diálogo de flechas.

	304
	Shape outline weight dialog
	Forma de diálogo peso contorno

	305
	Shape outline weight dialog
	Forma de diálogo peso contorno

	306
	Quick Styles - Choose a visual style for the shape or line. - Home > Drawing > Quick Styles
	Estilos rápidos - Elija un estilo visual para la forma o línea. - Inicio> Dibujo> Estilos rápidos

	307
	Adds a new section to your presentation.
	Añade una nueva sección para su presentación.

	308
	Add Section - Add a new section to your presentation. - Home > Slides > Section > Add Section
	Añadir Sección - Añadir una nueva sección a su presentación. - Inicio> Diapositivas> Sección> Añadir Sección

	309
	Remove section.
	Retire sección.

	310
	Remove Section - Home > Slides > Section > Remove Section
	Retire la sección - Inicio> Diapositivas> Sección> Eliminar Sección

	311
	Collapses all sections.
	Contrae todas las secciones.

	312
	Collapse All - Home > Slides > Section > Collapse All
	Contraer todos - Inicio> Diapositivas> Sección> Contraer Todo

	313
	Rename section.
	Sección Renombrar.

	314
	Rename Section - Home > Slides > Section > Rename Section
	Cambiar el nombre de la sección - Inicio> Diapositivas> Sección> Renombrar Sección

	315
	Removes all sections.
	Elimina todas las secciones.

	316
	Remove All Sections - Home > Slides > Section > Remove All Sections
	Retire todas las secciones - Inicio> Diapositivas> Sección> Eliminar Todas las secciones

	317
	Expands all sections.
	Expande todas las secciones.

	318
	Expand All - Home > Slides > Section > Expand All
	Desplegar todo - Inicio> Diapositivas> Sección> Desplegar todo

	319
	Displays a list of available kinds of bullet points.
	Muestra una lista de los tipos disponibles de viñetas.

	320
	Bullets - Home > Paragraph > Bullets
	Viñetas - Inicio> Párrafo> Viñetas

	321
	Displays a list of available kinds of bullet points.
	Muestra una lista de los tipos disponibles de viñetas.

	322
	Paste Options
	Opciones de pegado

	323
	Paste - Click here for more options such as pasting only the values or formatting. - Home > Clipboard > Paste
	Pegar - Haga clic aquí para más opciones tales como pegar sólo los valores o formato. - Inicio> Portapapeles> Pegar

	324
	Paste Embed
	Pegar Insertar

	325
	Paste and use Destination Theme.
	Pegue y usar tema de destino.

	326
	Paste and keep Source Formatting.
	Pegar y conservar formato de origen.

	327
	Paste and use Destination Styles.
	Pegue y usar estilos de destino.

	328
	Paste Special - Paste Special. (Ctrl+Alt+V) - Home > Clipboard > Paste > Paste Special
	Pegado especial - Pegado especial. (Ctrl + Alt + V) - Inicio> Portapapeles> Pegar> Pegado especial

	329
	Paste and keep Text Only.
	Pegue y tener sólo texto.

	330
	Paste as Picture.
	Pegar como imagen.

	331
	Cuts the selection and puts it on the Clipboard.
	Corta la selección y la coloca en el portapapeles.

	332
	Cut - Cut the selection and put it on the Clipboard. - Home > Clipboard > Cut
	Cortar - Corta la selección y colocarla en el portapapeles. - Inicio> Portapapeles> Cortar

	333
	Add Section - Add a new section to your presentation.
	Añadir Sección - Añadir una nueva sección a su presentación.

	334
	Remove Section
	Retire la Sección

	335
	Collapse All
	Contraer Todo

	336
	Rename Section
	Cambiar el nombre de la sección

	337
	Remove All Sections
	Eliminar Todas las secciones

	338
	Expand All
	Desplegar todo

	339
	Page Setup - Show the Page Setup dialog box.
	Configuración de página - Mostrar el cuadro de diálogo Configuración de página.

	340
	Align Center
	Alinear al centro

	341
	Align Right
	Alinear a la derecha

	342
	Align Top
	Alinear Top

	343
	Align Middle
	Alinear al medio

	344
	Swap Objects - Exchange the position of two objects.
	Objetos de swap - Cambie la posición de dos objetos.

	345
	Vertical Swap Objects - Exchange only the vertical position of two objects.
	Objetos Intercambia verticales - sólo intercambiará la posición vertical de los dos objetos.

	346
	Horizontal Swap Objects - Exchange only the horizontal position of two objects.
	Objetos Intercambia horizontales - Cambio de sólo la posición horizontal de dos objetos.

	347
	Distribute Rows - Distribute objects in rows evenly.
	Distribuir filas - Distribuir objetos en filas uniformemente.

	348
	Distribute Columns - Distribute objects in columns evenly.
	Distribuir columnas - Distribuir objetos en columnas uniformemente.

	349
	Move To Backup - Move selected slide(s) to the end of the presentation. A "Backup" slide will be created if required.
	Mover a copia de seguridad - Mover diapositiva (s) seleccionado al final de la presentación. Una diapositiva "Copia de seguridad", se creará, si es necesario.

	350
	Expand Left Hand Column - Increase width of objects in the left column, and decrease width of objects in the right column.
	Expandir Izquierda Columna Mano - Aumentar la anchura de objetos en la columna de la izquierda, y la anchura de la disminución de los objetos en la columna de la derecha.

	351
	Expand Right Hand Column - Increase width of objects in the right column, and decrease width of objects in the left column.
	Expandir Derecho Columna Mano - Aumentar la anchura de los objetos en la columna de la derecha, y el ancho de disminución de los objetos en la columna izquierda.

	352
	Fix Text Boxes - Replace text box(es) with new ones.
	Fijar las cajas de texto - Reemplazar cuadro de texto (es) por otras nuevas.

	353
	Change Font Size - Change the font size of all text boxes on selected slide(s).
	Cambiar tamaño de la fuente - Cambiar el tamaño de fuente de todos los cuadros de texto en la diapositiva (s) seleccionado.

	354
	Apply Notes Master - Apply Notes Master McKinsey.
	Aplicar Patrón de notas - Aplicar Patrón de notas McKinsey.

	355
	Bring Forward - Bring the selected object forward so that it is hidden by fewer objects that are in front of it.
	Traer adelante - Trae el objeto seleccionado hacia delante de manera que quede oculta por un menor número de objetos que se encuentran en frente de ella.

	356
	Align Bottom
	Alinear abajo

	357
	Align Center
	Alinear al centro

	358
	Align Left
	Alinear a la izquierda

	359
	Align Middle
	Alinear al medio

	360
	Align Top
	Alinear Top

	361
	Distribute Vertically
	Distribuir verticalmente

	362
	Split or Join Text Boxes - Split a text box into several text boxes or make several text boxes into one text box.
	Separar o unir cuadros de texto - Dividir un cuadro de texto en varios cuadros de texto o hacer varios cuadros de texto en un cuadro de texto.

	363
	List Line Spacing - Apply bulleted line spacing to selected textbox.
	Lista Interlineado - Aplicar interlineado viñetas de cuadro de texto seleccionado.

	364
	Apply McK Angle to Arrow - Apply McK Angle to Arrow.
	Aplicar McK ángulo de flecha - Aplicar McK ángulo de flecha.

	365
	Text to Autoshape - Convert a text box into an autoshape.
	Texto para autoforma - Convertir un cuadro de texto en una autoforma.

	366
	Copy Position - Copy Position.
	Copia Posición - Posición Copiar.

	367
	Paste Position - Paste Position McKinsey.
	Pega Posición - Pegar Posición McKinsey.

	368
	Align Right
	Alinear a la derecha

	369
	Distribute Horizontally
	Distribuir horizontalmente

	370
	Grid Settings... - Show the Grid and Guides dialog box.
	Configuración de la cuadrícula ... - Muestra el cuadro de diálogo Cuadrícula y guías.

	371
	Shape Combine
	Forma Combine

	372
	Shape Intersect
	Forma Intersect

	373
	Shape Subtract
	Forma Restar

	374
	Shape Union
	Forma Unión

	375
	Specifies the length of a transition.
	Especifica la longitud de una transición.

	376
	Duration - Specify the length of a transition. - Transitions > Timing > Duration
	Duración - Especificar la duración de la transición. - Transiciones> Distribución> Duración

	377
	More
	Más

	378
	Moves to the next slide after a certain number of seconds.
	Se desplaza a la siguiente diapositiva después de un cierto número de segundos.

	379
	After - Move to the next slide after a certain number of seconds. - Transitions > Timing > After
	Después - Pasar a la siguiente diapositiva después de un cierto número de segundos. - Transiciones> Distribución> Después

	380
	Moves to the next slide after a certain number of seconds.
	Se desplaza a la siguiente diapositiva después de un cierto número de segundos.

	381
	After - Move to the next slide after a certain number of seconds. - Transitions > Timing > After
	Después - Pasar a la siguiente diapositiva después de un cierto número de segundos. - Transiciones> Distribución> Después

	382
	More
	Más

	383
	Sets the transition between all slides in the presentation to be like the transition you have set up for the current slide.
	Define la transición entre todas las diapositivas de la presentación para ser como la transición que ha configurado para la diapositiva actual.

	384
	Apply To All - Set the transition between all slides in the presentation to be like the transition you have set up for the current slide. - Transitions > Timing > Apply To All
	Aplicar a Todos - Ajuste la transición entre todas las diapositivas de la presentación a ser como la transición que ha configurado para la diapositiva actual. - Transiciones> Timing> Aplicar a todos los

	385
	Waits for a mouse click to move to the next slide.
	Espera a un clic del ratón para pasar a la siguiente diapositiva.

	386
	On Mouse Click - Wait until a mouse click to move to the next slide. - Transitions > Timing > On Mouse Click
	El clic del ratón - Espere hasta que un clic de ratón para pasar a la siguiente diapositiva. - Transiciones> Distribución> Activar clic del ratón

	387
	Changes to a variation of the selected transition. Variations let you change properties of a transition effect.
	Cambios a una variación de la transición seleccionada. Variaciones permiten cambiar las propiedades de un efecto de transición.

	388
	Effect Options - Change to a variation of the selected transition. Variations let you change properties of a transition effect, such as its direction or color. - Transitions > Transition to This Slide > Effect Options
	Opciones de efectos - Cambiar a una variación de la transición seleccionada. Variaciones permiten cambiar las propiedades de un efecto de transición, tales como su dirección o color. - Transiciones> Transición a esta diapositiva> Opciones de efectos

	389
	Previews the transition for this slide.
	Vistas previas de la transición de esta diapositiva.

	390
	Preview - Preview the transition for this slide. - Transitions > Preview
	Vista previa - Vista previa de la transición para la diapositiva. - Transiciones> Presentación preliminar

	391
	Sets a special effect that will be applied during the transition between the previous slide and the current slide.
	Establece un efecto especial que se aplicará durante la transición entre la diapositiva anterior y la diapositiva actual.

	392
	Transition Scheme - Choose a special effect that will be applied during the transition between the previous slide and the current slide.
	Régimen de Transición - Elija un efecto especial que se aplicará durante la transición entre la diapositiva anterior y la diapositiva actual.

	393
	Selects a sound to play during the transition between the previous slide and the current slide.
	Selecciona el sonido que se reproducirá durante la transición entre la diapositiva anterior y la diapositiva actual.

	394
	[No Sound - Select a sound to play during the transition between the previous slide and the current slide. - Transitions > Timing > Sound
	[No hay sonido - Seleccione un sonido para reproducir durante la transición entre la diapositiva anterior y la diapositiva actual. - Transiciones> Distribución> Sonido

	395
	Loop Until Next Sound. - Transitions > Timing > Sound > Loop Until Next Sound
	Hasta la próxima Loop Sound. - Transiciones> Distribución> Sonido> Loop Hasta la próxima Sound

	396
	Advance Slide - Transitions > Timing > Advance Slide
	Diapositiva avanzada - Transitions> Distribución> Diapositiva avanzada

	397
	Opens visual basic editor.
	Abre editor de Visual Basic.

	398
	Inserts a Placeholder.
	Inserta un Marcador de posición.

	399
	Sets the background style for this theme.
	Establece el estilo de fondo para este tema.

	400
	Closes Master View and returns to edit the slide show.
	Cierra la vista maestra y vuelve a editar la presentación de diapositivas.

	401
	Includes the date in the printed handouts or notes.
	Incluye la fecha en los folletos o billetes impresos.

	402
	Displays or hides the title placeholder.
	Muestra u oculta el marcador de posición del título.

	403
	Displays or hides the footer placeholders.
	Muestra u oculta los marcadores de posición de pie de página.

	404
	Includes a separate box with the slide text on the notes page.
	Incluye una caja separada con el texto de las diapositivas en la página de notas.

	405
	Hides any graphics on the slide that are part of the background theme.
	Oculta los gráficos en la diapositiva que son parte del tema de fondo.

	406
	Includes the page number in the printed handouts or notes.
	Incluye el número de página en los folletos o billetes impresos.

	407
	Switches the slide orientation between portrait and landscape.
	Cambia la orientación de la diapositiva entre el retrato y el paisaje.

	408
	Displays the Page Setup dialog box.
	Muestra el cuadro de diálogo Configurar página.

	409
	Preserves the selected master so that it remains with the presentation even if it is not used.
	Preserva el maestro seleccionado de modo que permanezca con la presentación incluso si no se utiliza.

	410
	Document ID - Show or hide document identification information in the document.
	ID de documento - Mostrar u ocultar la información de identificación del documento en el documento.

	411
	Insert new Photo Album - Create a new presentation based on a set of pictures. Each picture will be placed on its own slide.
	Insertar nuevo álbum de fotos - Crear una nueva presentación basada en un conjunto de imágenes. Cada imagen se colocará en su propia diapositiva.

	412
	New Photo Album - Create a new presentation based on a set of pictures. Each picture will be placed on its own slide. - Insert > Images > Photo Album > New Photo Album
	Nuevo álbum de fotos - Crear una nueva presentación basada en un conjunto de imágenes. Cada imagen se colocará en su propia diapositiva. - Insertar> Imágenes> Álbum de fotos> Nuevo álbum de fotografías

	413
	Edit Photo Album
	Editar álbum de fotografías

	414
	Edit Photo Album - Insert > Images > Photo Album > Edit Photo Album
	Editar álbum de fotografías - Insertar> Imágenes> Álbum de fotos> Editar álbum de fotografías

	415
	Inserts a chart to illustrate and compare data.
	Inserta un gráfico para ilustrar y comparar datos.

	416
	Chart - Insert a chart to illustrate and compare data. Bar, Pie, Line, Area, and Surface are some of the available types. - Insert > Illustrations > Chart
	Gráfico - Inserte un gráfico para ilustrar y comparar datos. Bar, Pie, Línea, Área, y de superficie son algunos de los tipos disponibles. - Insertar> Ejemplos> Gráfico

	417
	Inserts the current date or time into the current document.
	Inserta la fecha o la hora actuales en el documento actual.

	418
	Date & Time - Insert the current date or time into the current document. - Insert > Text > Date & Time
	Fecha y hora - Insertar la fecha o la hora actuales en el documento actual. - Insertar> Texto> Fecha y hora

	419
	Equation - Insert Equation - Insert > Symbols > Equation
	Ecuación - Insertar ecuación - Insertar> Símbolos> Ecuación

	420
	Insert Equation
	Inserte la ecuación

	421
	Insert New Equation - Insert > Symbols > Insert New Equation
	Insertar nueva ecuación - Insertar> Símbolos> Insertar nueva ecuación

	422
	Inserts Clip Art into the document to illustrate a specific concept.
	Inserta imágenes prediseñadas en el documento para ilustrar un concepto específico.

	423
	Clip Art - Insert Clip Art into the document, including drawings, movies, sounds, or stock photography to illustrate a specific concept. - Insert > Images > Clip Art
	Clip Art - Insertar imágenes prediseñadas en el documento, incluyendo dibujos, películas, sonidos o stock photography para ilustrar un concepto específico. - Insertar> Imágenes> Clip Art

	424
	Edits the Header or Footer of the document. The information in the Header or Footer will appear at the top or bottom of each printed page.
	Edita el encabezado o pie de página del documento. La información en el encabezado o pie de página aparecerá en la parte superior o inferior de cada página impresa.

	425
	Header & Footer - Edit the Header or Footer of the document. The information in the Header or Footer will appear at the top or bottom of each printed page. - Insert > Text > Header & Footer
	Encabezado y pie de página - Editar el encabezado o pie de página del documento. La información en el encabezado o pie de página aparecerá en la parte superior o inferior de cada página impresa. - Insertar> Texto> Encabezado y pie de página

	426
	Creates a link to a Web page, a picture, an e-mail address, or a program.
	Crea un enlace a una página Web, una imagen, un mensaje de correo electrónico o un programa.

	427
	Hyperlink - Create a link to a Web page, a picture, an e-mail address, or a program. - Insert > Links > Hyperlink
	Hyperlink - Crear un enlace a una página Web, una imagen, un mensaje de correo electrónico o un programa. - Insertar> Enlaces> Hipervínculo

	428
	Inserts an embedded object.
	Inserta un objeto incrustado.

	429
	Object - Insert an embedded object. - Insert > Text > Object
	Object - Inserte un objeto incrustado. - Insertar> Texto> Objeto

	430
	Adds an action to the selected object to specify what should happen when you click on it or hover over it with your mouse.
	Agrega una acción al objeto seleccionado para especificar lo que debe suceder cuando se hace clic en él o pasar sobre él con el ratón.

	431
	Action - Add an action to the selected object to specify what should happen when you click on it or hover over it with your mouse. - Insert > Links > Action
	Acción - Añadir una acción al objeto seleccionado para especificar lo que debe suceder cuando se hace clic en él o pasar sobre él con el ratón. - Insertar> Enlaces> Acción

	432
	Inserts a SmartArt graphic to visually communicate information.
	Inserta un gráfico SmartArt para comunicar visualmente la información.

	433
	SmartArt - Insert a SmartArt graphic to visually communicate information. SmartArt graphics range from graphical lists and process diagrams to more complex graphics, such as Venn diagrams and organization charts. - Insert > Illustrations > SmartArt
	SmartArt - Inserte un gráfico SmartArt para comunicar visualmente la información. Gráficos SmartArt van desde listas de gráficos y diagramas de proceso de gráficos más complejos, como los diagramas de Venn y organigramas. - Insertar> Ejemplos> SmartArt

	434
	Inserts Clip Art Audio.
	Insertos de Clip Art Audio.

	435
	Clip Art Audio - Insert Audio from Clip Organizer. - Insert > Media > Audio > Clip Art Audio
	Clip Art Audio - Insertar audio de la Galería multimedia. - Insertar> Media> Audio> Audio Clip Art

	436
	Inserts Audio from File.
	Inserta Audio desde archivo.

	437
	Audio from File - Insert an audio clip into the slide. - Insert > Media > Audio > Audio from File
	Audio de archivo - Inserte un clip de audio en la diapositiva. - Insertar> Media> Audio> Audio de archivo

	438
	Inserts and records Audio.
	Insertos y registros de audio.

	439
	Record Audio - Insert > Media > Audio > Record Audio
	Grabar audio - Insertar> Media> Audio> Grabación de audio

	440
	Inserts a picture from a file.
	Inserta una imagen desde un archivo.

	441
	Picture - Insert a picture from a file. - Insert > Images > Picture
	Imagen - Insertar una imagen desde un archivo. - Insertar> Imágenes> Imagen

	442
	Screenshot - Insert a picture of any program that is not minimized to the taskbar. Click Screen Clipping to insert a picture of any part of the screen. - Insert > Images > Screenshot
	Captura de pantalla - Insertar una imagen de cualquier programa que no está minimizado en la barra de tareas.Haga clic en Recorte de pantalla para insertar una imagen de cualquier parte de la pantalla. - Insertar> Imágenes> Captura de pantalla

	443
	Insert a picture of part of the screen into the file.
	Insertar una imagen de una parte de la pantalla en el archivo.

	444
	Screen Clipping - Insert a picture of part of the screen into the file. - Insert > Images > Screenshot > Screen Clipping
	Recorte de pantalla - Insertar una imagen de una parte de la pantalla en el archivo. Clipping Insertar> Imágenes> Captura de pantalla> Pantalla -

	445
	Shapes - Insert ready-made shapes, such as rectangles and circles, arrows, lines, flowchart symbols, and callouts. - Insert > Illustrations > Shapes
	Formas - Insertar formas ya hechas, como rectángulos y círculos, flechas, líneas, símbolos de diagrama de flujo, y llamadas. - Insertar> Ejemplos> Formas

	446
	Inserts the slide number.
	Inserta el número de diapositivas.

	447
	Slide Number - Insert the slide number. The slide number reflects the position of the slide within the presentation. - Insert > Text > Slide Number
	Número de diapositiva - Introducir el número de la diapositiva. El número de diapositiva refleja la posición de la corredera dentro de la presentación. - Insertar> Texto> Número de diapositiva

	448
	Insert Conceptual - Insert a conceptual chart in to the document.
	Inserte conceptual - Inserte un gráfico conceptual en el documento.

	449
	Draws the borders of a table.
	Dibuja los bordes de una tabla.

	450
	Draw Table - Draw the borders of a table. - Insert > Tables > Table > Draw Table
	Dibujar tabla - Dibuja los bordes de una tabla. - Insertar> Tablas> Tabla> Dibujar tabla

	451
	Insert Table
	Insertar Tabla

	452
	Insert Table - Insert > Tables > Table > Insert Table
	Insertar Tabla - Insertar> Tablas> Tabla> Insertar tabla

	453
	Insert Map - Insert a map in to the document.
	Inserte Mapa - Inserte un mapa en el documento.

	454
	Create Custom Object - Create a custom object using an existing shape.
	Crear Custom Object - Crear un objeto personalizado con una forma existente.

	455
	Insert Practice Framework - Insert a practice framework in to the document.
	Inserte Practice Framework - Insertar un marco en la práctica al documento.

	456
	Remove Custom Object - Remove an object from the objects custom menu.
	Retire Custom Object - Quite un objeto desde el menú personalizado objetos.

	457
	Inserts an Excel Spreadsheet.
	Inserta una hoja de cálculo Excel.

	458
	Excel Spreadsheet - Insert > Tables > Table > Excel Spreadsheet
	Hoja de cálculo Excel - Insertar> Tablas> Tabla> Hoja de cálculo Excel

	459
	Inserts characters that are not on your keyboard, such as copyright symbols, trademark symbols, paragraph marks, and Unicode characters.
	Inserta caracteres que no están en el teclado, como símbolos de copyright, símbolos de marcas comerciales, marcas de párrafo y caracteres Unicode.

	460
	Symbol - Insert characters that are not on your keyboard, such as copyright symbols, trademark symbols, paragraph marks, and Unicode characters. - Insert > Symbols > Symbol
	Símbolo - Inserte caracteres que no están en el teclado, como símbolos de copyright, símbolos de marcas comerciales, marcas de párrafo y caracteres Unicode. - Insertar> Símbolos> Símbolo

	461
	Inserts video from website.
	Inserta el vídeo desde el sitio web.

	462
	Clip Art Video - Insert Video from Clip Organizer. - Insert > Media > Video > Clip Art Video
	Clip Art Video - Insertar vídeo de la Galería multimedia. - Insertar> Media> Vídeo> Arte de clip de vídeo

	463
	Inserts a video from a file.
	Inserta un vídeo de un archivo.

	464
	Video from File - Insert a video clip into the slide. - Insert > Media > Video > Video from File
	Vídeo de archivo - Inserte un clip de vídeo en la diapositiva. - Insertar> Media> Vídeo> Vídeo de archivo

	465
	Inserts decorative text in your document.
	Inserta texto decorativo en el documento.

	466
	Video from Web Site. - Insert > Media > Video > Video from Web Site
	El video de Sitio Web. - Insertar> Media> Vídeo> Vídeo de Sitio Web

	467
	Inserts decorative text in your document.
	Inserta texto decorativo en el documento.

	468
	WordArt - Insert decorative text in your document. - Insert > Text > WordArt
	WordArt - Insertar texto decorativo en el documento. - Insertar> Texto> WordArt

	469
	Inserts a text box into the document, or adds text to the selected shape.
	Inserta un cuadro de texto en el documento, o agrega texto a la forma seleccionada.

	470
	Text Box - Insert a text box into the document, or add text to the selected shape. - Insert > Text > Text Box
	Cuadro de texto - Insertar un cuadro de texto en el documento, o añadir texto a la forma seleccionada. - Insertar> Texto> Cuadro de texto

	471
	Accept - Click here to access other options such as accepting all changes in the document. - Review > Compare > Accept
	Aceptar - Haga clic aquí para acceder a otras opciones, como la aceptación de todos los cambios en el documento.- Revisión> Comparar> Aceptar

	472
	Accepts the current change.
	Acepta el cambio actual.

	473
	Accepts all changes to the presentation.
	Acepta todos los cambios a la presentación.

	474
	Accepts all changes to the current slide.
	Acepta todos los cambios a la diapositiva actual.

	475
	Adds a comment about the selection.
	Añade un comentario acerca de la selección.

	476
	New Comment - Add a comment about the selection. - Review > Comments > New Comment
	Nuevo Comentario - Añadir un comentario sobre la selección. - Revisión> Comentarios> Nuevo Comentario

	477
	Delete All Markup on the Current Slide.
	Eliminar todo marcado en la diapositiva actual.

	478
	Delete All Markup on the Current Slide. - Review > Comments > Delete > Delete All Markup on the Current Slide
	Eliminar todo marcado en la diapositiva actual. - Revisión> Comentarios> Eliminar> Eliminar todo marcado en la diapositiva actual

	479
	Deletes the selected comment.
	Elimina el comentario seleccionado.

	480
	Delete - Delete the selected comment. Click the arrow to delete markup from the presentation. - Review > Comments > Delete > Delete
	Borrar - Elimine el comentario seleccionado. Haga clic en la flecha para eliminar el marcado de la presentación. - Revisión> Comentarios> Eliminar> Eliminar

	481
	Deletes all markup in this presentation.
	Elimina todas las marcas en esta presentación.

	482
	Delete All Markup in this Presentation. - Review > Comments > Delete > Delete All Markup in this Presentation
	Eliminar todo marcado en esta presentación. - Revisión> Comentarios> Eliminar> Eliminar todo marcado en esta Presentación

	483
	Suggests other words with a similar meaning to the word you have selected.
	Sugiere otras palabras con un significado similar a la palabra que ha seleccionado.

	484
	Thesaurus - Suggests other words with a similar meaning to the word you have selected. - Review > Proofing > Thesaurus
	Tesauro - Sugiere otras palabras con un significado similar a la palabra que ha seleccionado. - Revisión> Impermeabilización> Tesauro

	485
	Navigates to the previous revision in the document so that you can accept or reject it.
	Se desplaza a la revisión anterior en el documento para que pueda aceptarla o rechazarla.

	486
	Previous - Navigate to the previous revision in the document so that you can accept or reject it. - Review > Compare > Previous
	Anterior - Vaya a la revisión anterior en el documento para que pueda aceptarla o rechazarla. - Revisión> Comparar> Anterior

	487
	Compares and combines another presentation with your current presentation.
	Compara y combina otra presentación con su presentación actual.

	488
	Compare - Compare and combine another presentation with your current presentation. - Review > Compare
	Comparar - Comparar y combinar otra presentación con su presentación actual. - Revisión> Comparar

	489
	Navigates to the next revision in the document so that you can accept or reject it.
	Navega hasta la próxima revisión en el documento para que pueda aceptarla o rechazarla.

	490
	Next - Navigate to the next revision in the document so that you can accept or reject it. - Review > Compare > Next
	Siguiente - Vaya a la próxima revisión del documento para que pueda aceptarla o rechazarla. - Revisión> Comparar> Siguiente

	491
	Displays the reviewing pane when reviewing changes.
	Muestra el panel de revisión en la revisión de los cambios.

	492
	Reviewing Pane - Show the reviewing pane when reviewing changes. View changes for each slide or for the presentation. - Review > Compare > Reviewing Pane
	Panel de revisiones - Mostrar el panel de revisión en la revisión de los cambios. Ver los cambios para cada diapositiva o para la presentación. - Revisión> Comparar> Panel de revisiones

	493
	Reject - Click the arrow to access other options such as rejecting all changes in the document. - Review > Compare > Reject
	Rechazar - Haga clic en la flecha para acceder a otras opciones, como el rechazo de todos los cambios en el documento. - Revisión> Comparar> Rechazar

	494
	Rejects all changes to the presentation.
	Rechaza todos los cambios a la presentación.

	495
	Rejects the current change.
	Rechaza el cambio actual.

	496
	Rejects sll changes to the current slide.
	Rechaza los cambios sll a la diapositiva actual.

	497
	Sets the translation language.
	Establece el idioma de traducción.

	498
	Choose Translation Language - Select your preferred translation language. - Review > Language > Translate > Choose Translation Language
	Elija Traducción Idioma - Seleccione su idioma de traducción preferida. - Revisar> Idioma> Traducir> Elija Traducción Idioma

	499
	Pauses on words or selected paragraphs for a quick translation.
	Hace una pausa en las palabras o párrafos seleccionados para una traducción rápida.

	500
	Mini Translator - Pause on words or selected paragraphs for a quick translation. You can copy and paste the translation into your file or listen to the original word or phrase being spoken. - Review > Language > Translate > Mini Translator
	Mini Translator - Pausa en palabras o párrafos seleccionados para una traducción rápida. Usted puede copiar y pegar la traducción en su archivo o escuchar la palabra o frase que se está hablado originales. - Revisar> Idioma> Traducir> Minitraductor

	501
	Translates selected text into a different language.
	Traduce el texto seleccionado en un idioma diferente.

	502
	Translate Selected Text - Translate selected text into a different language. - Review > Language > Translate > Translate Selected Text
	Traducir el texto seleccionado - Traducir el texto seleccionado en un idioma diferente. Texto Revisar> Idioma> Traducir> Traducir Seleccionado -

	503
	Displays comments and other annotations.
	Muestra comentarios y otras anotaciones.

	504
	Show Markup - Show comments and other annotations. - Review > Comments > Show Markup
	Mostrar marcas - Mostrar los comentarios y otras anotaciones. - Test> Comentarios> Mostrar marcas

	505
	Navigates to the next comment in the document.
	Se desplaza al siguiente comentario del documento.

	506
	Next - Navigate to the next comment in the document. - Review > Comments > Next
	Siguiente - Vaya al siguiente comentario del documento. - Revisión> Comentarios> Siguiente

	507
	Opens the Research Task Pane to search through reference materials.
	Abre el Panel de tareas de investigación para buscar a través de los materiales de referencia.

	508
	Research - Open the Research Task Pane to search through reference materials, such as dictionaries, encyclopedias, and translation services. - Review > Proofing > Research
	Investigación - Abra el Panel de tareas de investigación para buscar a través de los materiales de referencia, como diccionarios, enciclopedias y servicios de traducción. Revisión> Revisión> Investigación -

	509
	Checks the spelling of the text.
	Comprueba la ortografía del texto.

	510
	Spelling - Check the spelling of text. - Review > Proofing > Spelling
	Ortografía - Compruebe la ortografía de los textos. - Revisión> Impermeabilización> Ortografía

	511
	Edits the selected comment.
	Edita el comentario seleccionado.

	512
	Edit Comment - Edit the selected comment. - Review > Comments > Edit Comment
	Editar comentario - Edita el comentario seleccionado. - Revisión> Comentarios> Editar comentario

	513
	Sets the language used to check the spelling and grammar of the selected text.
	Establece el idioma utilizado para revisar la ortografía y la gramática del texto seleccionado.

	514
	Set Proofing Language - Set the language used to check the spelling and grammar of the selected text. - Review > Language > Set Proofing Language
	Establecer idioma de revisión - Establece el idioma utilizado para revisar la ortografía y la gramática del texto seleccionado. - Revisar> Idioma> Definir idioma de revisión

	515
	Sets the language used to check the spelling and grammar of the selected text.
	Establece el idioma utilizado para revisar la ortografía y la gramática del texto seleccionado.

	516
	Language Preferences - Set the editing, display, Help, and ScreenTip languages. The editing language enables language-specific features, including date formatting and page size. - Review > Language > Language Preferences
	Preferencias de idioma - Establecer la edición, presentación, Ayuda y lenguas de pantalla. El idioma de edición permite a características específicas del idioma, incluyendo el formato de fecha y el tamaño de la página. - Revisar> Idioma> Preferencias del idioma

	517
	Navigates to the previous comment in the document.
	Navega hasta el comentario anterior en el documento.

	518
	Previous - Navigate to the previous comment in the document. - Review > Comments > Previous
	Anterior - Vaya a la observación anterior en el documento. - Revisión> Comentarios> Anterior

	519
	Ends the presentation review, applying the current accept and reject decisions.
	Finaliza la revisión presentación, la aplicación de los actuales aceptar y rechazar las decisiones.

	520
	End Review - End the presentation review, applying the current accept and reject decisions. - Review > Compare > End Review
	Examen Final - Finalizar la revisión presentación, la aplicación de los actuales aceptar y rechazar las decisiones. - Revisión> Comparar> Revisión Final

	521
	Starts the slide show from the first slide.
	Inicia la presentación desde la primera diapositiva.

	522
	From Beginning - Start the slide show from the first slide. - Slide Show > Start Slide Show > From Beginning
	De principio - Iniciar la presentación desde la primera diapositiva. - Presentación> Iniciar Presentación> De principio

	523
	Starts the slide show from the current slide.
	Inicia la presentación de diapositivas desde la diapositiva actual.

	524
	From Current Slide - Start the slide show from the current slide. - Slide Show > Start Slide Show > From Current Slide
	Desde la diapositiva actual - Inicie la presentación de diapositivas desde la diapositiva actual. - Presentación> Iniciar Presentación> Desde la diapositiva actual

	525
	Broadcasts the open presentation to a remote audience using the PowerPoint web application.
	Emite la presentación abierta a un público remoto usando la aplicación web de PowerPoint.

	526
	Broadcast Slide Show - Broadcast the slide show to remote viewers who can watch in a Web browser. - Slide Show > Start Slide Show > Broadcast Slide Show
	Difundir presentación de diapositivas - Difusión de la presentación de diapositivas a los espectadores remotos que pueden ver en un explorador Web. - Presentación> Iniciar Presentación> Difundir presentación de diapositivas

	527
	Hides the current slide from the presentation.
	Oculta la diapositiva actual de la presentación.

	528
	Hide Slide - Hide the current slide from the presentation. It will not be shown during the full-screen slide show. - Slide Show > Set Up > Hide Slide
	Ocultar diapositiva - Ocultar la diapositiva actual de la presentación. No será mostrado durante la presentación de diapositivas en pantalla completa. - Presentación> Configuración> Ocultar diapositiva

	529
	Custom Slide Show - Create or play a custom slide show. A custom slide show displays only the slides you select. This enables you to have several different shows (for example a 30-minute show and a 60-minute show) within the same presentation. - Slide Show > Start Slide Show > Custom Slide Show
	Presentación personalizada - Crear o reproducir una presentación de diapositivas personalizada. Una proyección de diapositivas personalizada muestra sólo las diapositivas seleccionadas. Esto le permite tener varios programas diferentes (por ejemplo, un espectáculo de 30 minutos y un espectáculo de 60 minutos) dentro de la misma presentación. - Presentación> Iniciar Presentación> Presentación personalizada

	530
	Custom Shows... - Custom Slide Show Dialog
	Mostrar personalizados ... - Presentación personalizada de diálogo

	531
	Custom Shows - Custom Slide Show Dialog. - Slide Show > Start Slide Show > Custom Slide Show > Custom Shows
	Presentaciones personalizadas - Presentación personalizada de diálogo. - Presentación> Iniciar Presentación> Presentación personalizada> Shows personalizados

	532
	Clear - Slide Show > Set Up > Record Slide Show
	Borrar - Presentación> Configuración> Grabar diapositivas

	533
	Clear Timings on All Slides.
	Los tiempos claros en todas las diapositivas.

	534
	Clear Timing on Current Slide.
	Momento Clear en la diapositiva actual.

	535
	Start Recording from Current Slide.
	Iniciar la grabación desde la diapositiva actual.

	536
	Start Recording from Current Slide. - Slide Show > Set Up > Record Slide Show > Start Recording from Current Slide
	Iniciar la grabación desde la diapositiva actual. - Presentación> Configuración> Grabar diapositivas> Iniciar grabación en la diapositiva actual

	537
	Start Recording from Beginning... - Record audio narrations, laser pointer gestures, or slide and animation timings for playback during slide show.
	Iniciar grabación de principio ... - narraciones grabar audio, gestos puntero láser, o de diapositivas y animación horarios para la reproducción durante la presentación de diapositivas.

	538
	Start Recording from Beginning. - Record audio narrations, laser pointer gestures, or slide and animation timings for playback during slide show. - Slide Show > Set Up > Record Slide Show > Start Recording from Beginning
	Iniciar grabación de comienzo. - Narraciones grabar audio, gestos puntero láser, o de diapositivas y animación horarios para la reproducción durante la presentación de diapositivas. - Presentación> Configuración> Grabar diapositivas> Iniciar grabación en principio

	539
	Show On - Choose a monitor on which to display the full-screen slide show. If you only have one monitor or are using a laptop without an external monitor attached, this command is disabled. - Slide Show > Monitors > Show On
	Mostrar en - Elija un monitor en el que se mostrará la presentación de diapositivas en pantalla completa. Si usted sólo tiene un monitor o está usando un ordenador portátil sin un monitor externo conectado, este comando está deshabilitado. - Presentación de diapositivas> Monitores> Mostrar en el

	540
	Plays back audio narrations and laser pointer gestures during slide show.
	Reproduce narraciones de audio y gestos puntero láser durante la presentación de diapositivas.

	541
	Play Narrations - Play back audio narrations and laser pointer gestures during slide show. You can record narration and gestures using Record Slide Show. - Slide Show > Set Up > Play Narrations
	Juega Narraciones - Reproduzca narraciones de audio y gestos puntero láser durante la presentación de diapositivas. Puede grabar la narración y los gestos que utilizan Grabar presentación con diapositivas. - Presentación> Configuración> Reproducir Narraciones

	542
	Use Current Resolution - Choose the screen resolution to use for the full-screen slide show. Smaller resolutions generally display faster, while larger resolutions can show more visual detail. Many projectors support a maximum resolution of 1024x768. - Slide Show > Monitors > Resolution
	Utilizar resolución actual - Seleccione la resolución de pantalla a utilizar para la presentación de diapositivas en pantalla completa. Resoluciones pequeños muestran generalmente más rápido, mientras que las resoluciones más grandes pueden mostrar los detalles más visual. Muchos proyectores son compatibles con una resolución máxima de 1024x768. - Presentación> Monitores> Resolución

	543
	Sets up advanced options for the slide show, such as kiosk mode.
	Configura las opciones avanzadas para la presentación de diapositivas, como el modo de pantalla completa.

	544
	Set Up Slide Show. - Set up advanced options for the slide show, such as kiosk mode. - Slide Show > Set Up > Set Up Slide Show
	Configurar presentación con diapositivas. - Configurar las opciones avanzadas para la presentación de diapositivas, como el modo de pantalla completa. - Presentación> Configurar> Configurar presentación con diapositivas

	545
	Starts a full-screen slide show in which you can rehearse your presentation.
	Inicia una presentación de diapositivas en pantalla completa en la que se puede ensayar su presentación.

	546
	Rehearse Timings - Start a full-screen slide show in which you can rehearse your presentation. The amount of time you spend on each slide is recorded and you can save those timings to run the show automatically in the future. - Slide Show > Set Up > Rehearse Timings
	Ensayar intervalos - Iniciar una presentación de diapositivas a pantalla completa en la que se puede ensayar su presentación. La cantidad de tiempo que pasa en cada diapositiva se registra y se puede guardar esos tiempos para ejecutar el programa de forma automática en el futuro. - Presentación> Configurar> Ensayar intervalos

	547
	Plays back slide and animation timings during slide show.
	Reproduce diapositivas y animación tiempos durante la presentación de diapositivas.

	548
	Use Timings - Play back slide and animation timings during slide show. You can record slide and animation timings using Rehearse Timings or Record Slide Show. - Slide Show > Set Up > Use Timings
	Utilice Timings - Reproduzca diapositivas y los intervalos de animación durante la presentación de diapositivas. Puede grabar diapositivas y animación tiempos usando Ensayar intervalos o Grabación de diapositivas. - Presentación> Configurar> Usar Timings

	549
	Displays the full-screen slide show using Presenter View.
	Muestra la presentación de diapositivas en pantalla completa usando la vista del moderador.

	550
	Use Presenter View - Show the full-screen slide show using Presenter View. This view allows you to project the full-screen slide show to one monitor while viewing a special "speaker view" on another monitor that includes timings and speaker notes. This feature requires multiple monitors or a laptop with dual-display capabilities. - Slide Show > Monitors > Use Presenter View
	Usar la vista del moderador - Ver la presentación de diapositivas en pantalla completa usando la vista del moderador. Este punto de vista le permite proyectar la presentación de diapositivas de pantalla completa para un monitor mientras se visualiza una "vista de altavoz" especial en otro monitor que incluye los tiempos y las notas del orador. Esta función requiere de múltiples monitores o una computadora portátil con capacidades de doble pantalla. - Presentación> Monitores> Usar la vista del moderador

	551
	Displays play controls when you move the pointer over audio and video clips during the slide show.
	Muestra juegan los controles cuando se mueve el puntero sobre audio y clips de vídeo durante la presentación de diapositivas.

	552
	Show Media Controls - Show play controls when you move the pointer over audio and video clips during the slide show. - Slide Show > Set Up > Show Media Controls
	Mostrar controles de medios - Mostrar controles de reproducción cuando se mueve el puntero sobre audio y clips de vídeo durante la presentación de diapositivas. - Presentación> Configuración> Mostrar controles de medios

	553
	Tiles all open program windows side-by-side on the screen.
	Azulejos todas las ventanas abiertas lado a lado en la pantalla.

	554
	Arrange All - Tile all open program windows side-by-side on the screen. - View > Window > Arrange All
	Organizar todo - Tile todas las ventanas de los programas abiertos de lado a lado en la pantalla. - Ver> Ventana> Organizar todo

	555
	Displays this presentation in black and white, and customize how the colors are translated into black and white.
	Muestra esta presentación en blanco y negro, y personalizar cómo los colores se convierten a blanco y negro.

	556
	Black and White - View this presentation in black and white, and customize how the colors are translated into black and white. - View > Color/Grayscale > Black and White
	Negro y blanco - ver esta presentación en blanco y negro, y personalizar cómo los colores se convierten a blanco y negro. - Ver> Color / Escala de grises> Blanco y Negro

	557
	Displays this presentation in full color.
	Muestra esta presentación a todo color.

	558
	Color - View this presentation in full color. - View > Color/Grayscale > Color
	Color - Vea esta presentación a todo color. - Ver> Color / Escala de grises> Color

	559
	Displays the presentation as a slide show that fits within the window.
	Muestra la presentación como una presentación de diapositivas que encaja dentro de la ventana.

	560
	Reading View - View the presentation as a slide show that fits within the window. - View > Presentation Views > Reading View
	Lectura View - Ver la presentación como una presentación de diapositivas que encaja dentro de la ventana. - Ver> Presentación Vistas> Vista de lectura

	561
	Cascades the open document windows on the screen so that they overlap.
	Cascadas de las ventanas abiertas de documento en la pantalla para que se superpongan.

	562
	Cascade - Cascade the open document windows on the screen so that they overlap. - View > Window > Cascade
	Cascada - Cascada de las ventanas abiertas de documento en la pantalla para que se superponga. - Ver> Ventana> Cascada

	563
	Zooms the presentation so that the slide fills the window.
	Acerca la presentación para que la diapositiva llena la ventana.

	564
	Fit to Window - Zoom the presentation so that the slide fills the window. - View > Zoom > Fit to Window
	Ajustar a la ventana - Acercar la presentación para que la diapositiva llena la ventana. - Ver> Zoom> Ajustar a la ventana

	565
	Displays or hides the grid.
	Muestra u oculta la cuadrícula.

	566
	Gridlines - Turn on gridlines to which you can align objects in the document. - View > Show > Gridlines
	Líneas de cuadrícula - Activar las líneas de división a los que puede alinear objetos en el documento. - Vista> Mostrar> Líneas de la cuadrícula

	567
	Opens Handout Master view to change the design and layout of printed handouts.
	Abre la vista Patrón de documentos para cambiar el diseño y la distribución de folletos impresos.

	568
	Handout Master - Open Handout Master view to change the design and layout of printed handouts. - View > Master Views > Handout Master
	Patrón de documentos - Abrir la vista Patrón de documentos para cambiar el diseño y la distribución de folletos impresos. - Ver> Máster Visitas> Patrón de documentos

	569
	Displays the presentation in Slide Sorter view to easily rearrange slides.
	Muestra la presentación en vista Clasificador de diapositivas para reorganizar fácilmente las diapositivas.

	570
	Slide Sorter - View the presentation in Slide Sorter view to easily rearrange slides. - View > Presentation Views > Slide Sorter
	Clasificador de diapositivas - Ver la presentación en la vista Clasificador de diapositivas para reorganizar fácilmente las diapositivas. - Ver> Presentación Visitas> Clasificador de diapositivas

	571
	Opens Notes Master view.
	Abre la vista Patrón de notas.

	572
	Notes Master - Open Notes Master view. - View > Master Views > Notes Master
	Patrón de notas - Abrir la vista Patrón de notas. - Ver> Máster Visitas> Patrón de notas

	573
	Displays the presentation in Normal view.
	Muestra la presentación en la vista Normal.

	574
	Normal - View the presentation in Normal view. - View > Presentation Views > Normal
	Normal - Ver la presentación en la vista Normal. - Ver> Presentación Visitas> Normal

	575
	Opens Slide Master view to change the design and layout of the master slides.
	Abre la vista Patrón de diapositivas para cambiar el diseño y el diseño de las diapositivas patrón.

	576
	Slide Master - Open Slide Master view to change the design and layout of the master slides. - View > Master Views > Slide Master
	Con patrón de diapositiva - Abrir la vista Patrón de diapositivas para cambiar el diseño y el diseño de las diapositivas patrón. - Ver> Máster Visitas> Patrón de diapositivas

	577
	Opens a new window containing a view of the current document.
	Abre una nueva ventana que contiene una vista del documento actual.

	578
	New Window - Open a new window containing a view of the current document. - View > Window > New Window
	Nueva ventana - Abrir una nueva ventana que contiene una vista del documento actual. - Ver> Ventana> Nueva ventana

	579
	Displays this presentation in grayscale, and customize how the colors are translated into grayscale.
	Muestra esta presentación en escala de grises, y personalizar cómo los colores se convierten a escala de grises.

	580
	Grayscale - View this presentation in grayscale, and customize how the colors are translated into grayscale. - View > Color/Grayscale > Grayscale
	Escala de grises - Vea esta presentación en escala de grises, y personalizar cómo los colores se convierten a escala de grises. - Ver> Color / Escala de grises> Escala de grises

	581
	Macros - View the list of macros, from which you can run, create, or delete a macro. - View > Macros
	Macros - Ver la lista de macros, de las que se pueden ejecutar, crear o eliminar una macro. - Vista> Macros

	582
	Displays the Zoom dialog box to specify the zoom level of the document.
	Muestra el cuadro de diálogo Zoom para especificar el nivel de zoom del documento.

	583
	Zoom - Show the Zoom dialog box to specify the zoom level of the document. In most cases, you can also use the zoom controls in the status bar at the bottom of the window to quickly zoom the document. - View > Zoom
	Zoom - Mostrar el cuadro de diálogo Zoom para especificar el nivel de zoom del documento. En la mayoría de los casos, también puede utilizar los controles de zoom en la barra de estado en la parte inferior de la ventana para ampliar rápidamente el documento. - Ver> Zoom

	584
	Displays the rulers, used to measure and line up objects in the document.
	Muestra las reglas, que se utiliza para medir y alinear objetos en el documento.

	585
	Ruler - View the rulers, used to measure and line up objects in the document. - View > Show > Ruler
	Regla - Ver los gobernantes, que se utiliza para medir y alinear objetos en el documento. - Vista> Mostrar> Gobernante

	586
	Displays drawing guides on screen.
	Muestra guías de dibujo en la pantalla.

	587
	Guides - Show adjustable drawing guides to which you can align objects on the slide. - View > Show > Guides
	Guías - Mostrar dibujo ajustable orienta a los que puede alinear objetos en la diapositiva. - Vista> Mostrar> Guías

	588
	Displays the Notes Page to edit the speaker notes as they'll look when you print them out.
	Muestra la Página de notas para editar las notas del orador que se van a ver cuando las vaya a imprimir.

	589
	Notes Page - View the Notes Page to edit the speaker notes as they'll look when you print them out. - View > Presentation Views > Notes Page
	Notas Page - Ver el Página de notas para editar las notas del orador que se van a ver cuando las vaya a imprimir. - Ver> Presentación Visitas> Notas Page

	590
	Moves the splitters which separate the different sections of the window.
	Mueve los divisores que separan las diferentes secciones de la ventana.

	591
	Move Split - Move the splitters which separate the different sections of the window. After clicking this button, use the arrow keys to move the splitters and then press Enter to return to the document. - View > Window > Move Split
	Mueva Split - Mueva los divisores que separan las diferentes secciones de la ventana. Después de hacer clic en este botón, utilice las teclas de flecha para mover los divisores y pulse Intro para volver al documento. - Ver> Ventana> Dividir Move

	592
	Switch Windows
	Cambiar ventanas

	593
	Switch Windows - Switch to a different currently open window. - View > Window > Switch Windows
	Cambiar ventanas - Cambie a una ventana abierta actualmente diferente. - Ver> Ventana> Cambiar ventanas

	594
	1 Presentation1 - View > Window > Switch Windows > 1 Presentation1
	1 Presentación1 - Ver> Ventana> Cambiar ventanas> 1 Presentación1

	595
	Displays the Grid and Guides dialog box.
	Muestra el cuadro de diálogo Cuadrícula y guías.

	596
	Grid Settings - Show the Grid and Guides dialog box. - View > Show > Grid Settings
	Configuración de la cuadrícula - Mostrar el cuadro de diálogo Cuadrícula y guías. - Vista> Mostrar> Configuración de la cuadrícula

	597
	Zoom - View > Zoom
	Zoom - View> Zoom

	598
	Drawing Tools
	Herramientas de dibujo

	599
	Format - Drawing Tools > Format
	Formato - Herramientas de dibujo> Formato

	600
	Moves one line down.
	Mueve una línea hacia abajo.

	601
	Moves one character to the left.
	Mueve un carácter a la izquierda.

	602
	Moves one character to the right.
	Mueve un carácter a la derecha.

	603
	Moves one line up.
	Mueve una línea hacia arriba.

	604
	Copy Position - Copy Position.
	Copia Posición - Posición Copiar.

	605
	View
	Vista

	606
	Paste Position - Paste Position McKinsey.
	Pega Posición - Pegar Posición McKinsey.

	607
	View
	Vista

	608
	View
	Vista

	609
	View
	Vista

	610
	View
	Vista

	611
	Resize shape to fit text
	Cambiar el tamaño de la forma para encajar el texto

	612
	Applies subscript formatting (automatic spacing).
	Aplica el formato de subíndice (espaciado automático).

	613
	Apply subscript formatting (automatic spacing).
	Aplicar formato de subíndice (espaciado automático).

	614
	Selects all objects, slides or text.
	Selecciona todos los objetos, diapositivas o texto.

	615
	Select all objects, slides or text.
	Seleccionar todos los objetos, diapositivas o texto.

	616
	Same Width - Make shapes the same width.
	Mismo ancho - Hacer las formas de la misma anchura.

	617
	Change Font Size - Change the font size of all text boxes on selected slide(s).
	Cambiar tamaño de la fuente - Cambiar el tamaño de fuente de todos los cuadros de texto en la diapositiva (s) seleccionado.

	618
	Split or Join Text Boxes - Split a text box into several text boxes or make several text boxes into one text box.
	Separar o unir cuadros de texto - Dividir un cuadro de texto en varios cuadros de texto o hacer varios cuadros de texto en un cuadro de texto.

	619
	Legend - Insert a legend to explain the meaning of different colors or lines. When possible, avoid using legends by inserting labels into the chart. If using a sticker and a legend, place the legend under the sticker.
	Legend - Inserte una leyenda para explicar el significado de los diferentes colores o líneas. Cuando sea posible, evite el uso de leyendas mediante la inserción de etiquetas en el gráfico. Si se utiliza una pegatina y una leyenda, colocar la leyenda debajo de la etiqueta.

	620
	Quick Keys - See a list of McKinsey keyboard shortcuts.
	Teclas Rápidas - Ver una lista de atajos de teclado de McKinsey.

	621
	Reset - Reset a selected element on the slide.
	Reiniciar - Restablecer un elemento seleccionado en la diapositiva.

	622
	Sticker - Insert a sticker into the slide. Use stickers sparingly (e.g., when data are inconclusive or should be viewed with care). If using a sticker and a legend, place the sticker above the legend.
	Sticker - Insertar una etiqueta en la diapositiva. Utilice pegatinas con moderación (por ejemplo, cuando los datos no son concluyentes o deben considerarse con cuidado). Si se utiliza una pegatina y una leyenda, coloque el adhesivo encima de la leyenda.

	623
	Keep Text Only - Keep Text Only (T)
	Conservar sólo texto - Conservar sólo texto (T)

	624
	Opens paste special dialog box.
	Abre el cuadro de diálogo Pegado especial.

	625
	Open
	Abierto

	626
	Moves down one paragraph.
	Mueve un párrafo hacia abajo.

	627
	Moves one word to the left.
	Mueve una palabra hacia la izquierda.

	628
	Moves one word to the right.
	Mueve una palabra a la derecha.

	629
	Moves up one paragraph.
	Mueve un párrafo hacia arriba.

	630
	Applies or removes bold formatting.
	Aplica o quita el formato de negrita.

	631
	Apply bold formatting
	Aplicar el formato de negrita

	632
	Deletes one word to the left.
	Elimina una palabra hacia la izquierda.

	633
	Delete one word to the left.
	Eliminar una palabra hacia la izquierda.

	634
	Copies selected object or text.
	Copias objeto o texto seleccionado.

	635
	Copy selected object or text.
	Copiar el texto u objeto seleccionado.

	636
	Duplicates a marked object.
	Duplica el objeto marcado.

	637
	Duplicate of an marked object.
	Duplicado de un objeto marcado.

	638
	Deletes one word to the right.
	Elimina una palabra a la derecha.

	639
	Delete one word to the right.
	Eliminar una palabra hacia la derecha.

	640
	Move down one paragraph.
	Bajar un párrafo.

	641
	Aligns a paragraph to the center.
	Alinea el párrafo con el centro.

	642
	Center a paragraph
	Centrar un párrafo

	643
	Moves to the end of a text box.
	Se desplaza al final de un cuadro de texto.

	644
	Move to the end of a text box.
	Ir al final de un cuadro de texto.

	645
	Moves to the next title or body text placeholder. If it is the last placeholder on a slide, this will insert a new slide with the same slide layout as the original slide.
	Se desplaza al siguiente título o el cuerpo del texto del marcador de posición. Si se trata del último marcador de posición en una diapositiva, esto va a insertar una nueva diapositiva con el mismo diseño de la diapositiva como la diapositiva original.

	646
	In Microsoft Office PowerPoint, move to the next title or body text placeholder. If it is the last placeholder on a slide, this will insert a new slide with the same slide layout as the original slide.
	En Microsoft Office PowerPoint, pasar al siguiente título o el cuerpo del texto del marcador de posición. Si se trata del último marcador de posición en una diapositiva, esto va a insertar una nueva diapositiva con el mismo diseño de la diapositiva como la diapositiva original.

	647
	Opens the Find dialog box.
	Abre el cuadro de diálogo Buscar.

	648
	Open the
	Abra el

	649
	Hides or displays the Ribbon.
	Ocultar o mostrar la cinta de opciones.

	650
	Hide or show the Ribbon.
	Ocultar o mostrar la cinta de opciones.

	651
	Open File
	Abrir archivo

	652
	Closes the current presentation.
	Cierra la presentación actual.

	653
	Broadcasts the open presentation to a remote audience using the PowerPoint web application.
	Emite la presentación abierta a un público remoto usando la aplicación web de PowerPoint.

	654
	Broadcast the open presentation to a remote audience using the PowerPoint web application.
	Difunda la presentación abierta a un público remoto usando la aplicación web de PowerPoint.

	655
	Switches to the next PowerPoint Window
	Cambia a la siguiente ventana de PowerPoint

	656
	Groups shapes, pictures, and WordArt objects.
	Grupos formas, imágenes y objetos de WordArt.

	657
	Group shapes, pictures, and WordArt objects.
	Agrupar formas, imágenes y objetos de WordArt.

	658
	Opens the Replace dialog box.
	Abre el cuadro de diálogo Reemplazar.

	659
	Open the
	Abra el

	660
	Moves to the beginning of a text box.
	Se desplaza al comienzo de un cuadro de texto.

	661
	Move to the beginning of a text box.
	Ir al principio de un cuadro de texto.

	662
	Applies or removes italic formatting.
	Aplica o quita el formato de cursiva.

	663
	Applies or removes italic formatting.
	Aplica o quita el formato de cursiva.

	664
	Justifies a paragraph.
	Justifica un párrafo.

	665
	Justify a paragraph
	Justificar un párrafo

	666
	Creates a link to a Web page, a picture, an e-mail address, or a program.
	Crea un enlace a una página Web, una imagen, un mensaje de correo electrónico o un programa.

	667
	Insert a hyperlink
	Insertar un hipervínculo

	668
	Aligns a paragraph to the left.
	Alinea un párrafo a la izquierda.

	669
	Left align a paragraph.
	Alinear a la izquierda de un párrafo.

	670
	Move one word to the left.
	Desplazarse una palabra hacia la izquierda.

	671
	Inserts a new slide.
	Inserta una nueva diapositiva.

	672
	Insert a new slide.
	Inserte una nueva diapositiva.

	673
	Builds a new presentation.
	Construye una nueva presentación.

	674
	Build a new presentation.
	Construir una nueva presentación.

	675
	Open File
	Abrir archivo

	676
	Prints the current presentation.
	Imprime la presentación actual.

	677
	Aligns a paragraph to the right.
	Alinea un párrafo a la derecha.

	678
	Right align a paragraph.
	Alinear a la derecha de un párrafo.

	679
	Move one word to the right.
	Desplazarse una palabra a la derecha.

	680
	Saves the file.
	Guarda el archivo.

	681
	Decreases the font size of the selected text.
	Disminuye el tamaño de fuente del texto seleccionado.

	682
	Decrease the font size of the selected text.
	Disminuir el tamaño de fuente del texto seleccionado.

	683
	Increases the font size of the selected text.
	Aumenta el tamaño de fuente del texto seleccionado.

	684
	Increase the font size of the selected text.
	Aumentar el tamaño de fuente del texto seleccionado.

	685
	Do Not Word Wrap
	No Ajuste de línea

	686
	Do Not Resize / Auto-fit
	No cambie el tamaño / Auto-fit

	687
	Applies superscript formatting (automatic spacing).
	Aplica el formato de superíndice (espaciado automático).

	688
	Apply superscript formatting (automatic spacing).
	Aplicar formato de superíndice (espaciado automático).

	689
	Extends a selection to the beginning of a word.
	Se extiende una selección al comienzo de una palabra.

	690
	Extends a selection to the end of a word.
	Se extiende una selección hasta el final de una palabra.

	691
	Move a selected item backward.
	Mover un elemento seleccionado hacia atrás.

	692
	Copies formatting only.
	Copias de formato único.

	693
	Copy formatting only
	Copie sólo formato

	694
	Duplicates a selected slide.
	Duplica una diapositiva seleccionada.

	695
	Duplicate of a selected slide.
	Duplicado de una diapositiva seleccionada.

	696
	Same Height - Make shapes the same height.
	Misma altura - Hacer las formas de la misma altura.

	697
	Opens the Font dialog box to change the formatting of characters.
	Abre el cuadro de diálogo Fuente para cambiar el formato de caracteres.

	698
	Switches to the previous PowerPoint Window
	Cambia a la ventana de PowerPoint anterior

	699
	Ungroups shapes, pictures, and WordArt objects.
	Formas Desagrupa, imágenes y objetos de WordArt.

	700
	Object
	Objeto

	701
	Displays or hides a focused item.
	Muestra u oculta un elemento de centrado.

	702
	Show or hide a focused item.
	Mostrar u ocultar un elemento de centrado.

	703
	Switches between Slides and Outline tabs in the Outline and Slides pane in Normal view.
	Cambia entre diapositivas y fichas Esquema del Esquema y panel Diapositivas en la vista Normal.

	704
	Pastes formatting only.
	Pastas sólo formato.

	705
	Apply current template's text format
	Aplicar formato de texto de la plantilla actual

	706
	Decrease Font Size
	Disminuir tamaño de fuente

	707
	Increase Font Size
	Aumentar tamaño de fuente

	708
	Clears all the formatting from the selection, leaving only the plain text.
	Borra todo el formato de la selección, dejando sólo el texto sin formato.

	709
	Remove manual character formatting, such as subscript and superscript.
	Quitar el formato de carácter manual, tales como subíndices y superíndices.

	710
	Opens the Font dialog box to change the formatting of characters.
	Abre el cuadro de diálogo Fuente para cambiar el formato de caracteres.

	711
	Switches to a different currently open window.
	Cambia a una ventana abierta actualmente diferente.

	712
	Underlines the selected text.
	Subraya el texto seleccionado.

	713
	Pastes cut or copied object or text.
	Las pastas cortadas u objeto o texto copiado.

	714
	Closes the current presentation.
	Cierra la presentación actual.

	715
	Cuts the selection and puts it on the Clipboard.
	Corta la selección y la coloca en el portapapeles.

	716
	Cut selected object or text.
	Cortar el objeto o texto seleccionado.

	717
	Redo the last action.
	Rehacer la última acción.

	718
	Undo the last action.
	Deshacer la última acción.

	719
	Deletes one character to the right.
	Elimina un carácter a la derecha.

	720
	Moves to the end of a line.
	Se desplaza al final de una línea.

	721
	Opens the Help window.
	Abre la ventana de Ayuda.

	722
	Open the Help window.
	Abra la ventana de Ayuda.

	723
	Saves the file under a different name.
	Guarda el archivo con un nombre diferente.

	724
	Changes Text of element / Renames a focused item.
	Cambios Texto de elemento / Cambia el nombre de un elemento de centrado.

	725
	Opens the look in list when opening or saving a documents.
	Abre la mirada en la lista al abrir o guardar un documento.

	726
	Starts the slide show from the first slide.
	Inicia la presentación desde la primera diapositiva.

	727
	Moves to the next task pane from another pane in the program window (clockwise direction).
	Se desplaza al panel de tareas al lado del otro panel en la ventana del programa (en dirección a las agujas del reloj).

	728
	Checks the spelling of the text.
	Comprueba la ortografía del texto.

	729
	Moves to the beginning of a line.
	Se desplaza al principio de una línea.

	730
	Next Slide
	Siguiente diapositiva

	731
	Previous Slide
	Diapositiva anterior

	732
	Selects one line down.
	Selecciona una línea hacia abajo.

	733
	Selects one character to the left.
	Selecciona un carácter a la izquierda.

	734
	Selects one character to the right.
	Selecciona un carácter a la derecha.

	735
	Selects one line up.
	Selecciona una línea hacia arriba.

	736
	Changes the case of letters between sentence, lowercase, or uppercase.
	Cambia el caso de las cartas entre oración, minúsculas o mayúsculas.

	737
	Repeats the last Find action.
	Repite la última acción de Buscar.

	738
	Repeat the last
	Repita el último

	739
	Starts the slide show from the current slide.
	Inicia la presentación de diapositivas desde la diapositiva actual.

	740
	Moves to a pane from another pane in the program window (counterclockwise direction).
	Se desplaza a un panel desde otro panel en la ventana del programa (sentido antihorario).

	741
	Suggests other words with a similar meaning to the word you have selected.
	Sugiere otras palabras con un significado similar a la palabra que ha seleccionado.

	742
	Displays or hides the grid.
	Muestra u oculta la cuadrícula.
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